Ist bei mir alles ok?

Damian_M

Member
Hallo zusammen,

möchte hier mal mein Becken vorstellen und direkt fragen ob das was ich so habe und mache alles in Ordnung ist oder ob ich noch etwas ändern oder verbessern kann.

Fakten zum Becken:

260 Liter

0,8 Watt pro Liter T5 mit Reflektoren

Co2 über Druckflasche mit Nachtabschaltung. Langzeittest bei hell Grün

Beleuchtung 7,5 Stunden pro Tag da das Becken erst seit 4 Wochen läuft.

Fakten zum Wasserversorger:



Habe heute einen WW gemacht und das Wasser mal sicherheitshalber gemessen mit Tröpfchen Test von JBL.

No3: 20mg

Po4: 0,8mg

FE: 0mg

Kalium: ca 1mg

Nach dem WW habe ich mit AR Kalium und den Eisenvolldünger die Werte noch auf K:15mg und Fe 0,1 aufgedüngt. No3 und Po4 habe ich erstmal nicht aufgedüngt.

Meine Frage jetzt, ist alles so im grünen Bereich oder sollte ich noch etwas ändern oder verbessern? Ich frage nur da ich wissen möchte ob ich das mit den Werten so alles richtig verstanden habe. Werde jetzt auch erstmal bis zu Mitte der Woche warten wie sich die Werte verändern werden. Gedüngt wird auch nur auf Stoß nach dem WW einmal die Woche.

Hier noch ein paar Bilder vom Becken:





+

So, bin mal gespannt ob es so weit alles gut ist was ich da mache :smile:

Gruß
Damian
 

Anhänge

  • trinkwasser_rechtsrheinisch.pdf
    25 KB · Aufrufe: 69
  • 20150228_155754.jpg
    20150228_155754.jpg
    116,9 KB · Aufrufe: 1.082
  • 20150228_155807.jpg
    20150228_155807.jpg
    182,5 KB · Aufrufe: 1.082
  • 20150228_155826.jpg
    20150228_155826.jpg
    109,1 KB · Aufrufe: 1.082

Kalle

Active Member
Hi Damian,

für mich sieht das alles ganz gut aus. Das Ausgangswasser ist recht hart, ich würde auf Dauer mit Osmosewasser verschneiden, viele Pflanzen mögen weicheres Wasser. Die Beleuchtungszeit würde ich etwas niedriger ansetzen (6h), das kann helfen Algen zu vermeiden. CO2 darf bei HCC ruhig reichlich sein (ca. 20-30mg/l).

VG Kalle
 

Damian_M

Member
Hallo Kalle,

danke dir erst mal. Ok, dann werde ich die Beleuchtung wieder runter setzen. Wann würdest du sie denn wieder rauf setzen?

Zu den Pflanzen, es ist kein HCC sondern MMc :D

Gruß
Damian
 

Damian_M

Member
Hey Kalle,

ok danke. Habe nämlich keine Lust auf Algen, wobei ich ganz wenig Staubalgen an ein oder zwei stellen an der Scheibe hatte.

Ja, HCC und MMC sehen ja fast gleich aus :smile:

Gruß
Damian
 

muffin

Member
Hallo Damian,

ich kann dem nur zustimmen , viel Licht ist gut, lange Zeit viel Licht birgt gefahren in Form von Algen oder Mangelerscheinungen.
Ich hab mein Becken die letzten Jahre sogar nur 3h täglich voll beleuchtet.
Becken ist 220x50x50 und beleuchtet wurde täglich 10h mit gedimmten 60W LED-Röhren und dann gab es für 3h täglich volle LED-Leistung+ 3x70Watt HCI. Das Funktionierte wunderbar, wobei ich sagen muss mein Becken ist eher ein Dschungel als ein Scape, sprich keine Bodendecker im eigentlichen Sinne.
Wenn man sich mal in den Tropen einen Tagesverlauf anschaut, so scheint dort auch recht selten den ganzen Tag die Sonne. Zudem ist es im Regenwald ja auch recht schattig.
Wenn du länger Licht benötigst, so würde ich mal an eine Dimmung der Beleuchtung denken. Dann kannst du bedenkenlos 12h Schummerlicht zum schauen machen ohne Co2 Zugabe und für ca. 5-6h volles Licht mit Co2 geben.

Gruss Mario
 

Damian_M

Member
Hallo

ok, habe die Zeit jetzt auf 6 Stunden zurück gesetzt. Da ich eh erst gegen 17 uhr von der Arbeit nach Hause komme, ist es auch nicht schlimm das es so spät angeht. Hätte nicht gedacht das die Pflanzen mit so wenig Licht auskommen.

Ich werde es jetzt so laufen lassen und mal gucken wie es sich so entwickelt :smile:

Gruß Damian
 

Kalle

Active Member
Hallo zusammen,

Dann kannst du bedenkenlos 12h Schummerlicht zum schauen machen

Ich wäre da vorsichtig. Ich habe den Eindruck, dass zumindest einige Algen auch mit wenig Licht gut klar kommen und gegenüber Pflanzen dann möglicherweise einen Vorteil haben. Bei einem gut eingefahrenen Becken ist das alles kein Problem, für den Beginn würde ich es eher lassen.

Ich finde, hier stehen ganz gute Sachen zum Thema Licht, (ob alles so stimmt weiß ich aber auch nicht): z.B. dass höhere Pflanzen nur eine bestimmte Stundenzahl pro Tag assimilieren können. Algen dagegen aber auch lange Lichtphasen bzw. die länger brennende Beleuchtung noch nutzen und sich so einen Vorteil verschaffen können.
Woanders steht: "Gerade bei zu wenig Licht und erhöhten Silikat-Werten kommen Kieselalgen auf."

Also, wie gesagt, am Anfang würde ich darauf verzichten.

VG Kalle
 

muffin

Member
Hallo Kalle,

wie es sich bei neuen Becken verhält kann ich natürlich nicht sagen. Ich hab sehr lange kein Becken mehr eingefahren. Aber in meinem eingelaufenen Becken funktioniert dies problemlos mit 3h.
Das Dämmerlicht hat noch einen Vorteil bei mir. Ohne wuchsen Früher die Pflanzen gern Richtung Frontscheibe und Stängelpflanzen hatten lange Blattabstände. Unter Dämmerlicht tritt dieses Problem nicht auf.
Wie weit man mit der "hellen" Beleuchtungszeit runter gehen kann hängt aber sicher auch stark von der Beleuchtungsstärke ab. Unter T5 musste ich schon 6h voll beleuchten. Unter HCI hatte ich auch mal versucht auf 2h runter zu gehen und das klappte dann ebenfalls nicht mehr. Algen gab es zwar da auch keine, aber der Pflanzenwuchs ging recht schnell nahe Null, kein Assimilieren mehr und Nitrat/Phosphat stiegen an.

Edit: Der Satz mit dem "Sauerstoffgehalt" in deinem Link könnte stimmen. Meine Beleuchtung endet nämlich genau dann wenn die Pflanzen beginnen sichtbar zu assimilieren. Vielleicht ist genau dies der Trick?
 

Damian_M

Member
Also da ich kein Risiko eingehen möchte, werde ich es mit den 6 stunden durch ziehen. Ich hatte zwar in der Vergangenheit nicht viel mit Algen zu tun, aber sicher ist sicher.

Im Moment habe ich nur ganz leicht ein paar staubalgen die sich aber im zaun halten.

Gruß Damian
 

Damian_M

Member
Hallo,

so nach der hälfte der Woche habe ich Heute mal gemessen und hier das Ergebnis:

Kalium: 15mg

No3: 20mg

Po4: 0,8mg

Fe: zwischen 0 und 0,05

Ist es normal das außer Eisen nichts verbraucht wird? Bin mit dem Becken eigentlich so zu frieden, nur was passiert hier auf den Bildern mit der MMC ?

Beleuchter wird das Becken nur 6 Stunden und CO2 liegt bei Licht an bei hell grün.









Gruß
Damian
 

Anhänge

  • 20150304_165353.jpg
    20150304_165353.jpg
    177,6 KB · Aufrufe: 800
  • 20150304_165331.jpg
    20150304_165331.jpg
    157,9 KB · Aufrufe: 800
  • 20150304_165320.jpg
    20150304_165320.jpg
    176,2 KB · Aufrufe: 800
  • 20150302_181125.jpg
    20150302_181125.jpg
    118,9 KB · Aufrufe: 800

Damian_M

Member
Guten Morgen,

habe Heute mal wieder gemessen nach jetzt 1 Woche und muss fest stellen, das NO3 und Kalium immer noch bei 20mg und 15mg liegt. Also kein Verbrauch in der ganzen Woche.

Fe liegt bei 0mg, habe auch nichts mehr gedüngt in der Woche. Der PO4 Gehalt ist allerdings von Mittwoch bis Heute auf 0,2mg abgefallen. Es wundert mich jetzt das nur PO4 und Fe verbraucht wurde und der NO3 und K Wert gleich geblieben sind :?

Eigentlich wäre Heute wieder ein WW fällig, aber ich müsste doch nur PO4 auf 0,8 bzw. 1,0 mg und Fe auf 0,1 aufdüngen, oder?

Die befallenen schwarzen stellen werden auch etwas mehr, und auf den Steinen bilden sich langsam seltsame Algen aus wie auf den Bildern zu sehen.

Kann es an dem zu hohen K Wert liegen? Oder an dem Verhältnis PO4 und No3. Ich weis im Moment nicht was ich an meiner Düngung ändern bzw. verbessern kann.

Hoffe ich könnt mir dazu was sagen. Hier ein paar Bilder:







Gruß
Damian
 

Anhänge

  • 20150308_121455.jpg
    20150308_121455.jpg
    183,5 KB · Aufrufe: 745
  • 20150308_121508.jpg
    20150308_121508.jpg
    146,8 KB · Aufrufe: 745
  • 20150308_121529.jpg
    20150308_121529.jpg
    213,5 KB · Aufrufe: 745

Kalle

Active Member
Hi Damian,

das Phänomen kenne ich vom HCC. Ich tippe auf eine Mischung aus Kieselalgen und Nekrosen mit den entsprechenden Mikroorganismen.

Aus irgendeinem Grund stimmen die Wachstumsbedingungen nicht, allerdings ist es machmal schwierig das herauszutüfteln. Du hast ja mit 13-16 dh eine recht hohe Gesamthärte im Ausgangswasser. Verschneidest du das mit Osmosewasser? Eine Gesamthärte von 4-5 dH wäre für das Micranthemum sicher besser.

VG Kalle
 

Damian_M

Member
Hi Kalle,

ne ich habe leider keine Osmoseanlage :-/ Vielleicht sollte ich mir mal eine zulegen.

Ich habe heute den PO4 auf 0,8 und Fe auf 0,1 aufgedüngt um zu gucken was diese Woche passiert. Wenn das sich nicht bessert werde ich mal einen WW machen und die Düngung mal nicht so hoch ansetzen. Vielleicht habe ich auch zu wenig Pflanzen im Becken, so das die Nährstoffe nicht verbraucht werden können und so den Algen zur Verfügung stehen.

Wachsen tut das MMC eigentlich ganz gut und die neuen Triebe sind schön grün, nur halt nicht alle Stellen. Staubalgen machen sich auch so langsam breit bei mir :nosmile:

Gruß
Damian
 

Kalle

Active Member
Hi Damian,

mit dem Eisen sei halt vorsichtig, man provoziert leicht Rotalgen.

Zur Härte: Schau mal in der Pflanzendatenbank, was den empfohlenen Härtebereich anbelangt.
Ich würde mir das mit der Osmoseanlage mal überlegen. Aber es geht sicher auch ohne, wenn man auf die in dieser Hinsicht empfindlichen Pflanzen verzichten kann.

VG Kalle
 

Ähnliche Themen

Oben