HILFE!! HQI Vorschaltgerät Anschluß

A

Anonymous

Guest
Hallo!

Ich wollte gerade meine Vorschaltgeräte erneuern, als sich folgendes Problem auftat:
Meine alten Vorschaltgeräte waren 2-Polig (L und der Draht zum Zündgerät...)
Meine Neuen Vorschaltgeräte sind von Philips und haben 3 Pole (L, einer zum Zündgerät und einer zum Zündgerät UND zur Leuchte). DIeses Anschlußchema funktioniert aber nicht, Kurzschluß!
Wer kennt sich aus und kann mir sagen, wie ich dieses 3Polige Teil anschliessen muss??

Danke Gruß Tobias
 

DrZoidberg

Active Member
Hi Tobias,
Kurzschluß hört sich nicht gut an. Bist du sicher, dass die Technik überlebt hat?

Also altes EVG hat 2 Anschlüsse: Phase und Nullleiter
Neues EVG mit 3-poligem Anschluss: Phase und Nullleiter und Erdung

Ich vermute, du hast statt der Erdung Nullleiter oder Phase an die Leuchte geklemmt und so den Kurzschluß fabriziert... Aufgrund deiner Schilderung vermute ich wenig Fachkenntnis in der Elektrotechnik, daher würde ich dir dringend empfehlen einen technisch begabten Bekannten mit der Verkabelung zu beauftragen. :wink:
 
A

Anonymous

Guest
DrZoidberg":39yefybg schrieb:
Hi Tobias,
Kurzschluß hört sich nicht gut an. Bist du sicher, dass die Technik überlebt hat?

Also altes EVG hat 2 Anschlüsse: Phase und Nullleiter
Neues EVG mit 3-poligem Anschluss: Phase und Nullleiter und Erdung

Ich vermute, du hast statt der Erdung Nullleiter oder Phase an die Leuchte geklemmt und so den Kurzschluß fabriziert... Aufgrund deiner Schilderung vermute ich wenig Fachkenntnis in der Elektrotechnik, daher würde ich dir dringend empfehlen einen technisch begabten Bekannten mit der Verkabelung zu beauftragen. :wink:

Hallo!
Sorry, aber in allen Punkten liegst du falsch...
 

moeff

Member
Hi,

wozu stellst du die Frage, wenn dir scheinbar alles bekannt ist? Bei einem 2 poligen Anschluss handelt es sich zu 99% um Phase und Null, bei 3 Polen hast du noch eine Masse Leitung (Schutzleiter). Im Prinzip steht an jedem hochwertigen EVG die Beschaltung beschrieben, N - Null (meist blau), L/P - Phase (meist schwarz/braun), Masse (meist grün/gelb). Im Prinzip kann man da nichts falsch machen. Aber ich empfehle auch dringend dort eher einen Fachmann ranzulassen, immerhin fabriziert ein EVG Hochspannung (jedenfalls die T5 EVG's) und damit ist nicht zu spaßen.

Grüße Marco
 
A

Anonymous

Guest
Ok, Ok.... also.... waren warscheinlich zu wenig Infos...

Es handelt sich um ein VVG Konventionelles Vorschaltgerät und diese haben einen "L" Aussenleiteranschluß und ein "Schaltdraht" aber niemals ein "N" !! Der Schaltdraht geht zum Zündgerät und von dort aus dann zum Leuchtmittel.
Mein neues Vorschaltgerät besitzt aber nun 3 Pole KEINE ERDE!!!!!!!!!!!!!!!! sondern ein Pol, der laut Schaltplan ZUSAMMEN mit dem Lampendraht verschaltet werden muss.
Ich bin selbst in der Elektrobranche tätig, also bitte ... aber ich habe diese Dinger nicht gebaut und hoffe auf jemanden, der mir eine QUALIFIZIERTE Antwort geben kann...
Ich habe übrigens beim Googeln in einem Forum genau das selbe Problem gefunden, leider ohne Antwort... ich hoffe der Link funktioniert:
http://www.diy-community.de/showthread.php?t=2636

Vielen Dank im vorraus!

MfG
Tobias
 

moeff

Member
Hi Tobias,

turbotobixxl":svayazs6 schrieb:
Ich bin selbst in der Elektrobranche tätig, also bitte ... aber ich habe diese Dinger nicht gebaut und hoffe auf jemanden, der mir eine QUALIFIZIERTE Antwort geben kann...

erstmal schön zu sehen, wie sich jemand verhält dem man versucht zu helfen. Wenn du in der E-Branche tätig wärst, würdest du hier nicht fragen. Auf deinem geposteten Link geht es um Drossel EVG's, dort sind auch eindeutige Schaltbilder zu sehen. Ich würde solche EVG's jedenfalls nicht mehr einsetzen!

Ein Bild deines EVG's würde vielleicht weiter helfen! Aber ich halt mich ab nun hier raus!

Grüße Marco
 
A

Anonymous

Guest
moeff":37tvf09n schrieb:
Hi Tobias,

turbotobixxl":37tvf09n schrieb:
Ich bin selbst in der Elektrobranche tätig, also bitte ... aber ich habe diese Dinger nicht gebaut und hoffe auf jemanden, der mir eine QUALIFIZIERTE Antwort geben kann...

erstmal schön zu sehen, wie sich jemand verhält dem man versucht zu helfen. Wenn du in der E-Branche tätig wärst, würdest du hier nicht fragen. Auf deinem geposteten Link geht es um Drossel EVG's, dort sind auch eindeutige Schaltbilder zu sehen. Ich würde solche EVG's jedenfalls nicht mehr einsetzen!

Ein Bild deines EVG's würde vielleicht weiter helfen! Aber ich halt mich ab nun hier raus!

Grüße Marco

BITTE UNTERLASS diese blöden Kommentare!
Ich muss mich hier nicht rechtfertigen, sondern suche Hilfe.
Wenn du keine Ahnung hast, dann bitte halte dich zurück! ...."Drossel EVG´s".....
Ich Bitte darum mir zu helfen, aber nicht mir zu unterstellen, ich hätte keine Ahnung o.ä. Das Hilft mir nicht weiter und ich habe auch keine Lust auf streitereien, das ist nicht Sinn und Zweck meiner Frage.

Gruß
Tobi
 

Tobias Coring

Administrator
Teammitglied
Hallo Tobias,

ich würde dir raten, deinen Tonfall etwas zu mäßigen. Es wird probiert dir hier zu helfen.

Keiner kann hier hellsehen und auch niemand hat dir bis jetzt unqualifizierte Antworten gegeben. Es wurde sich lediglich bemüht. sich deinem Problem zu widmen.
 

DrZoidberg

Active Member
Hallo Tobias,
entschuldige, ich habe fälschlich angenommen, dass es sich um ein EVG handelt. Den Rest meiner Antwort habe ich wieder gecancelt, Tobi hat schon alles gesagt.
 

Tobias Coring

Administrator
Teammitglied
Hi,

ich lösch mal lieber was anderes....
 

vetzy

Member
Hallo,

würde doch auch noch gerne meinen Senf dazu geben. Nach der Schilderung handelt es sich doch wohl eher um ein KVG als um ein EVG. Kann es einfach sein das die beiden Geräte nicht miteinander können? Nach den Zeichnungen zu urteilen schon. Denn der Schaltplan ist unterschiedlich gezeichnet.

Und noch was. Wer nutzt denn solch schlecht isolierte Leitungen. Ich hoffe wenigstens nach dem Zündgerät hast du da was naständiges. Wir reden hier von über 6000Volt. Da muss schon etwas mehr Isolierung her. Wer das auch immer schreibt das man da normales NYM Kabel nehmen kann, dem gehört mal kräftig der Hintern verdroschen. Überspannungsschutz heißt es hier. Die VDE 100 ist nicht einfach so zum Spaß da. Die hat ihren Sinn.

Und diese Art Vorschaltgeräte nutzt man für Aquarien nun wirklich nicht mehr. Da nimmt man nur noch EVGs her. Also schlussendlich muss ich sagen. Geh zum Fachmann und lass dir alles neu machen.

Gruss Christian
 
hehe der Turbo hat doch Ahnung der macht das schon :bonk:
 

Wuestenrose

Well-Known Member
Hallo,

Tobi":3s000br5 schrieb:
ich würde dir raten, deinen Tonfall etwas zu mäßigen. Es wird probiert dir hier zu helfen.
Sorry, aber Tobias hat sein Problem ziemlich genau geschildert. Nur haben irgendwelche Schlaumeier die Frage nicht verstanden. Ihn deswegen, daß andere seine Frage nicht verstegen, jetzt zu maßregeln, hat schon was von 'nem Gschmäckle... Hätten doch die anderen die Griffel besser stillgehalten. Sorry, aber das musste raus.

Er schrieb doch nirgendwo, daß er ein EVG verwendet, oder? Seine Fragestellung läßt eindeutig auf KVG schließen und da gibt es halt zwei verschiedene Möglichkeiten: Überlagerungszündgeräte oder Startgeräte mit angezapfter Drossel.

Tobias, falls Du noch mitliest, kannst Du bitte Fotos von den Aufdrucken auf der Vorschaltdrossel und dem Zündgerät machen? Vielleicht finden wir dann heraus, wie sie zusammengeschaltet werden. Im schlimmsten Fall passen allerdings Drossel und Zündgerät nicht zusammen, weil das eine für Überlagerungszündung ist, das andere nicht, oder andersrum.

Viele Grüße
Robert
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
R Aquaristik Neuling braucht Hilfe bei der Algenbekämpfung bzw. Ursachenfindung. Erste Hilfe 18
T Anfänger braucht Hilfe beim Düngen Nährstoffe 13
Elmurazor Indisches Sternkraut Mangelerscheinung? Hilfe benötigt! Erste Hilfe 22
B Bartalgenproblem Bitte um Hilfe Erste Hilfe 17
P Algenausbruch Hilfe!!! Erste Hilfe 65
S Die neue aus Münster braucht Hilfe und Ratschläge Mitgliedervorstellungen 26
R Der neue aus Hamburg sucht Hilfe Mitgliedervorstellungen 1
P Kurze Hilfe 450l Becken Nährstoffe 27
D Bitte Hilfe bei Düngeroptimierung Nährstoffe 15
J Hilfe bei der Düngung 450l Nährstoffe 13
M Projekt Beginn 180F Urwald Flussufer/ Hilfe bei Pflanzenauswahl und offenen fragen Aquascaping - "Aquariengestaltung" 10
S Hilfe bei Nährstoffen Nährstoffe 0
P Hilfe bei Algensbestimmung Algen 2
D Hilfe, bei der Geschlechts Erkennung. (Blaupunktbarsch Electric blue) Fische 0
S Aquarium Neu - Tipps und Hilfe benötigt Erste Hilfe 7
F Nachwuchs A.Cacatouides Hilfe Fische 3
M Ich brauche Hilfe beim Düngen!!!! Nährstoffe 15
D Hilfe bei der Aquarium Beleuchtung (180l 100x45x50) Beleuchtung 3
B hilfe der eleocharis schmilzt Erste Hilfe 3
Skippy Brauche Hilfe, Düngen aber wie? Nährstoffe 16

Ähnliche Themen

Oben