Hilfe gesucht: Faden- und Bartalgen

deepblue

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Hallo Zusammen

Bei der Neueinrichtung hatte ich erst braune Algen am Boden und Schmieralgen. Die sind dann relativ schnell weg. Seither kämpfe ich mit Fadenalgen und Bartalgen. Die ganze Rückwand wächst immer wieder zu. Auf den Blättern bildet sich ein pelziger Algenbelag. Fadenalgen vermehren sich rasant. Der Pflanzennachwuchs reicht gerade so knapp, um vollkommen überwucherte Pflanzen mit Trieben zu ersetzen.
Am Wochenende habe ich viel geputzt und stark befallene Pflanzenteile rausgeschnitten. Rückwand ist auch wieder weitgehend sauber.
Ich habe mir hier einige Beiträge durchgelesen und habe meine Düngung mit EasyLife Produkten aufgenommen (Profito, Ferro, Nitro). Vorher hatte ich Dennerle. Wollte nun aber gezielt düngen.
Die Werte, die ich angestrebe sind:
Fe: 0,05 - 0,1 ml/L (sera-Tropfen werden übermorgen ersetzt und dann gemessen, da meiner Meinung nach 0mg/L angezeigt wird, obwohl ich mitFerro nachgedüngt habe)
NO3: 12,5mg/L bis 25mg/L (Hatte ich schon immer, mit Tetra Tropfentest)
PO4: 0,5mg/L (vorher nicht nachweisbar, JBL Tropfentest)
CO2 wurde erhöht: angestrebt 20mg/L (mein Wasser müsste um die KH4 bis 5 haben --> Tropfen sind leider leer)

Leider glaube ich zu sehen, dass sich die Algen wieder vermehren. Fast alle Blätter jeder Pflanze sind mit einem leichten Belag überzogen.
Sind meine Massnahmen richtig und ich muss noch mehr Geduld haben? Oder was habt ihr für Ratschläge für mich? Bin bald entmutigt und bin für Antworten und Tipps sehr dankbar.

Gruss
Daniel

PS: Bilder folgen. Muss mir eine Kamera in der Firma leihen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Ich habe viel rumprobiert (über Monate), was mir ich in anderen Foruen gelesen habe. Leider hat nichts geholfen.

- Röhren gewechselt vor etwa 4 Monaten--> jetzt Röhren mit wenig Blauanteil (Marke nicht bekannt, da sich die Beschriftung gelöst hat, Verpackung liegt schon lange im Müll)
- Lewatit MP600 in den Filter (da ich auch bei meinem 60L gute Erfahrungen damit hatte)
- gedüngt habe ich Anfangs mit den Dennerleprodukten wie angegeben (S7, V30, Fe-Tabs). Danach habe ich immer mehr reduziert und die Werte NO3 = 0 und PO4 = 0 angestrebt, da ich wie auf den Packungsbeilagen steht diese Stoffe als Algenauslöser hielt.


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> ca. 6Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 300

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Quarzsand; 0,7 bis 1mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Mangrovenwurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 5h, 4h Pause, 5h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x 54Watt, T5
2 Reflektoren wieder montiert (seit 2 Tagen), 4 Reflektoren sind möglich


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim professional3e 2076


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Eheim MechPro,BioPro,SubstratPro,Flies, bl. SSt;LewatitMP600

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> laut Hersteller 1000l/h (mit Filtermaterial usw.), einstellb

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: seit diesem WE: 70 Blasen/min

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] CO2 Langzeittest Correct

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] - blaue LED (Einschaltdauer 22:00 - 24:00)
- Heizstab JBL Pro Temp 150


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 26.7.11

Temperatur in °C:<span style="color:#FF0000;">*</span> 26°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

sera (FE), tetra (pH, NO3, KH), jbl (PO4) -->alles Tropfen


pH-Wert: 7,5

KH-Wert: wird nachgereicht

GH-Wert: 6

Fe-Wert (Eisen): 0 mg/L

NH4-Wert (Ammonium): kein Test vorhanden

NO3-Wert (Nitrat): 12.5 - 20 mg/L

PO4-Wert (Phosphat): 0,5ml/L

K-Wert (Kalium): kein Test vorhanden

Mg-Wert (Magnesium): kein Test vorhanden

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

- Seither mit Dennerle (S7,V30, Fe Tabs) wie angegeben.
- Dann für 1 Monat ausgesetzt
- Bei 70L Wasserwechsel 1-2 Hübe Dennerle Elements+
- Seit 24.7.11 mit EasyLife (Ferro, Nitro, Fosfo, EasyCarbo 5ml/Tag)
EasyLife Ferro: noch nicht --> neuer Tropfentest abwarten
EasyLife Nitro: noch nicht --> hab schon 12,5mg/L - 25mg/L (Test ungenau, neuer kommt)
EasyLife Fosfo: bis jetzt täglich damit 0,5mg/L messbar
EasyCarbo: 5ml/Tag


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1 wöchtl. 70L

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 8l Osmosewasser + 2l Leitungswasser --> angestrebt KH4

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Dennerle Elements+

[h3]Pflanzenliste:[/h3] - etwa 10 Stängel Ludwigia mullertii
- 1x Cryptocoryne wendtii
- 1x Ophiopogon "Kyoto" (kaum mehr vorhanden)
- etwa 15 Stängel Hygrophila polysperma (musste ich stark zurückschneiden)
- 1x Microsorum pteropus
- Vallisneria Spiralis (kaum mehr vorhanden, wächst nicht)
- Hydroctyle leucocephala


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> ca. 40 bis 50%

[h3]Besatz:[/h3] - 10 Panzerwelse
- 8 Guppymännchen
- Turmdeckelschnecken


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> ca. 13 bis 14

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 16

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 112-113 mg/L

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 25 mg/L

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> keine Angaben vorh.

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 19-21 mg/L

Leitungswasser PO4-Wert (Phosphat): keine Angaben vorh.

[h3]Weitere Informationen und Bilder:[/h3]
 

deepblue

New Member
Hallo
Habe soeben doch noch die Packung meiner Leuchten gefunden. "Juwel HighLite Nature" schimpft sich die

Grüsse
Daniel
 

DrZoidberg

Active Member
Moin Daniel,
ein paar Punkte fallen mir bei deiner Beschreibung auf:

- Bei der angestrebten KH=4 sollte der Ph-Wert bei ausreichend CO2 unter 7 sein (20-30mg/l CO2)

- Den NO3-Test hatte ich auch mal... immer das gleiche Orange! :roll: Da würde ich nicht viel drauf geben und lieber 1-2mg/l NO3 mit dem Nitro-Dünger täglich verabreichen (mit neuem/anderem Test kann man dann Feintuning betreiben)

- Auch die Eisendüngung würde ich wieder aufnehmen. Lieber ohne Test in geringer Dosierung düngen als einen Nährstoff ganz weglassen. :wink: Nur Phosphor ohne NK und Mikros zu düngen stelle ich mir problematisch vor.

Deine angestrebten Werte klingen gut, bei der nicht zu üppigen Beleuchtung könnten auch etwas weniger von allen Nährstoffen ausreichend sein. Wenn du dir mal wieder neue Röhren gönnst: Die günstigen "normalen" Röhren (830, 840, 865, 9xx) sind auch nicht schlechter (teilweise sogar baugleich) als die Röhren namenhafter Aquaristikhersteller. :wink:
 

deepblue

New Member
Hallo Christian

Vielen Dank für Deine Tipps.

Habe gestern Abend die CO2 Zufuhr etwas nach oben geschraubt (auf die oben genannten 70Blasen/Minute). Der Test hatte sich dann auch nach 2 Stunden grün gefärbt. Habe heute Morgen wieder etwas zurückgedreht. Will am Abend wenn ich wieder zuhause bin feintunning betreiben, weil ich denke das 70B/min doch etwas viel sind.

Zu der NO3 und FE-Düngung bin ich froh, dass Du mir das empfiehlst, was ich mir nach Recherchen in diesem Forum auch gedacht habe. Bin zwar immer noch erstaunt über die oft empfohlenen FE,NO3 und PO4 Werte in diesem Forum, wenn man diese mit anderen Foren vergleicht. Oft wird 0mg/L (bei NO3 und PO4) empfohlen. Ich habe bisher auch immer den Packungsbeilagen der Tropfentest und diesen Aussagen geglaubt. Scheint mir aber im Nachhinein doch logischer, was hier so geschrieben steht.

Werde ab Morgen die FE und NO3 Düngung so wie Du gesagt hast wieder aufnehmen. Die neuen Tests hätten eigentlich heute in der Post sein sollen :x

Was die Beleuchtung angeht, bin ich erstaunt, dass Du sie als "nicht üppig" bezeichnest. Wenn ich alle 4 Reflektoren dran habe ist das Becken meiner Meinung nach sehr hell. Das war auch der Grund warum ich die entfernt habe, als die ersten Algen auftauchten. Dachte, dass zusammen mit der 4h Mittagspause das Problem gelöst sei...

Ich wäre natürlich noch um weitere Meinungen und Anregungen froh.

Gruss
Daniel

PS: Bilder sollten heute Abend folgen, wenn ich die Kamera nicht vergesse...
 

DrZoidberg

Active Member
Hi Daniel,

Habe gestern Abend die CO2 Zufuhr etwas nach oben geschraubt (auf die oben genannten 70Blasen/Minute). Der Test hatte sich dann auch nach 2 Stunden grün gefärbt.

Ich würde zur Sicherheit checken, ob das in groben Werten zu KH & Ph passt.

Bin zwar immer noch erstaunt über die oft empfohlenen FE,NO3 und PO4 Werte in diesem Forum, wenn man diese mit anderen Foren vergleicht. Oft wird 0mg/L (bei NO3 und PO4) empfohlen.

Das hängt wohl in erster Linie damit zusammen, dass hier die Pflanzenaquaristik die Hauptrolle spielt. :wink: Aber grundsätzlich gilt für alle Pflanzen das Minimumgesetz egal ob in Fisch- oder Pflanzenaqurien und auch über Wasser. :D Bekommen die Pflanzen beispielsweise keinen Phosphor (wirklich 0,0mg/l muss man erstmal hinbekommen -> Fischexkremente,...), dann können sie auch nicht wachsen, da ihnen einen wesentlicher Baustein fehlt. Das gilt für alle Nährstoffe gleichermaßen.

Die Werte von 0 für NO3 und PO4 resultieren vermutlich aus der Angst vor Algen. Auch sie sind Pflanzen und halten sich streng an oben genanntes Minimumgesetz. Da beißt sich die Katze in den Schwanz wenn man trotzdem Pflanzen wachsen lassen möchte.... :bonk: Wobei man wohl etwas differenzieren muss, da Pflanzen im Gegensatz zu Algen sich regelrechte Nährstoffdepots anlegen können.

Was die Beleuchtung angeht, bin ich erstaunt, dass Du sie als "nicht üppig" bezeichnest.

Das definiert wohl jeder etwas individuell. :wink: Es gilt (in der Pflanzenaquristik) ganz grob die Faustformel, dass man mit etwa 0,5 Watt pro Liter die meisten Pflanzen pflegen kann. Einige sehr lichthungrige Arten sind unter 1 Watt pro Liter kaum zu halten.

Bei 300l gehe ich mal von mindesten 50cm, vielleicht sogar 60cm Beckenhöhe aus und würde für ein Pflanzenbecken eher 0,75W pro Liter empfehlen. Das reicht bei mir (50cm) auch für Bodendecker aus, vorher mit 0,3W pro Liter hatte ich gar keine Chance. Wie bekommt man eigentlich zwei Reflektoren an eine Röhre gebastelt? Sind die einfach zu kurz oder wie kann man sich das vorstellen?
 

deepblue

New Member
Hi Christian und ein Hallo an alle anderen Leser

Also die Röhren sind ja so um 1,schlagmichtot Meter oder etwas länger. Meine Reflektoren sind zum "aufclippen". Diese sind aber nur halb so lang wie eine Röhre. Es haben also pro Röhre zwei Stück Platz.

Mein Becken ist im leeren Zustand 60cm hoch. Mit Sand usw. wird es etwas weniger sein.
Werde wohl bald wieder alle 4 montieren. Trau mich einfach noch nicht richtig alle 4 zu montieren. Ich beobachte wie sich das Ganze mit 2 entwickelt. Wenn in einer Woche nicht wieder die Algenhölle losbricht, montiere ich die anderen 2 auch wieder.

Also bei mir war der PO4 eine Zeit lang nicht mehr messbar. Ich hatte ziemlich lange keine Fische in meinem AQ. Wollte zuerst perfekten Pflanzenwuchs. Naja... "Algenpflanzen" hab ich jetzt zu genüge 8)

Zu dem KH Wert kann ich noch nichts sagen, weil das Paket nicht angekommen ist. Es muss sich allerdings um die 4 bis 5 bewegen, da ich schon oft mein verschnittenes Wasser beim WW getestet habe und dieses immer KH 4 hatte.
Den wenigen Fischen geht es gut. Habe die CO2 Zufuhr nur minimalst erhöht.

Zum Zustand meines Beckens. Die Algen sind meines Erachtens nicht grossartig gewachsen. Allerdings siehts schon etwas grausig aus, wenn auf allen Blättern hellbraune kurze Fäden gammeln... Auch die Wurzel mit den vielen Bart oder Pinselalgen ist kein schöner Anblick.

Bilder kann ich erst am WE liefern, da ich erst dann Zugriff auf eine Kamera habe (falls die Bilder überhaupt wichtig sind). Ich werde aber weiterhin berichten. Wer dann möchte kann mir gerne wieder schreiben und helfen.

Grüsse
Daniel
 

deepblue

New Member
Hallo Zusammen

Hier sind nun einige Bilder. Wäre super, wenn wieder jemand antworten könnte. Sind es Faden- und Bartalgen?

Gruss
Daniel
 

Anhänge

  • Totalansicht.jpg
    Totalansicht.jpg
    205,6 KB · Aufrufe: 1.299
  • wurzel.jpg
    wurzel.jpg
    198,3 KB · Aufrufe: 1.299
  • Algen_1.jpg
    Algen_1.jpg
    141,1 KB · Aufrufe: 1.299
  • algen_2.jpg
    algen_2.jpg
    178,5 KB · Aufrufe: 1.299
  • algen_3.jpg
    algen_3.jpg
    147,9 KB · Aufrufe: 1.299

deepblue

New Member
Hallo Zusammen

Habe noch einige Fragen zu meinen Wasserwerten und der Düngung.

Ich habe nun die Tropentests von JBL erhalten (NO2, NO3, PO4, FE, KH, pH).

Meine erste Frage betrifft die NO3-Messung. In der Anleitung habe ich auf meine Frage keine eindeutige Antwort finden können. Es geht um die Auswertung der Wasserproben. Man stellt bei diesen Test immer ein Glas ohne Messflüssigkeiten und ein Glas mit diesen Flüssigkeiten auf einen Streifen mit Farbpunkten, um den Wert ablesen zu können. Auf der NO3-Auswertekarte sind oben aber 2 Skalen vorhanden. Meiner Meinung nach müsste die obere Skala für Salzwasser gelten, da ein Salzwasserfisch abgebildet ist? Ist meine Annahme korrekt?

Die zweite Frage betrifft den Eisengehalt im Wasser. Ich dünge mit dem EasyLife Ferro und messe mit den JBL Tropfen. Obwohl ich jetzt schon mehrmals mit der Konzentration gedüngt habe, die mir den FE-Wert auf 0,1mg/l anheben soll, kann ich mit dem Test kein FE nachweisen. Ein paar Tropfen pures Ferro in die Testlösung wird mit einem heftigen Farbwechsel angezeigt. Der Test müsste den Eisendünger also "erkennen". Kann es sein, dass sich das FE so schnell verbraucht? Oder verändert sich der Eisendünger im Wasser so dass er nicht mehr nachgewiesen werden kann?

Gruss
Daniel
 

Sash

Member
Hey,

der Profito ist doch auch schon ein eher schwach chelatierter Volldünger, sofern ich mich nicht irre. Ich denke, dass dies beim Ferro auch der Fall ist. In dem Fall wird sich das Eisen nicht lange nachweisbar in der Wassersäule halten, da es entweder zügig von den Pflanzen aufgenommen wird und/oder ausfällt.

Was dein Algenproblem und die Instabilität des Beckens angeht, würde ich dir aber vorrübergehender Weise erstmal dringend zu einem stärker chelatierten Eisenvolldünger raten (Mikro Basic, Ferrdrakon etc.)!

Viel Glück für dein Becken!
 

deepblue

New Member
Hallo Sascha

Danke für Deinen Rat. Habe den Ferrdrakon Eisenvolldünger bestellt.

Was würdest Du tun (bis der Volldünger da ist)? Weiter täglich etwas Ferro nachschütten oder ProFito täglich 4ml zugeben (bei einem 300l Aquarium)? Die wöchentliche Dosis wäre ja 30ml.

NO3 aktuell: 20mg/l
PO4 aktuell: zwischen 0,4 und 0,5mg/l

Gruss
Daniel
 

Sash

Member
Hey,

versuch doch mal den Ferro zunächst wegzulassen und dünge vom Profito eher die Hälfte, also 2mg/l täglich. Du hast ja nicht so viel Pflanzenmasse, die Unmengen an Mikros verschlingen würde.

Wie willst du es denn generell nun mit der Nährstoffversorgung inklusive Makros handhaben? Etwas mehr Pflanzenmasse, vorallem schnell wachsende, würden dem Becken dann sicher auch gut tun :)

Meine Vorgehensweise wäre also: Stark mit Algen befallene Blätter entfernen. Maximalen Wasserwechsel durchführen. Frischwasser vollständig mit N, K und Volldünger aufdüngen. P beobachten und bei Nichtvorhandensein mit kleinen Stoßdüngungen beginnen (auf 0,5mg/l).
 

deepblue

New Member
Guten Morgen

WW mache ich seit zwei Wochen ein bis zweimal mit jeweils 70l.

Meine Nährstoffversorgung habe ich mir folgendermassen vorgestellt:
- Profito wie auf der Packung geschrieben wöchentlich die halbe Dosis
- Fosfo
- Nitro
- und den Ferro fürs Eisen, zuerst noch mit dem Ferrdrakon bis die Werte staibl sind

Die Zugabe der Dünger soll dann täglich erfolgen. Wenn ich in nächster Zeit fleissig die Werte messe, sollte ich in der lage sein Abzuschätzen wieviel ich täglich von NO3, PO4, Fe düngen muss.
Nach allem was ich gelesen habe sollte die Nährstoffversorgung so klappen. Lasse mich aber gerne korrigieren.

Die Pflanzenmasse werde ich mit schwimmendem Hornkraut und einer Cabomba aufstocken. Mehr soll es dann aber nicht werden. Der Grund dafür ist, dass ich 10 Panzerwelse halte. Diese freuen sich nähmlich über die Sandfläche die im Moment vorhanden ist. Wenn ich die Sandfläche noch mehr bepflanzen soll, muss ich über das Abgeben der Tiere nachdenken. Wenn möglich will ich das vermeiden, da ich die Fische sehr mag.

grüsse
daniel
 

deepblue

New Member
Hallo Sascha

Etwas habe ich noch vergessen zu fragen.

Wenn ich jetzt 70l Wasser auswechsle, soll mit 14ml Nitro (ergäbe 20mg/l NO3; 13mg/l K auf 70l) und 7ml Profito aufgedüngt werden. Ist es das was Du vorschlägst?

Den PO4 Gehalt habe ich gerade gemessen und liegt bei 0,5mg/l. Der scheint stabil zu sein. Nur das liebe Eisen ist immer noch nicht nachweisbar. Ich hofe der Ferrdrakon wird das dann richten.

Ich bedanke mich schon im jetzt für Korrekturen und weitere Tipps. Bis jetzt hatte ich ein 60l Aquarium. Bei diesem habe ich mit Bodendünger und mit der Dennerle Produktreihe gearbeitet und hatte nie Probleme. Hatte mir noch nie gross Gedanken um die verschiedenen Düngerkonzentrationen gemacht und fühle mich deshalb auch noch etwas unsicher. Deshalb auch die vielen Fragen... :)

Gruss
Daniel
 

Sash

Member
Hey,

ich halte 15mg/l Nitrat für einen guten Wert zum Aufdüngen des Frischwassers :wink:
Dann mal den Verbrauch überprüfen und ggfs. den Wert durch eine tägliche Zugabe halten.
 

deepblue

New Member
Hallo Zusammen

Ich möchte euch mitteilen wie es so läuft.

Zuerst die erfreuliche Nachricht. Die Planzen wachsen und ich kann viele neue Triebe sehen.

Die schlechte Nachricht ist, dass die Algen (Fadenalgen) aber auch wachsen und zunehmend die neuen Blätter befallen.

Die Werte:
- NO3: 20mg/l
- PO4: 0,6mg/l
- CO2: 30mg/l
- KH: 6
- FE: weiterhin nicht nachweisbar

tägliche Düngung auf 300l: 2ml Profito, 5ml EasyLife Carbo

Kann es sein, dass die Algen wieder wachsen, weil kein Eisen nachweisbar ist (Eisenvolldünger kommt Morgen)? Werde heute einen WW machen und stark befallene Blätter abzupfen. Werde auch Hornkraut und eine Cabomba einpflanzen sobald die Pflanzen ankommen.

Ansonsten bin ich ziemlich ratlos... Was könnt ich noch tun?

Gruss
Daniel
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
P 390l Umgestaltung in Richtung Aquascape Hilfe gesucht! Aquascaping - "Aquariengestaltung" 4
C HILFE! Lampen Auswahl für 150x60x60 gesucht Beleuchtung 3
D Erstes Aquarium - 60F Vorstellung und Hilfe gesucht! Aquascaping - "Aquariengestaltung" 2
F 3 Becken - 2 Baustellen, Hilfe zum Düngekonzept gesucht Nährstoffe 3
C Hilfe für 160x35x40cm Scape gesucht Aquascaping - "Aquariengestaltung" 3
C Hilfe bei Abdeckung gesucht für offene Aquarien Aquascaping - "Aquariengestaltung" 19
C Hilfe bei Beleuchtung gesucht im Aquascapebereich Beleuchtung 13
S Hilfe gesucht für 200x50x60 Becken Beleuchtung 2
C Hilfe zur Düngung meines Beckens gesucht Nährstoffe 6
S Hilfe beim ersten Aquascape gesucht Aquascaping - "Aquariengestaltung" 19
N Hilfe gesucht für Beleuchtung mehrere Nanobecken Beleuchtung 6
Miggi Hilfe für mein Diskus-Großprojekt gesucht Kein Thema - wenig Regeln 4
B Hilfe beim Rechnen gesucht! Nährstoffe 1
S kreative Hilfe bei Einrichtung gesucht Pflanzen Allgemein 3
pepi1982 Neueinrichtung - Hilfe gesucht Nährstoffe 10
L Diatomenfilter Fragen und Hilfe gesucht. Kein Thema - wenig Regeln 0
R Hilfe bei Artbestimmung gesucht. Artenbestimmung 1
D Hilfe!!! neuer Aussenfilter gesucht **dringend** Technik 8
M Hilfe vom Profi im Norden - Scout gesucht Kein Thema - wenig Regeln 2
golf1franz Hilfe gesucht für Einstieg Aquascaping! Aquascaping - "Aquariengestaltung" 24

Ähnliche Themen

Oben