Grüne Punkte beim Javamoos

R6Longi

Member
Hallo
hab ein kleines Problem mit meinem Javamoos. Habe es etwas gestutzt und neu aufgebunden. Seitdem wächst es eigentlich ganz gut, aber es bilden sich immer mehr grünliche Ablagerungen am Moos.
Weiß jemand was das ist und wovon das kommt?

Beckengröße: 30l
Filterung: Hamburger-Mattenfilter mit Luftheber
Temperatur: zwischen 22-25°C
Beleuchtung: 300W Halogenstrahler - 30min an/30min aus - 10h am Tag - 50cm überm Wasserspiegel
Düngung: Bio-CO2 (feine Bläschen + Paffrathschale 35cm²)
Wasserwechsel: ca. 50% pro Woche





Gruß
Thomas
 

Anhänge

  • DSC05538.2.jpg
    DSC05538.2.jpg
    119,8 KB · Aufrufe: 681
  • DSC05550.2.jpg
    DSC05550.2.jpg
    873,1 KB · Aufrufe: 680
kiko":3dr2bkw8 schrieb:
Hallo,
wie sieht der Nitratwert aus?
Sowas könnten u.U. kleinere Blaualgenherde sein.

Beckengröße: 30l
Beleuchtung: 300W Halogenstrahler - 30min an/30min aus - 10h am Tag - 50cm überm Wasserspiegel
Wozu sollen 300W :shocked: über 30L gut sein, die im halbstunden Takt an/ausgeschaltet werden? :?


...genau das habe ich mich auch gefragt.... :kaffee1:

Hallo Thomas,

sieht fast nach Verbrennung aus.....was das Java-Moss betrifft.
würde die Beleuchtung runterfahren....und grundsätzlich über eine andere leuchte nachdenken.

Und deine Schaltzeiten machen so auch keinen Sinn.....wenn Starklicht, dann max 6 - 8 Stunden...aber am Stück!
 

R6Longi

Member
Hi
ich verwende Leitungswasser aus dem Raum Karlsruhe mit den folgenden Werten.
(Quelle: Stadtwerke Karlsruhe Jahresmittelwert 2011)

pH: 7,28
Carbonathärte: 14,9 °dH
Nitrat: 5,3 mg/l
Nitrit: <0,01 mg/l
Sauerstoff: 7,6 mg/l
Leitfähigkeit: 679 µS/cm

//
Natrium 11,4 mg/l
Flourid 0,07 mg/l
Sulfat 55,1 mg/l
Mangan <0,005 mg/l
Calcium 118 mg/l
Magnesium 10,5 mg/l


Das kleine Becken ist nur noch für die nächsten 2-3 Wochen gedacht, bis mein Raumteiler mit integriertem Aquarium fertig ist.
Die Lampe habe ich genommen, weil das die einzige war die ich hatte und kein unnötiges Geld reinstecken wollte.
Die Schaltzeiten muss ich bei der Lampe so lassen, weil sonst das Wasser an der Oberfläche zu heiß wird und innerhalb von 2-3 Tagen soweit verdampft, dass der Luftheber nichtmehr funktioniert.

Aber wenn ich das Moos in das große AQ einsetze sollte es gesund sein.

Wenn das wirklich Verbrennungen sein sollten, werde ich die Halogenlampe ganz aus lassen. Oder sollte ich gar alles abdunkeln, um die "Algen?" wegzukriegen?

Gruß
Thomas
 

Hape

Member
Hallo Thomas,

kannst du die Halogen-Strahler nicht höher hängen oder einen Dimmer zwischenschalten? (Kenne jetzt natürlich deinen Aufbau Aquarium / Strahler) nicht.

Stell doch mal ein Bild ein...

Grüße

Peter
 

R6Longi

Member
Höher hengen würde schon gehn...auf ca. 1,20m aber es geht mir hier vorallem um diese "Algen" und wie ich diese wegkriege.
Meint ihr die kommen von zu viel Licht?
 

Anhänge

  • DSC05551.JPG
    DSC05551.JPG
    745 KB · Aufrufe: 580

kiko

Active Member
Hallo,
das Becken wird so nicht rundlaufen, wenn halbstündlich das Licht ein/aus geschaltet wird.
Wenn das Becken nur übergangsweise sein soll, solltest du besser eine Schreibtischlampe, KFZ Leuchte o.ä. drüberklemmen die man ja teils unter 10euro kriegt. Oder wenns ganz LowBudget sein soll, dann halt gar kein Kunstlicht, Co2 (falls vorhanden) runterfahren und einfach ans Fenster stellen. 2-3Wochen ist das bei gesunden Pflanzen idr. easy machbar und wurde früher (wo es noch keine Aquarienbeleuchtung gab) schließlich auch so (über Jahre) gemacht.
Ein 300W Halogenstrahler ist bei der Beckengröße zumindest sinnfrei.
 

R6Longi

Member
Das ist zwar schön und gut, aber meine Frage war gezüglich der grünen Punkte. Wenn das Algen sind, was ist der Grund dafür (zu viel Licht?) und wie bekomm ich die am Schnellsten weg?
Mehr Wasserwechsel, Dunkelkur, kälteres Wasser, weniger CO2 ?

Gruß
Thomas
 

kiko

Active Member
Hallo,
die Antworten (Algen/Nährstoffwerte/Licht) stehen bereits in den vorigen Postings. Du nimmst es halt nur nicht zur Kenntniss und was willst du also nun hören: :? Vielleicht, das es doch eine sehr gute Sache ist, Pflanzen wie Moose via "Vollsonne/Sonnerfinsternis Modus" im 30Minutenwechsel per 300W Strahler in 30L zu "beleuchten" (?)
 

-serok-

Active Member
Tach auch!

Wahrscheinlich kommt es preislich in etwa aufs gleiche raus, ob du dir für 5-10€ ne 25W Schreibtischlampe kaufst oder die nächsten drei Wochen den 300W Fluter weiter betreibst. Die Schreibtischlampe ist auf lange Sicht die erheblich bessere Altenative.

Zum eigentlichen Problem... Die "Algen" sehen mir nach Cyanobakterien aus. Ihr Auftreten kann vielerlei Gründe haben, am ehesten erscheint mir in deinem Fall allerdings das Gesamtpaket wie dein Becken läuft. Neben dem bereits kritisierten 300W Fluter sind die Wasserwerte alles andere als pflanzenfreundlich (KH 15, Nitrat 5, 679µS/cm, Ca/Mg 10:1). Die Wassertemperatur wird wohl auch relativ hoch sein, wenn dir das Wasser so rasant verdunstet.

Zur Bekämpfung von Cyanos kann man hier im Forum eine Menge nachlesen, das Thema kann umfangreich werden. Neben diversen käuflich zu erwerbenden Mitteln gibt es auch mehrere Methoden zur Eindämmung und Bekämpfung.
 

Ebs

Active Member
Hallo Thomas,

für mich war Javamoos bisher eine Schwachlichtpflanze.
Auch deshalb sieht für mich bei dir das Ganze farblich sehr blass, wie vertrocknet oder zum Teil wie abgestorben aus.
Javamoos hat doch eigentlich eine ganz kräftige grüne Farbe.

Ich würde das Licht gewaltig reduzieren, was ja auch schon gesagt wurde, und die Düngung gering halten.

Meine Vermutung: Dem Moos behagt deine Lichtmenge und Rhythmus nicht, nur Algen kommen scheinbar damit zurande.
(Algen an Javamoos waren mir bis heute auch unbekannt.)

Gruß Ebs
 

R6Longi

Member
Gut, am Wasser kann ich nicht viel ändern, aber am Licht schon. Werd ich aus lassen und schaun ob sich die Gesamtsituation bessert.
Werd mich mal, was die Cyanos angeht, schlau machen.
Danke für die raschen Antworten.

Gruß
Thomas
 

Ähnliche Themen

Oben