Fehlende Nährstoffe oder doch anderes Problem?

Julianutzu

New Member
Guten Abend,

ich habe ein Problem in meinem 60 l cube.
Ich habe ihn gebraucht übernommen und da gab es Probleme mit dunklen (graualgen?) algen.
aber es ging recht schnell weg, da ich eine Beläuchtungspause in den Tag rein plante (das war vorher nicht)

das Becken hatte eine ganze weile nur eine 11 W lampe von dennerle dran. vor ca 1nem Monat fingen Fadenalgen an zu wachsen. seit 1-2 Wochen ist ein Büschel Graualge(?) aufgetaucht am Heißstab, der immer vom Filter "angepustet wird".
Ich habe seit genau einer Woche eine neue Lampe (eine PowerLED von Eheim zum anklemmen auf die Scheibe) die lampe hat 7 W (und 3'100 LUX)

ich habe etwa zeitgleich angefangen mit einem selbstgemischten Eisendünger, Ammonium und Kalium Dünger.
http://www.aqua-aquaristik.de/bilder/Forum/Fetrilon.pdf .Der Link zu der Anleitung an die ich mich dabei gehalten hab[/url]

Ich hab noch ein paar Bildern von den Pflanzen gemacht

So, jetzt noch ein bisschen Input zum becken
Normaler Bodengrund, normal hoch
Licht: 9-12 und 17.30-21.30 Sonntag ist regentag
KH: 1
GH:... (da scheint mein test gekippt zu sein. bei 40 tropfen habe ich aufgehört zu zählen)
Cu:0 (da ich Cu im LW habe, habe ich immer angst wenn ich eine Filter und co im LW ausgespült habe)
Temperatur: 24-26 Gerad
FE: maximal 0,05 (nur sehr sehr wenig farbausschlag)
Ph: 6,8
Fischbesatz ausgeglichen. Garnelen als putztruppe vorhanden. Futter hauptsächlich Lebendfutter, Blätter und ab und zu mal "Trockenfutter" für die Garnelen



So. was würdet ihr sagen woran mein Pflanzen und algen Problem liegt?
 

Anhänge

  • anhang1.jpg
    anhang1.jpg
    1,1 MB · Aufrufe: 450
  • anhang2.jpg
    anhang2.jpg
    1,2 MB · Aufrufe: 450
  • anhang3.jpg
    anhang3.jpg
    1,2 MB · Aufrufe: 450

omega

Well-Known Member
Hallo Julia,

Julianutzu":2ud1u991 schrieb:
seit 1-2 Wochen ist ein Büschel Graualge(?) aufgetaucht am Heißstab, der immer vom Filter "angepustet wird".
klingt nach Pinselalge.

Ich habe seit genau einer Woche eine neue Lampe (eine PowerLED von Eheim zum anklemmen auf die Scheibe) die lampe hat 7 W (und 3'100 LUX)
3100lx sind nicht viel. 7W LED auf 60l auch nicht. 18W würden eher passen.

Normaler Bodengrund, normal hoch
Was bedeutet normal.
Fischbesatz ausgeglichen.
Was bedeutet ausgeglichen.

KH: 1
GH:... (da scheint mein test gekippt zu sein. bei 40 tropfen habe ich aufgehört zu zählen)
Hm, die GH scheint Null zu sein. Wie sind die Werte vom Frischwasser und wie oft wechselst Du Wasser?

Du kennst den Fragebogen in der Erste Hilfe Sektion? Einfach oben auf "Neues Thema" klicken, sorgfältig ausfüllen und absenden wie jeden anderen Beitrag auch.

Grüße, Markus
 

Julianutzu

New Member
Hi.
Danke für die Antwort.

Pinselslgen hab ich auf einem Büschel javamoos gefunden. Die Algen am heißstab sind grau. Unter graue Algen hab ich Bilder gefunden die passen.


Das die Beleuchtung zu wenig ist weiß ich. Ich bin gerade dabei die passenden Lampen ran zuschanden.
Aber ich weiß nicht ob die Algen von zu wenig Licht kamen.


Mein Bodenturnen ist normaler Kies. So 3-4 mm ca. kein ganz feiner quarzkies. Aber ohne Zusätze.


Ich habe im Becken
3 kardinalsfische
3 erbsenkugelfische
6 pandapanzerwelse
2 ohrgitterhanischwelse
Und einige Garnelen (30 oder mehr, man sieht sie wenig)


Welche Werte mein Frischwasser hat muss ich mal heute Abend messen. Ich kann kein Leitungswasser nehmen, da dort extrem viel Kupfer drin ist. Aber wir haben einen regenwassertank.
Der GH test ist überhaupt nicht umgeschlagen. Ich denke eher das der zu alt war
 

Julianutzu

New Member
Achso. Und WW mache ich nicht regelmäßig, da sich beim regelmäßigem wechseln immer eine bakterienblume an der Wasseroberfläche gebildet hat (ich hatte das Becken ja gebraucht übernommen. Ich weiß nicht wie gut das Becken eingefahren war. Aber es war recht vernachlässigt)
Mittlerweile Wechsel ich das Wasser immer wenn die bakteriell und wiederkommt. Das ist so alle 1-2 Monate. Und dann so bis 20 l oder wenn ich das Gefühl hab es braucht mehr dann maximal 25l
 

Ähnliche Themen

Oben