Bart- und Schmieralgen-wie gehe ich es an- Newbie

AndreasMG

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Ich habe mein Becken vor ca. 10 Wochen komplett neu beflanzt und dann auch wieder mit Fischen besetzt.
Ich hatte die ersten Wochen den Eindruck, daß die neuen Pflanzen gut anwachsen und ein leichter Befall mit Bartalgen hat mich erst nicht gestört.
Vor ca. 3 - 4 Wochen habe ich aber einen immer stärkeren Wuchs der Bartalgen festgestellt, obwohl sich alle Pflanzen recht gewachsen sind.
Seit ca. 1 -2 Wochen habe ich jetzt auch 2 -3 Stellen mit Schmieralgen, die ich schon mehrmals entfernt habe, aber jetzt anscheinend erst richtig Gas geben.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

nein, bzw. siehe unten im Text

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> ca. 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 110x40 x45

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Feiner Sandgrund + 2 cm Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 1 große Wurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10:00-15:00 + 18:00-22:00

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

28 x 3 W LED neutralweiss + 8 x 3 W LED Rot jeweils mit 20° Linsen (Eigenbau)
Leistungsaufnahme AC total 85 W


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

HMF in der Ecke mit 2 x Eheim Compact 300 Pumpe


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> 3 cm Matte

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 600

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): ??ber eine Pumpe der HKF

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] die obere Pumpe im HMF hat ihren Auslass ca. 3 cm unter der Wasseroberfläche und erzeugt somit eine Oberflächenströmung
elektronischer pH-Regler
Stabheizung im HMF


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 13.03.2013 20:00

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7,2

KH-Wert: 15

GH-Wert: 11

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): 0,05

NO3-Wert (Nitrat): 10 - 20

PO4-Wert (Phosphat): 0,05 -0,1

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

ich habe zuletzt nach jeden wöchentlichen Teilwasserwechsel 4 - 6 ml Eisendünger zugegeben (Lösung hat 0,1mg/L),
des weiteren habe ich an den Wurzel der Pflanzen selbst bebastelte Düngekugel plaziert (Blaukorn-NPK Dünger + eine Messerspitze Fetrilon 13%)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1 x wöchentlich, 25 -30% des Gesamtvolumens

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Lilaeopsis brasiliensis
Helanthium bolivianum (früher Echinodorus quadricostatus)
Alternanthera 'lilacina', lilablättriges Papageienblatt
schmalblättriges Papageinblatt (Alternanthera reineckii)
Schraubenvallisnerie, Vallisneria spiralis
Echinodorus Rose


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 75%

[h3]Besatz:[/h3] 10 x Neonsalmer
7 x Melanotaenia Golidei
7 x Melanotaenia Spec.
10 x Sterbai
1 x x-Wels


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 15

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 16,4

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 83

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 21

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> ??

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 7,4

Leitungswasser PO4-Wert (Phosphat): <0,05

[h3]Weitere Informationen und Bilder:[/h3]
Anbei ein paar Fotos der aktuellen Situation
1. Aquarium total mit der LED-beleuchtung

2. Aufnahmen der Algen




3. Situation HMF mit 2 Ausströmöffnungen (Mitte icl. CO2, oben nur wegen Oberflächenströmung)


Ich habe mich daher im Forum nach passenden Themen umgeschaut und bin in meiner Ursachenforschung schon etwas weitergekommen, der Algenguide ist übrigens Super.

Derzeit kann ich nur als mögliche Ursache für die beiden Probleme den recht niedrigen PO4 Wert heranziehen. Falls dies korrekt ist, wäre eine Anhebung des PO4 Werts in die Größenordnung 0,7 -0,8 eine Möglichkeit. Ich denke derzeit eineEasy-Life Fosfo.

Da aber für das Problem Bart-Schmieralgen trotz des entfernen der meist befallen Blätter auf längere zeit keine Lösung ist, habe ich mir gestern Easycarbo bestellt und will dies eventuell gemäß den Forumempfehlungen anwenden. Nachdem ich aber kein Freund der Chemiekeule bin, hier erst Mal die Fragestellung, habe ich das Problem überhaupt richtig analysiert oder vielleicht wichtige Punkte vergessen.
Wie würdet Ihr vorgehen?

Vielen Dank für eure Rückmeldung

Andreas
 

Anhänge

  • IMG_1720.jpg
    IMG_1720.jpg
    428,7 KB · Aufrufe: 661
  • IMG_1719.jpg
    IMG_1719.jpg
    563,5 KB · Aufrufe: 661
  • IMG_1718.jpg
    IMG_1718.jpg
    466,5 KB · Aufrufe: 661
  • IMG_1717.jpg
    IMG_1717.jpg
    484,9 KB · Aufrufe: 661
  • IMG_1716.jpg
    IMG_1716.jpg
    607,5 KB · Aufrufe: 661
  • IMG_1715.jpg
    IMG_1715.jpg
    553 KB · Aufrufe: 661

Pusteblume

Member
Moin Andreas,
ich hab selbst noch nicht soo den Plan und hab im grunde nur auf dein Thema geklickt, weils bei mir im Moment auch grad Anfängt mit den Bärtigen Algen *grummel*
Bin also gespannt was die Experten sagen, was mir persönlich aber schon aufgefallen ist, kann ich dir ja mal Mitteilen ;)

Also da du dein Aqua ja quasi 'neu' gemacht hast ist es ja fast wie ein neu Einlaufendes Aquarium zu Händeln. Die Microflora ist durcheinander und läuft nicht mehr so stabil wie vorher. Hast du Pflanzen von Privat gekauft oder vom händler? Letztere müssen sich ja auch erst auf dein Wasser und überhaupt das 'unterwasserleben' einstellen. Mehr dazu findest du hier

Für neu eingerichtete Aquarien wird immer Empfohlen eine maximale Beleuchtungszeit von 6h einzuhalten, bis sich alles eingespielt hat und dann wöchentlich um eine Stunde zu erhöhen. Also ich würd dir als erstes empfehlen die Beleuchtung runter zu schrauben, evtl. auch keine Mittagspause zu machen aber da scheiden sich ja die Geister drüber.

Was deine Werte angeht, da halte ich mich mal zurück.. bin eher von der Sorte 'viel hilft viel' und hab deswegen mehr Algen als mir lieb ist. Aber schau doch mal im Nährstoffrechner nach den 'Sollwerten', du kannst auch deine Dünger einstellen und mal nachschauen was du ändern musst um auf die Werte zu kommen. Worauf du aber speziell bei Bart und Schmieralgen achten solltest.. keine Ahnung.
Allerdings stimmt auch dein Ca:Mg Verhältnis nicht, da könntest du mit etwas Bittersalz nachhelfen.

Grüße und viel Erfolg ;)
 

tom68

Member
Hallo Andreas,

ich glaube du hast dir mit deinen Düngekugeln den Misst eingebrockt!!!
Ich gehe mal davon aus, dass der Ammoniumgehalt von 0,05 mg/l von dem Blaukorn kommt (Wer weiß wie hoch der Wert zwischenzeitlich schon war). Den Rest hat die Messerspitze Fetrilon in den Düngekugeln dazu beigetragen. Denke dein Eisengehalt wird in den Tagen nach dem Einbringen der Kugeln weit über 0,3 mg/l gelegen haben.
Ich weiß nicht wie viele Kugeln sich im Bodengrund befinden, ich würde sie jedoch wieder entfernen und nur den Eisendünger mit täglicher Düngung anwenden. Makros wären meiner Meinung nach so weit i.O.


Gruß


Thomas
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
N Probleme mit Bart, Pinsel und Punktalgen Algen 1
B Bart- + Pinselalgen und Eisenmangelsyptome? PO4 Mangel? Erste Hilfe 12
B Bart- und Grünalgen Algen 7
T Blau- Bart- und Grünalgen, wie bekomme ich das geregelt? Erste Hilfe 6
J Fluval Edge mit Bart- und Fadenalgen - Tipps? Erste Hilfe 4
Togu Bart- und Pinselalgen Salicylsäure Algen 1
H Bart und Pinselalgen...würdet ihr auch so vorgehen??? Algen 28
C Bart- und Fadenalgen im Anmarsch Erste Hilfe 35
SloMo bekomme Bart- und Pinselalgen nicht in den Griff Algen 13
A Algenexplosion, Bart/Pinselalgen Algen 6
B Algen (Bart-, Pinsel-, Fusselalgen) in meinem 800L Becken Erste Hilfe 32
Ewald Diskussionen um Kaisers Bart! Kein Thema - wenig Regeln 13
S Erfahrungsbericht Bart-/Pinsel-/Fadenalgen im Aquarium Algen 5
C Faden , Bart - Fusselalgen / Wuchsprobleme Erste Hilfe 11
O Bart oder Pinsel Algen Algen 3
Atomsprengkopf Bart-Algen - die Lösung. Algen 4
M Huminstoffpräparat trotz Wurzeln und Laub? Nährstoffe 13
A Sonnen auf und Untergang Beleuchtung 0
C Aqua Rebell Makro Spezial K, Makro Spezial N und Makro Basic Phosphat Biete Technik / Zubehör 0
Plantamaniac Biete emerse Persicaria Sao Paulo und Pak chong Biete Wasserpflanzen 0

Ähnliche Themen

Oben