60l Nano-Noob

SeMo89

New Member
Guten Abend oder besser gute Nacht. Ich bin ganz neu hier in der Community und in dem gesamten Bereich der Aquaristik, deswegen gibt´s von mir erstmal nicht so viel zu hören.
Hierbei Handelt es sich um mein ALLERERSTES Aquarium und ich bin für Ratschläge, Kritik und Lob jeglicher Art und Weise sehr dankbar.
Genug geredet, hier ein Paar Eckdaten zum Becken:

-Dennerle Nano Cube 60l
-Dennerle Scaper´s Light
-JBL Cristalprofi e701 Greenline Außenfilter
-JBL Manado im Hintergrund
-Dennerle Garnelenkies Beige Vordergrund
-Bruchsteine

-2x Anthrazit Napfschnecken
-4x Otocinclus affinis
 

Anhänge

  • Tank2.JPG
    Tank2.JPG
    1,6 MB · Aufrufe: 702

chrisbauk

New Member
Also für den ersten Versuch Hut ab! :shock:

Den Stein vorne rechts würde ich etwas in den Kies setzen, das sieht aktuell zu linear aus.

Ansonsten noch ein schöner Bodendecker dabei, dann siehts doch fein aus. :wink:
 

SeMo89

New Member
Vielen Dank. Ja gut es ist mein erstes Becken aber im zweiten anlauf. Mein erstes Layout beinhaltete auch eine Wurzel, welche ich jedoch nicht ausreichend zu preparieren gewusst habe. Sie fing nach ein paar tagen das schimmeln an, das Wasser wurde nicht klar und die Pflanzen wollten nicht anwachsen. Also in einer wochenendaktion alles wieder raus, aquarium sauber gemacht und die restlichen freien tage mit planen und überlegen verbracht. Hat mich Viel zeit und durch das neu aufbauen auch genug Geld gekostet... aber gutes überlegen im Vorfeld hat sich bezahlt gemacht. Habe jetz auch seit ungefähr 5 Tagen eine bio co2 Anlage am laufen. Bilder vom hoffentlich eintretenden verbesserten pflanzenwachstum folgen dann...
 
Schimmel unter Wasser gibts nicht. Das war ein völlig natürlicher Bakterienrasen, der innerhalb einer Woche dann auch wieder verschwindet. Isn Leckerbissen für Garnelen und Schnecken ;)
Getrübtes Wasser kann schon mal vorkommen, das gibts sich in der Regel durch große WW und Abwarten wieder. I n Härtefällen brauchts dann nen UVC Klärer. Moose auf Wurzeln aufbinden is nie schlecht!
 

SeMo89

New Member
danke Bitterlemon...
war wohl am Anfang etwas voreilig und habe die Flinte zu schnell ins Korn geworfen. Jedenfalls gab es oder gibt es bis jetz im zweiten Anlauf noch keine solcher Probleme.
Habe jetz auch eine BIO-CO2 Anlage laufen, und was soll ich sagen.... ich bin mehr mit dem nachschneiden beschäftigt als alles andere...es wächst und wächst und wächst. Bilder kommen die Tage noch :)

Gruß SeMo89
 

Ähnliche Themen

Oben