240l Natru Pur

Hallo!

Ich möchte ich hier mein neues Naturaquarium vorstellen und Euch auch gleich um Rat bitten!

Erstmal ein paar technische Daten zum Becken und der Technik:
-Juwel 240l - 120cm x 40cm x 50cm
-Beleuchtung 2x54W T5 - Juwel Standard Beleuchtung
-JBL E900 Außenfilter inkl. OFA
-CO2 Außenreaktor (Danke Thomas!)
-Automatische Düngung mittels einer Dosierpumpe

Steuerung der Beleuchtung, CO2 Zugabe, Dosierpumpe und Heizung erfolgt über einen GHL ProfiLux II

Pflanzen:
Glossostigma elatinoides
Rotala indica
Eusteralis stellata
Blyxa japonica
Micranthemum umbrosum
Riccardia chamedryfolia

Als Bodengrund kam der ADA AquaSoil Amazonia in Verbindung mit dem Powersand zum Einsatz.

Düngung täglich:
-16,5ml Makro Basic Estimative Index
-6ml Mikro Basic - Eisenvolldünger
-6ml Makro Basic Kalium, erst seit ein paar Tagen wegen der Algen
-pro Wasserwechsel kommen 2 Teelöffel Bittersalz dazu

Wöchentlich werden ca. 50% Wasser gewechselt.

Besetzt ist das Becken mit einem Pärchen Schmetterlingsbuntbarsche, 8 Otocinclen, 39 Rasboras Brigittae (mehr hatte der Händler nicht), 17 Amanogarnelen und noch 10 Sakura Garnelen.

Wasserwerte:
Temperatur ca. 24,5°C
Ph 6,0-6,1
Kh 1
GH 5
Die restlichen Wasserwerte werde ich morgen noch messen.

So, nun zu meinem Problem. Das Becken steht jetzt 8 Wochen, seit ungefähr 5 Wochen kämpfe ich gegen Algen.
Würde mich freuen, wenn jemand von Euch einen Tipp für mich hätte, was ich gegen die Algen unternehmen soll.

Danke schon mal im Voraus

Liebe Grüße
Daniel
 

Anhänge

  • Tv-Mod_Bildgröße ändern.JPG
    Tv-Mod_Bildgröße ändern.JPG
    206,2 KB · Aufrufe: 1.145
  • IMG_1910_Bildgröße ändern.JPG
    IMG_1910_Bildgröße ändern.JPG
    111,2 KB · Aufrufe: 1.114
  • IMG_1921_Bildgröße ändern.JPG
    IMG_1921_Bildgröße ändern.JPG
    266,9 KB · Aufrufe: 1.116

Andre

Member
Hi Daniel,

leider kann ich zu den Algen nicht viel sagen, nur dass ich die auch auf meiner Wurzel hatte. Besonders im dem Bereich, der dem Licht direkt ausgesetzt war.

ABER nochwas:

MIr gefällt dein Layout des Beckens bzw. dein Becker SUPER! :top:

Halte uns mit Bildern auf dem laufenden BITTE! :beten:

Danke
 

Gabi

Member
Hi Daniel, das Becken gefällt mir wirklich sehr gut. In dem Bereich, in dem Du die "Lücke" lässt, finde ich die Pflanzen, rechts, zu grob. Guck mal, ob Du feinere Pflanzen und vielleicht nicht so groß werdende Pflanzen an den Grenzen der Gasse setzt. So würde sich vielleicht ein leichtes ansteigen nach rechts ergeben.

Aber das sind meine Fantasien - das Becken sieht gut aus.
 
Hallo!

Erstmals Danke für Euer Lob!

@Gabi
Die Wasserpest (ganz links im Becken) und auch die Cabomba (links neben der rechten Wurzel) sind nur vorübergehend im Becken. Hab die schnell wachsenden Pflanzen nur der Algen ins Becken gegeben. Beiden sollten über kurz oder lang wieder aus dem Becken entfernt werden.


Hier noch meine Aktuellen Wasserwerte, heute vor dem Wasserwechseln gemessen:
Temp. 24,2°C
PH 6
KH 1-2 (ist mit dem Tröpfchentest nicht ganz genau zu bestimmen)
GH 7
NO3 40mg/l
PO4 1,0mg/l
FE 0,1mg/l
Leitwert 471uS

Würde mich über ein paar Ratschläge bezüglich der Algenbekämpfung freuen.

LG
Daniel
 

AdO

New Member
Also diese Algen habe ich auch auf meinem Holz, allerdings NUR dort!

Daher stört sie mich nicht. Sieht doch schick aus.

Gruß,
Andi
 

niva

Member
meines Wissens sollte der NO3 Wert so um die 20 mgl beim Estimate Index sein oder irre ich mich da?


Liebe Grüße Tom

PS sehr sehr schönes Becken!!
 

Andreas

New Member
Hallo,

das Becken ist wirklich schön, aber ich stimme AdO zu: Auf der Wurzel sehen diese Algen echt klasse aus. Ich würd mich drüber freuen, solange sie nicht woanders hin wachsen.

8 Wochen ist ja noch keine so lange Zeit, ich würde abwarten. Und Sabine wird sicherlich auch noch was haben: Die Filterung, da kennt sie sich super aus. Vielleicht liegt's ja daran. Ich hatte damals auch so pelzige Grünalgen und mit Nährstoffausgleich (war viel NO3 aber kein PO4 etc.) sowie einer Umstellung der Filterung lt. Sabine gings recht fix (ca. 1 Monat) weg.


Viele Grüße
Andreas
 
Hallo!

So, nun ist es mal wieder zeit für ein kleines Update.
Das Becken hat sich in den letzte Wochen doch recht gut entwickelt, dass Algenproblem hat sich auch schon fast erledigt. Einzig auf der Blyxa und auf den Wurzeln treten immer wieder ein paar Algen auf. Ich vermute, dass das durch den niedrigen PO4 Wert kommt.

Aktuelle WW:
PH 6.1
KH 1,5
GH 9
NO3 40mg/l
PO4 0,1mg/l
FE 0,2mg/l

Und hier noch ein paar Fotos:




Ich hoffe es gefällt auch!

LG Daniel
 

Ähnliche Themen

Oben