Post Reply
75 posts • Page 1 of 5
Postby Dennis25 » 17 Nov 2013 10:08
Guten Morgen

mein Name ist Dennis und seit ca. 3 Wochen läuft mein Aquarium ein. Bis vor einer Woche habe ich ein positives Pflanzenwachstum festgestellt.
Leider hat sich dies in der letzten Wochen geändert. Auf meinen Steinen machen sich Grünalgen breit und auf dem Soil ebenso.

Ich verabreiche folgenden Dünger:

Aqua Rebel Makro Basic NPK
Aqua Rebel Mikro Basic Eisenvolldünger
Aqua Rebel Makro Spezial N

Meine Ausgangswasserwerte sind folgende:

Nitrat/ No3 = 0,0mg/l
Eisen/Fe= 0,0 mg/l
Phosphat/P04 = 0,0 mg/l

Wasserwerte allg.:

pH 6,5
KH 3,0
GH 5,0

Bisher habe ich die Beleuchtungszeit von 10h, auf 8h verringert. (+ 2 h Mittagspause). Die Wasserwechselintervalle habe ich alle eingehalten (alle 3 Tage 15%, die ersten 4 Wochen lt. Angaben des Herstellers)

Meine Wasserwerte habe ich heute gemessen und musste folgende Ergebnisse nach Düngerzugabe feststellen:

Nitrat/ No3 = 25,0mg/l
Eisen/Fe= irgendwas zwischen 0,0 und 0,1 mg/l (also eher zu wenig würde ich behaupten)
Phosphat/P04 = gerade so 0,1 mg/l

Vielleicht habt ihr ja eine Idee was ich falsch mache und könnt mir helfen. Vielen Dank und

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 17 Nov 2013 12:29
Hallo Dennis,

willkommen im Forum. Da bis jetzt niemand geschrieben hat so mache ich mal den Anfang :D . Gleich zu Anfang muss ich sagen dass ich auch noch nicht so lange dabei bin und dafür (abgesehen von meinen Punktalgen die ich derzeit bei mir im Becken habe) wächst soweit alles zufriedenstellend ohne größere Probleme.

Als 1. Tip kann ich dir geben lass das mit dem Wasserwechsel in den ersten 6 Wochen sein.... somit kann sich die Mikroflora besser entwickeln... diesen Tip bekam ich von meinem Aquaristikhändler in München und ich fand er hatte recht. Natürlich habe ich zum besseren Start Filterbakterien verwendet und 100% Osmosewasser welches ich aufhärte

Als 2. Tip kann ich sagen dünge nicht gleich so hoch da die Pflanzen erst mal sich umstellen müssen.... Ich verwende andere Dünger als du und ich war am Anfang auch unsicher und habe mehrere Male mit meinem Düngerhersteller telefoniert und er gab mir als Tip dass ich erst nach 2 - 3 Wochen mit der viertel Düngermenge anfangen soll. Und damit meinte er den Volldünger. nach 4 Wochen hatte mein Pflanzenwuchs stagniert dann habe ich mit etwas Stickstoffdünger und Phosphat angefangen sowie mit wenigen Tropfen von Tagesdünger.

Als 3. Tip kann ich dir geben fange mit Zebrarennschnecken / Amanogarnelen an (die Amanos aber nur verwenden wenn du keine Skalare oder andere Fische reinmachen willst die den Amanos nachstellen) sie halten die Grünalgen in Schach. Bei einem größeren Becken kannst du auch Siamesische Rüsselbarben reinpacken(werden allerdings sehr groß ~13cm).... allerdings muss der Nitritwert beachtet werden :besserwiss:

Als 4. Tip und das ist der entscheidende: Erzähl bitte ein bisschen mehr über dein Becken (Größe, nach Möglichkeit alle Wasserparameter die man sonst macht => Nitrit, Nitrat, Ammonium, Phosphat, GH, KH, Eisen, (einige hattest ja schon aufgezählt), Welche Wasserpflanzen du hast und in welche Richtung dein Becken gehen soll (Pflanzen oder Fischbecken)

Dein Nitratwert finde ich für ein 3 Wochen altes Becken doch sehr hoch da die Pflanzen die Nährstoffe nicht verbrauchen können, da diese in der Umstellung von emers auf submers sind und auch sich auf den Rhythmus in deinem Becken einstellen müssen (was einige zeit dauert). Dein Co² - Wert ist OK und liegt bei 28,5mg/L lt. Rechner.

Toll wäre es wenn du noch ein Foto von der / den Algen machen kannst und sie hier posten würdest

Gruß Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 18 Nov 2013 09:35
Hallo Juergen

danke für deine ausführlich Antwort. Na dann habe ich wohl so einiges falsch gemacht.

Folgende Angaben kann ich dir noch geben:

Beckengröße (62 cm lang), Es passen insgesamt 80 Liter hinein. Mit der Einrichtung und meinem Soil sind es dann ganz genau 60 Liter Wasser.

Beleuchtung: 2x T5 Leuchtstoffröhren 24 Watt. Eine dritte, integrierte Lampe wäre zuschaltbar, jedoch nutze ich diese nicht.

Nitrit:
nicht nachsweisbar (kleiner als 0,3 mg/l, Farbe Gelb) lt. Testset i.O.

Bepflanzung:

Hemianthus callitrichoides Cuba

Staurogyne repens

Didiplis diandra

Als Fischbesatz habe ich mir folgendes vorgestellt:

5x Ohrgitterharnischwels
10x Funkensalmler
10-15x Garnelen

Das Becken sollte eigentlich eine Art Naturaquarium werden. Eine schöne kleine Fläche, welche mit HCC bewachsen ist und im Hintergrund und zwischen Steinen die anderen Pflanzenarten.

Der Fischbesatz sollte übersichtlich bleiben.

Ich werde heute Abend ein paar Bilder einstellen. Vielen Dank erst einmal und

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Tobias Coring » 18 Nov 2013 09:38
Hi Dennis,

stell doch einfach mal ein Foto von deinem Becken rein. Ohne Foto ist ein Ratschlag immer so gut wie unmöglich.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9951
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Dennis25 » 18 Nov 2013 10:01
Hallo Tobias

ich kann euch ein altes Bild zeigen. Diess Bild habe ich nach der Einrichtung aufgenommen. (vor 3 Wochen)
Das aktuelle Bild werde ich euch heute Abend einstellen.

Würdet ihr mir einen Wasserwechsel vorschlagen, damit ich erst einmal den Überschuss an Nährstoffen aus dem Becken bringe?

lG Dennis

Attachments

Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Dennis25 » 18 Nov 2013 13:24
Hallo
vielleicht habe ich den Fehler schon herausgefunden! Das wäre aber dann ziemlich ärgerlich!

Zum Düngen habe ich eine Plastikspritze verwendet. Diese hat eine Skala von 1 - 10 ml. Heute habe ich getestet, ob diese Angaben stimmen und musste feststellen, dass dies überhaupt nicht der Fall ist!

Wenn ich die Spritze mit 1ml befüllt habe, waren es tatsächlich bereits 2 ml. Somit habe ich die ganze Zeit zu viel gedüngt. Katastrophe! :eek:
Mal davon abgesehen das ich ja noch überhaupt nicht düngen sollte, aus oben genannten Gründen!

Ich habe ein anderes Reagenzglas genommen, welches ebenfalls eine Skala von 1ml - 10ml aufweist und habe bei gleicher Menge, weniger Dünger gehabt.

Dann ist es doch kein Wunder das ich Ärger mit Grünalgen habe.

Wie gehe ich nun am besten vor, um die Algen zu minimieren? (Bilder folgen)

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Tobias Coring » 18 Nov 2013 13:37
Hi Dennis,

daran wird es nicht gelegen haben.

Deine zugeführten Mengen Dünger sind nicht besonders hoch. Man muss sich eher das aktuelle Bild anschauen und dann die Düngerdosierung etwas anpassen.

Um welches Soil handelt es sich?
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9951
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Dennis25 » 18 Nov 2013 13:59
Hallo Tobias

es handelt sich um Nature Soil (Oliver Knott).

Das Bild werde ich heute Abend einstellen. Leider komme ich jetzt nicht an meinen PC zu Hause.

Tobias Coring wrote:Hi Dennis,

daran wird es nicht gelegen haben.

Deine zugeführten Mengen Dünger sind nicht besonders hoch. Man muss sich eher das aktuelle Bild anschauen und dann die Düngerdosierung etwas anpassen.

Um welches Soil handelt es sich?


Leider sind meine gestrig, angegebenen Werte zu Nitrat und Phosphat nicht mehr aktuell. Vielleicht hatte ich mich vermessen. :?

Bei einer 2. Messung hatte ich folgende Werte:

P04: 2,0 mg/l
No3: 20 mg/l
Fe: ca. 0,1 mg/l

Diese Messung habe ich im laufe des Tages 3 mal wiederholt und immer das selbe erschreckende Ergebnis. Daher habe ich einen Wasserwechsel gemacht und die Werte somit gesenkt.

Da ich keine Fische zum füttern habe und mein Ausgangswasser diese Werte mit 0,0 mg/l anzeigt, muss es doch eigentlich die Düngerzufuhr sein.

Was soll ich bloß tun?

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 18 Nov 2013 17:09
Hallo Dennis,

die jetzigen Werte von PO4, No³ und Fe würde ich so bestehen lassen. Po4 würde ich sagen lass es als abfallen auf 0,5 und dünge dann wieder bisschen auf.

Da dein Nitrit < 0,3 ist nach deinem Test würde ich mal vorschlagen fange mal mit den Amanos an.

Von den Ohrgitterharnischwelsen würde ich persönlich eher bisschen Abstand nehmen da diese wenn sie nicht gut zugefüttert werden (Gurke, Salat), sie dir die Pflanzen annagen könnten. Gleiches gilt bei den Amanos.... hab 140Stück in meinem 150cm Becken und da für sie zu wenig "schmackhafte" Algen da sind fressen die mir meine Alternanthera reineckii und meine Egeria densa an :keule: nun wird sehr gut zugefüttert.

Ich würde dir empfehlen lass die künftigen Wasserwechsel erst mal pausieren.... kenne mich leider nicht mit den AquaRebell Düngern aus so dass dir da Tobi bessere Vorschläge machen kann..... gerade bzgl. Kumulation einzelner Stoffe ist halt immer das Problem.

Was du aber unbedingt machen solltest, wäre dein Becken mit Filterbakterien animpfen damit die Mikroflora bisschen besser in die Gänge kommt falls du das noch nicht schon gemacht hast.

Nachtrag: Den gleichen Soil Boden wie du habe ich auch im vorderen Drittel. Ich habe dahinter Quarzkies und unter beiden Böden noch eine ca. 1-2cm dünne Schicht Nährboden.

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Dennis25 » 18 Nov 2013 18:39
Guten Abend

hier nun die Bilder. Sie lassen das Ausmaß deutlich erkennen. Ich mache mir mittlerweile Sorgen, ob das mit den Pflanzen noch gut und ob diese sich ggf. noch erholen könnten.

Juergen9544 wrote:Hallo Dennis,

die jetzigen Werte von PO4, No³ und Fe würde ich so bestehen lassen. Po4 würde ich sagen lass es als abfallen auf 0,5 und dünge dann wieder bisschen auf.

Da dein Nitrit < 0,3 ist nach deinem Test würde ich mal vorschlagen fange mal mit den Amanos an.

Von den Ohrgitterharnischwelsen würde ich persönlich eher bisschen Abstand nehmen da diese wenn sie nicht gut zugefüttert werden (Gurke, Salat), sie dir die Pflanzen annagen könnten. Gleiches gilt bei den Amanos.... hab 140Stück in meinem 150cm Becken und da für sie zu wenig "schmackhafte" Algen da sind fressen die mir meine Alternanthera reineckii und meine Egeria densa an :keule: nun wird sehr gut zugefüttert.

Ich würde dir empfehlen lass die künftigen Wasserwechsel erst mal pausieren.... kenne mich leider nicht mit den AquaRebell Düngern aus so dass dir da Tobi bessere Vorschläge machen kann..... gerade bzgl. Kumulation einzelner Stoffe ist halt immer das Problem.

Was du aber unbedingt machen solltest, wäre dein Becken mit Filterbakterien animpfen damit die Mikroflora bisschen besser in die Gänge kommt falls du das noch nicht schon gemacht hast.

Nachtrag: Den gleichen Soil Boden wie du habe ich auch im vorderen Drittel. Ich habe dahinter Quarzkies und unter beiden Böden noch eine ca. 1-2cm dünne Schicht Nährboden.

Liebe Grüße Jürgen


Dann lasse ich die Wasserwechsel erst einmal sein und warte ab. Filterbakterien hatte ich schon einmal im Auge, jedoch gab es so viele verschiedene Meinungen darüber, dass ich darauf verzichtet hatte. Da es aber nicht schaden kann, werde ich es mal nutzen.

lG Dennis

Attachments

Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Juergen9544 » 18 Nov 2013 19:04
Hallo Dennis,

soweit ich das auf den Bilder analysieren konnte sehe ich da grüne Fadenalgen..... würde es mit den Amanos in Angriff nehmen.

Wegen den Filterbakterien.... versuche mal die von Microbe-Lift zu nehmen und berichte mal weiter auch bzgl Entwicklung der Mikroflora, Kahmhaut usw. würde mich sehr interessieren.
Wenn du mal ein Bild von meinem Becken sehen willst dann hier der Link.... kämpfe mit kleineren Problemen aber die sollten bald behoben sein :smile:
algen/algenidentifizierung-punktalgen-t30718.html
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby svenia » 18 Nov 2013 19:38
Hallo Dennis,
ich habe mein 60 l Becken neu eingerichtet. Mit dem Soil von Oliver Knott. Nachdem dieser ein Showbecken beim Freßnapf eingerichtet hat. Das ist jetzt 4 Wochen her. Aus meiner Erfahrung sind in dem Soil so viele Nährstoffe vorhanden, dass du eigentlich außer Eisen nichts zudüngen mußt. Eisen habe ich auch nur auf Verdacht in der 4. Woche vorsichtig zugegeben. Ich hatte allerdings ein eingelaufenes Becken (Filter), welches ich nur umgestaltet habe. Von Algen überhaupt keine Spur.

Beim Showbecken im Freßnapf kämpfen die ein wenig mit Schwebealgen. Die düngen seit der 3. Woche Eisen dazu (den von Plant Growth).

Mein Tipp: Laß den Dünger einfach mal weg. Mach deinen wöchentlichen WW und warte ab.

Ich habe auch ein 200 L Becken, in dem ich seit einigen Wochen mit Grünalgen kämpfe (grüne Scheiben sowie weiche Grünalgen auf den Pflanzen). Also ich kann deine Sorgen durchaus nachvollziehen. Am liebsten würde ich dieses Becken ebenso auf Soil von Oliver Knott umstellen (leider momentan zu teuer).

Grüße
Svenia
svenia
Posts: 35
Joined: 24 Apr 2013 19:27
Feedback: 0 (0%)
Postby svenia » 18 Nov 2013 19:47
Hallo Dennis,
noch zu erwähnen, das Becken läuft mit einer CO2 Anlage (schön im hellgrünen Bereich).
Grüße
Svenia
svenia
Posts: 35
Joined: 24 Apr 2013 19:27
Feedback: 0 (0%)
Postby Dennis25 » 18 Nov 2013 20:14
Hallo Svenia

das ist interessant zu hören. Ich danke euch für eure Kommentare. Dann mache ich mich noch ein wenig schlau und werde mir demnächst ein paar Amanos zulegen.
Das Düngen fällt ersteinmal flach...

Ich hoffe das wird auf Dauer eine Besserung bringen. Vielen Dank


lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
Postby Dennis25 » 18 Nov 2013 20:17
Achso

hat jemand irgendwelche Erfahrungen damit, ob sich die Pflanzen von den Algen erholen? Da bei mir das Wachstum angehalten hat.

lG Dennis
Dennis25
Posts: 53
Joined: 17 Nov 2013 10:02
Feedback: 0 (0%)
75 posts • Page 1 of 5
Related topics Replies Views Last post
Osmosewasser aufhärten - Was mache ich falsch?
by TLS » 07 Aug 2013 21:10
59 5266 by Plantamaniac View the latest post
23 Aug 2013 09:17
Dünge ich falsch?
Attachment(s) by mfgchris » 16 Sep 2014 20:06
3 342 by Nanu View the latest post
17 Sep 2014 00:49
Redfieldverhältnis bisher falsch gerechnet?
by limu » 02 Nov 2009 23:29
11 2416 by Wuestenrose View the latest post
17 Jul 2011 19:59
Nährstoffe falsch? Calcium:Magnesium Rechner
by mueller-m » 20 May 2012 20:05
5 747 by mueller-m View the latest post
21 May 2012 19:28
Wasserwerte Angaben vom Versorger "falsch"?
by angelsfire » 22 May 2017 20:22
10 690 by angelsfire View the latest post
14 Jun 2017 15:32

Who is online

Users browsing this forum: No registered users and 8 guests