Post Reply
17 posts • Page 1 of 2
Postby pk-aquaristik » 07 Mar 2018 14:41
Hallo in die Runde,

obwohl ich jeden Tag kleine Mengen EASY-LIFE FOSFO und Makro Basic NPK in meinem 30L NanoCube dünge, zeigt mir der JBL-Tröpfchentest < 0,05 mg/l. Die Farbe bleibt immer leicht grün/gelblich. Schwer zu beschreiben.
Ist auf den Phosphat-Test von JBL Verlass (abgelaufen oder zu lange aufgewesen ist er nicht)?
Falls ja, sollte ich die Düngung von Phosphat erhöhen? Empfohlen wird ja glaube ich bei einer recht starken Beleuchtung sogar über 0,1mg/l.
Ich habe schon sehr lange Zeit keine Algen und der Pflanzenwuchs ist eigentlich auch nicht schlecht. Für eine Einschätzung habe ich ein Bild von meinem 30L Cube angehängt. Die Qualität der Aufnahmen ist nicht super hochwertig, sollte aber für eine Einschätzung ausreichen.

Beste Grüße,
Patrick

Attachments

pk-aquaristik
Posts: 145
Joined: 03 Sep 2015 06:52
Feedback: 1 (100%)
Postby Thumper » 07 Mar 2018 14:53
Moin,

die Pflanzen sehen soweit gesund aus.
Zum Testen des Tests kannst du eine Referenzlösung ansetzen.
1 Liter Wasser (Destilliert, VE, Osmose) und darein 1 ml EasyLife Fosfo ergibt einen Gehalt von 5 mg/L PO43-.
Achte nur bitte darauf, ob dein Test in PO43- oder PO4-P testet.
Zur Umrechnung:
PO4-P [mg/L] * 3 = PO43- [mg/L]
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Sanzon Iwagumi & 35x35x35 ADA Manten
Permanenter Pflanzenverkauf: Hier zu finden

Suche: :)
User avatar
Thumper
Posts: 2273
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 41 (100%)
Postby Julian-Bauer » 07 Mar 2018 15:20
Hallo Patrick,

pk-aquaristik wrote:Ich habe schon sehr lange Zeit keine Algen und der Pflanzenwuchs ist eigentlich auch nicht schlecht.


das ist doch die Hauptsachen. Wie viel düngst du denn genau? Vielleicht ist es einfach so wenig dass nichts zum messen übrig bleibt da schnell aufgenommen bzw schnell ausgefällt
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
User avatar
Julian-Bauer
Posts: 745
Joined: 12 Oct 2009 22:19
Location: Stuttgart
Feedback: 38 (100%)
Postby pk-aquaristik » 07 Mar 2018 15:53
Hallo,

ich dünge im Moment täglich ca. 0,3ml EASY LIFE Fosfo.
Laut EASY LIFE Fosfo benötigt man 10ml auf 500l um 0,1mg/l aufzudüngen.
D.h. meine 0,3ml täglich dürften bei meinen 30l ca. 0,05mg/l täglich aufdüngen.

Zusätzlich gibt es noch täglich ca. 0,3ml Makro Basic NPK von AQUA REBELL.
Laut AQUA REBELL benötigt man 2ml auf 50l um 0,1mg/l aufzudüngen.
D.h. meine 0,3ml täglich dürften bei meinen 30l ca. 0,025mg/l täglich aufdüngen.

Summe Tag: 0,075mg/l
Summe Woche: 0,525mg/l

Bei einem wöchentlichen Wasserwechsel von 33% bleiben ca. 0,35mg/l pro Woche.

Gefiltert wird bei mir über einen HMF. Bio-CO2 läuft relativ stabil. Als Beleuchtung dient eine ADA AQUASKY 301. Keine Garantie auf meine Berechnungen. Mathematik ist nicht meine Stärke. Daher gerne Besserwisser spielen und meine Berechnungen korrigieren sofern sie falsch sind :besserwiss:

Beste Grüße,
Patrick
pk-aquaristik
Posts: 145
Joined: 03 Sep 2015 06:52
Feedback: 1 (100%)
Postby SalzigeKarotte » 07 Mar 2018 16:30
pk-aquaristik wrote:Die Farbe bleibt immer leicht grün/gelblich.

Moin Patrick,
welche Farbe hat deine Messskala? Wenn die blau ist, ist dein Test abgelaufen bzw. hinüber.
Grüße
Julius

EIN KÄNGURU HAT KEINEN AUSWEIS!

Legastheniker..Rechtschreibfehler vorprogrammiert :bonk:
User avatar
SalzigeKarotte
Posts: 298
Joined: 22 Sep 2017 14:32
Location: Darmstadt-Arheilgen
Feedback: 13 (100%)
Postby pk-aquaristik » 07 Mar 2018 16:39
Hallo Julius,

ich weiß nicht, ob wir von deselben Produkt sprechen:
JBL PO4

Hier ist die Messskala auf Papier und demzufolge die Farbe immer gleich oder verstehe ich gerade nicht was du meinst?

Beste Grüße,
Patrick
pk-aquaristik
Posts: 145
Joined: 03 Sep 2015 06:52
Feedback: 1 (100%)
Postby SalzigeKarotte » 07 Mar 2018 16:43
Hi Patrick,
Also wenn du den PO4 Sensitive hast, ist der Test abgelaufen. Der Test wird je nach Po4 Gehalt hell-dunkel blau. Wenn die Reagenzen grün werden sind sie nicht mehr zu verwenden

Gesendet von meinem Aquaris X mit Tapatalk
Grüße
Julius

EIN KÄNGURU HAT KEINEN AUSWEIS!

Legastheniker..Rechtschreibfehler vorprogrammiert :bonk:
User avatar
SalzigeKarotte
Posts: 298
Joined: 22 Sep 2017 14:32
Location: Darmstadt-Arheilgen
Feedback: 13 (100%)
Postby pk-aquaristik » 07 Mar 2018 16:57
Hallo,

die Testfarbe war vom Tag der Öffnung an etwa dieselbe. Ich hatte den gleichen Test von JBL auch schon vor einem Jahr und auch dort war die Farbe dieselbe. Es mag ein bläulich zu erahnen sein, aber mein Auge sagt mir eher gelb-grünlich. Ich kann mir eig. nicht vorstellen, dass der Test damals und auch der neue (beide hatte ich neu aufgemacht und neu gekauft) kaputt sind.

Kann es nicht einfach sein, dass mein Aquarium das sehr dich bepflanzt und der HMF komplett mit Moos zugewachsen ist einfach 0,35mg/l pro Woche wegsaugt wie nichts? Was düngt ihr den so im Verhältnis Phosphat pro Woche? Habe ungefähr 50lm/l Beleuchtung und eine geregelte CO2-Zufuhr (ca. 20mg/l). Phosphat-Wert aus meinem LW ist ungefähr 0,14mg/l.

Beste Grüße,
Patrick

EDIT: So wie ich das sehe ist nicht mein PO4 abgelaufen, sondern der Test von JBL generell nicht richtig. Ich hatte noch einen komplett neuen JBL PO4-Check orignialverpackt daheim liegen. Den habe ich vor ungefähr 2 Monaten gekauft. Ich habe damit gerade den PO4-Gehalt aus meinem LW gemessen. Laut Wasserqualitätsanalyse sollen 1,4mg/l PO4 in unserem Leitungswasser sein. Das Ergebnis von dem JBL-Check ist einfach nur erschreckend. Die Wasserqualitätsanalyse und mein Testergebnis anbei.

Attachments

pk-aquaristik
Posts: 145
Joined: 03 Sep 2015 06:52
Feedback: 1 (100%)
Postby Wuestenrose » 07 Mar 2018 18:57
'N Abend...

pk-aquaristik wrote:Ich kann mir eig. nicht vorstellen, dass der Test damals und auch der neue (beide hatte ich neu aufgemacht und neu gekauft) kaputt sind.

Welches Verfallsdatum steht auf der Verpackung?

Ich hab selber schon schlechte Erfahrungen mit einem abgelaufenen Phosphattest gemacht, die Dinger verderben recht schnell.

Laut Wasserqualitätsanalyse sollen 1,4mg/l PO4 in unserem Leitungswasser sein.

Ja, an der Meßstelle. Zweck der Trinkwasseraufbereitung mit Orthophosphaten ist die Bildung einer Deckschicht in den Rohrleitungen. Deshalb muß der bei Dir Hahn gemessene Wert nicht mit dem Wert in der Wasseranalyse übereinstimmen.


Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6445
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby pk-aquaristik » 07 Mar 2018 19:33
Schönen guten Abend,

das Mindesthaltbarkeitsdatum ist der 05.2020. Die Packung war bis heute originalverpackt.
Ich gebe dir recht Robert, dass die Werte nicht 100% übereinstimmen müssen von der Meßstelle und dem Wasser aus dem Wasserhahn. Allerdings macht es mich schon stutzig, wenn ich von dem Wasser aus dem Wasserhahn, dem Wasser aus einem jahrelang funktionierenden Aquarium mit gutem Pflanzenwuchs und einem relativ neu eingerichteten Aquarium mit abweichender Düngung einen nahezu identischen Farbwert bekomme und dieser besagt, dass der PO4-Wert unter 0,05mg/l liegt. Es ist doch äußert unwahrscheinlich das aus dem Wasserhahn unter 0,05mg/l kommen, während es an der Meßstelle 1,4mg/l sind. Andere Messwerte bspw. der Nitratwert sind nahezu identisch mit dem Wert der Meßstelle.

Beste Grüße,
Patrick
pk-aquaristik
Posts: 145
Joined: 03 Sep 2015 06:52
Feedback: 1 (100%)
Postby Trizonas » 07 Mar 2018 21:38
Hallo,
also ich nutze nur Wassertests von JBL, da ich der Meinung bin, das es für Aquaristische zwecke ausreicht.
ich persönlich finde gerade den Phosphattest sehr gut ablesbar, vor allem löst er noch recht hoch auf. (Nitrat & Kalium sind auch sehr gut)
Hatte erst ein mal ein verdorbenen Test, das äußert sich dann genau so wie du es beschreibst.
Hol dir ein neuen Test bzw. reklamiere den!
Ich will keine Schleichwerbung machen, aber meine letzten Tests habe ich hier bei Aquasabi gekauft und immer "frische Ware" bekommen.

Gruß Tobi
Trizonas
Posts: 100
Joined: 16 Oct 2016 16:57
Location: Hamburg
Feedback: 0 (0%)
Postby Matz » 07 Mar 2018 22:46
Hallo,
nur mal ein kurzer Hinweis, da wir das bzgl. dem Sensitiv-Test hier schon öfters mal hatten:
beim Abmessen des Pulvers muss die kleine Mini-Vertiefung auf einer der beiden Abmess-Löffelseiten benutzt werden (es gibt für den normalen PO4-Test die große Vertiefung auf einer Seite und für den PO4-Sensitive-Test eine Mini-Vertiefung auf der gegenüberliegenden Löffel-Seite).
Möglicherweise ist das die Ursache für die "Unerklärlichkeiten" :wink: ?
Bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2570
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby pk-aquaristik » 08 Mar 2018 08:47
Guten Morgen Forum,

erstmal vielen Dank Matthias. Du hast recht mit deiner Vermutung.

Zur Erklärung:
JBL legt bei seinem PO4-Sensitive-Test einen Löffel bei. Bei diesem Löffel darf nicht der vordere Teil, wie bei einem Löffel üblich, verwendet werden, sondern es gibt noch eine kleine Vertiefung im Stiel des Löffels welcher verwendet werden muss um das Pulver abzumessen.

Neue Erkenntnisse:
Ich habe zwei weitere Tests gemacht. Einmal habe ich den PO4-Gehalt in meinem NanoCube und einmal den aus meinem Leitungswasser (sollte eig. 1,4mg/l Phosphat enthalten, nicht erkennbar) gemessen. Die gute Erkenntniss ist, dass die Färbung bei beiden ein leicht blaues Schimmern erahnen lässt und nicht mehr ein grün-gelbliches. Die Färbung ist so schwach, dass ich egal bei welchen Lichtverhältnissen im Prinzip keine Aussage treffen kann, wo mein PO4-Gehalt wirklich liegt. Für mich eignet sich dieser Test maximal dafür, um zu testen, ob ein Übermaß an PO4 im Wasser vorhanden ist. Wofür er sich meiner Meinung nicht eignet ist eine halbwegs präzise Messung machen zu können.

Hat jemand Erfahrung mit anderen PO4-Tests gemacht, die besser funktionieren bzw. ablesbar sind?

PS: Ich habe nichts gegen JBL z.B. der K-, GH- und KH-Test funktionieren super, aber der PO4-Test kann meiner Meinung nach nicht mithalten.

Beste Grüße,
Patrick
pk-aquaristik
Posts: 145
Joined: 03 Sep 2015 06:52
Feedback: 1 (100%)
Postby Kejoro » 08 Mar 2018 09:13
Hallo Patrick,

setzte doch einfach mal eine Referenzlösung an, dann hast du Gewissheit. Die Werte aus der Leitung können schwanken.
Thumper wrote:Zum Testen des Tests kannst du eine Referenzlösung ansetzen.
1 Liter Wasser (Destilliert, VE, Osmose) und darein 1 ml EasyLife Fosfo ergibt einen Gehalt von 5 mg/L PO43-.
Davon gibst du 1ml auf 9ml (Destilliert, VE, Osmose) Wasser, womit du einen Gehahlt von nun 0,5mg/l PO4 hast.

Da ich meinem Kaliumtest (von JBL) auch nicht glauben konnte, habe ich das mal gemacht. Endergebnis war, dass bei 1mg/l an K etwa 10mg/l angezeigt werden. Mein Leitungswasser hatte angegebene 1,4mg/l K. Der Test blieb aber klar ^^.
Der PO4-Test funktioniert bei mir prima. Kann also an einer schlechten Charge liegen oder am Fehlen geeigneter Refrenzen.

Die 0,525mg/l PO4 die du über die Woche verteilt zugibst, werden sehr wahrscheinleich aus dem Wasser genuckelt. Kann mich an Aussagen erinnern wie "1mg/l wird nach 3 Tagen nicht mehr nachweisbar sein" etc.
PO4 geht einfach gut weg.

Grüße,
Kevin
User avatar
Kejoro
Posts: 462
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Trizonas » 08 Mar 2018 18:35
pk-aquaristik wrote:Guten Morgen Forum,

erstmal vielen Dank Matthias. Du hast recht mit deiner Vermutung.

Zur Erklärung:
JBL legt bei seinem PO4-Sensitive-Test einen Löffel bei. Bei diesem Löffel darf nicht der vordere Teil, wie bei einem Löffel üblich, verwendet werden, sondern es gibt noch eine kleine Vertiefung im Stiel des Löffels welcher verwendet werden muss um das Pulver abzumessen.


Manchmal sollte man einfach die Anleitung lesen, steht alles da drin :lol:
Trizonas
Posts: 100
Joined: 16 Oct 2016 16:57
Location: Hamburg
Feedback: 0 (0%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
neuer JBL-Phosphat-Test
by knutux » 31 Aug 2008 20:45
2 1157 by Anton_Gabriel View the latest post
01 Oct 2008 19:59
Phosphat-Test Fa. Rowa, bgl. Merck
by Bratfisch » 17 May 2008 20:14
0 537 by Bratfisch View the latest post
17 May 2008 20:14
Welcher Test für Phosphat (ohne Fotometer)
by ThorstenSt » 11 May 2013 11:34
6 437 by kiko View the latest post
11 May 2013 22:42
Benötige eine empfehlung für Nitrat und Phosphat Test
by Alexk2508 » 27 Feb 2014 18:37
11 2643 by Alexk2508 View the latest post
28 Feb 2014 20:24
Phosphat
Attachment(s) by Ph@Pb » 07 Oct 2008 09:31
16 8416 by Tobias Coring View the latest post
25 Aug 2010 20:34

Who is online

Users browsing this forum: No registered users and 1 guest