Post Reply
22 posts • Page 1 of 2
Postby Berni » 11 Oct 2016 11:35
Moin,
Nu hats mich auch erwischt, leider eiskalt.
Vor einer Woche ist mir aufgefallen dass sich dieser bräunliche "Schlick" im Sand bildet. Da ich gröberen Sand nutze liegt er nicht oben auf sondern sickert ca 1cm in den Boden. Beim Uprooting holt man es sich allerdings hoch und dabei fiel es mir erst richtig auf.

Das Becken läuft besatz- und filterlos.
Lediglich ein kleiner Aquael mit Schwamm macht etwas Strömung und holt Schwebstoffe raus.

Da in dem Becken keine Abfallstoffe wie Kot oder abgestorbene Pflanzen anfallen, war die Vermutung schnell bei einer Ausfällung.
Abgesaugter "Schlick" hat das dann im Test bestätigt.



In letzter Zeit habe ich etwas Probleme mit den Rottönen meiner Pflanzen gehabt, weshalb ich den Mikrodüngunger auf den Flowgrow spezial umgestellt habe, Eisen aber über Fetrilon stabil halte und Phosphat (0,8mg/l) erhöht habe.
Schlechte Kombi wie sich jetzt rausstellt.
Da die Chelatierung im Fetrilon relativ stabil ist, denke ich dass dieser nicht ausgefällt wird!? Richtig?
Bleibt der schwach chelatierte F.spezial übrig. Möglich dass das komplette Eisen aus ausgefällt wird?
Frage ist auch nun: was tun?
Boden sauge ich erstmal ab um soviel wie möglich dieser Zeitbombe auszutragen.
Dann Umstieg auf einen stark stabilisieren Volldünger?

Ist mal wieder was neues und hochinteressant. Wer Tips hat. Immer raus damit.

Gruß Bernd

Attachments

Berni
Posts: 149
Joined: 19 Oct 2012 12:54
Feedback: 43 (100%)
Postby Tobias Coring » 11 Oct 2016 11:43
Hi Bernd,

einfach nicht so viel vom Flowgrow dosieren. Vom Flowgrow reichen meist sehr geringe Mengen aus, um den Bedarf an Eisen zu decken.

Wir dosieren z.B. 3 ml auf ein 360 liter Becken pro Tag.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Berni » 11 Oct 2016 11:55
Hi Tobi,
In der Tat hatte ich wirklich sehr fett den spezial dosiert bevor ich Fetrilon dazu genommen habe.
Evtl stammt die Ausfällung dann aus vorherigen Wochen allerdings weiß ich das nicht.
Ich putz mal durch und beobachte. Allerdings habe ich jetzt keine Probleme mit Rottönen mehr :D
Gruß Bernd
Berni
Posts: 149
Joined: 19 Oct 2012 12:54
Feedback: 43 (100%)
Postby Michi-Bt » 11 Oct 2016 12:42
Hey ihr beiden,

Finde ich ziemlich krass solche Sachen. Ich habe auch minimale ausfällungen allerdings eher schwarz vorne am Sand.. aber die sind ja wohl eher normal.

Dünge genauso mit dem flowgrow Spezial und dazu den po4-Dünger auch von AR.. allerdings liegen bei mir dazwischen immer mindestens 8 Stunden. Meistens dünge ich po4 morgens um 7, Eisen erst wenn das Licht angeht also zwischen 16-19 Uhr. Evtl durch diese zeitliche Trennung? Wäre nur so eine Idee..

LG Michi

Ps. Schreib vom Handy, bitte gnädig sein wegen gross/kleinschreibung
Mfg aus dem schönen Oberfranken
Michi
Michi-Bt
Posts: 92
Joined: 16 Sep 2016 14:25
Feedback: 0 (0%)
Postby Frank2 » 11 Oct 2016 13:12
Hallo Bernt

das Problem ist nicht nur die reichhaltige Spurenelementeversorgung/Fe, sondern das konstant vorhandene P04.
Dieses Thema haben wir ja schon öfter angesprochen - in vielen Becken befindet sich irgendwann ein Eisenphosphatdepot im Boden. Hattest Du auch Pinselalgen zuletzt?
Man kann die Ausfällungen deutlich reduzieren durch sich verbrauchende P04 Stoßaufdüngungen.
Des Weiteren im Kies abolut sinnvoll diese Depots mittels Mulmsauger ~3 mal jährlich zu heben. Anschließend darf kein rötlichbrauner Schlamm mehr sichtbar sein, gezogene Proben aus dem Grund P04 = 0 und Fe =0.

Ich bin da konsequent, ebenso mit der Filterreinigung (den Du ja nicht hast und auch nicht brauchst).

Schwarzer Schlamm ist unerheblich, kommt in Fischbecken immer vor und setzt sich auch im Filter ab.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Berni » 11 Oct 2016 17:00
Hi Frank,
Die konstante PO4 Versorgung war eher mal als Test gedacht, wobei ich schon Becken hatte ohne die Problematik solcher extremen Ausfällung.

Pinselalgen sind so eine Sache bei der ich anderer Meinung bin aufgrund der Erfahrungen in meinen Becken. Spurenelemente inkl Fe dünge ich seit jeher eher satt ohne die Spur einer Pinselalge.
Allerdings bin ich mir zu nahe 100% sicher dass Pinselalgen durch zu viel Siff im Filter/Boden entstehen. Was auch immer da drin sein mag was sie begünstigt. Durch Mikros und Fe - nie Pinselalgen.

Interessant ist auch dass ich kaum Schnecken habe, das müssten eigentlich schon ein paar mehr sein. Da meine ich mal was zu Eisenphosphat und Schneckesterben gelesen zu haben. Muss ich aber nochmal nachschmökern.

Den spezial habe ich heute nur gering dosiert, allerdings Fe mit Fetrilon wieder angepasst. Auch hier wieder ganz interessant, das Wasser scheint etwas klarer zu sein. Die letzten Tage hatte ich etwas "Schleier" darin.

Gruß Bernd
Berni
Posts: 149
Joined: 19 Oct 2012 12:54
Feedback: 43 (100%)
Postby Julia » 11 Oct 2016 17:51
Berni wrote:
Interessant ist auch dass ich kaum Schnecken habe, das müssten eigentlich schon ein paar mehr sein. Da meine ich mal was zu Eisenphosphat und Schneckesterben gelesen zu haben. Muss ich aber nochmal nachschmökern.



Es gibt Schneckenkorn aus Eisen-III-Phosphat. Hemmt soweit ich weiß die Futteraufnahme und die Schnecken ziehen sich in ihre Verstecke zurück und verenden dort.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby Frank2 » 12 Oct 2016 05:56
Allerdings bin ich mir zu nahe 100% sicher dass Pinselalgen durch zu viel Siff im Filter/Boden entstehen.


Hallo Bernd,

das ist auch exakt meine Meinung daher die Frage ob im Zuge dessen jetzt Pinselalgen aufgetaucht sind.
Ausserdem gibt es bei mir, sobald dieser Siff zunimmt, auch iwann Wuchsstockungen.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Frank2 » 12 Oct 2016 06:13
Julia wrote:
Berni wrote:
Interessant ist auch dass ich kaum Schnecken habe, das müssten eigentlich schon ein paar mehr sein. Da meine ich mal was zu Eisenphosphat und Schneckesterben gelesen zu haben. Muss ich aber nochmal nachschmökern.



Es gibt Schneckenkorn aus Eisen-III-Phosphat. Hemmt soweit ich weiß die Futteraufnahme und die Schnecken ziehen sich in ihre Verstecke zurück und verenden dort.


Sehr interessant Julia! Und die Flucht von massenhaft TDS aus dem Kies auf die Scheiben und Pflanzen NEBST HUNERTER toter TDS auf dem Kies., was ich neulich mal in einem Becken hatte, meine ich jetzt auch zuordnen zu können. Im Becken meiner besseren Hälfte (wo ich kaum mal Eingreife) war der ganze Boden dicht, der Filter ebenso. Fische und Garnelen wohlauff. Aber die Schnecken eben nicht mehr.... . Nach gründlicher Reinigung sind die TDS jetzt wieder nicht zu sehen, ausser man gräbt mal eine Pflanze aus. Das könnte doch in der Tat der Grund gewesen sein.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Plantamaniac » 12 Oct 2016 07:14
Hallo, auch zur moosvernichtungim rasen wird eisen verwendet.
Als ich noch eine zu schwache pumpe und keine panzerwelse in dem einen becken hatte, gab es öfter dicke mulmschichten um den hmf. Die mit moossterben(weeping) einhergingen.
Seit der mulm aufgewühlt und vom filter aufgenommen wird, hat sich das problem in dem becken komplett erledigt wenn er voll ist, wird er gerreinigt und das dauert komischer weise sehr lange. (Wo kommt jetzt der ganze mulm hin?)
. Ein anderes becken, auch mit hmf, das als aufzuchtbecken dient und alle halbe jahre, nach abfischen grundgereinigt wird, hat im mom, das gleiche problem. Diesmal x-masmoos. Und jetzt, wo ihr das sagt, die rosa phs haben im mom sehr brüchige gehäuse und werden immer weniger. Nach reinigung geht es denen wieder besser und sie wachsen wieder perfekt. Da frage ich mich dann immer, ob ausgefälltes phosphat ds calcium bindet? Mehr wasserwechselbhilft nicht, sepiaschale, kalkfutter und muschelgrus aucg nicht, nur entfernung des mulms.
Ich kann das becken aber erst grundreinigen, wenn es nicht mehr so stark besetzt ist.
Das geht sonst schief. 4 wochen muß es noch halten dann geb ich die tiere alle auf einmal ab.sie sind noch einen tick zu klein und die farbe ist noch nicht voll da.optisch sieht das becken sehr suber aus. Der mulm liegt in den 10 cm vor der matte und die matte ist voll, der wasserstand sinkt aber noch nicht ab dahinter.
Aber die fläche um den filter werd ich mir heute mal vorknöpfen und die matte leicht absaugen.um das becken nicht auszuhebeln. Ich weis, was da rauskommt, das würde man nicht für möglich halten, wenn man reinschaut.

Insgesamt kann man ein mulmproblem mit panzerwelsen und mehr strömung lösen nur geht das halt mit soil nicht...

Manchmal frage ich mich, ob zb. Biologische teichschlammvernichter helfen könnten, die mulmmassen aufzulösen, um sie per wasserwechsel entfernen zu können.
So, ich mach das gleich mal, eh sich wieder andere arbeit vordrängelt :sceptic:
Chiao moni
User avatar
Plantamaniac
Posts: 4191
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby Frank2 » 12 Oct 2016 08:35
Moni also der normale Mulm ist mE nicht ein Problem. Dieser findet sich im Becken meist auch nur recht gering, ich finde ihn im Filtergehäuse als dicken schwarzen Schlamm vor der wie Waldboden oder Graberde riecht. Dieser hat bei Messungen keinen erhöhten Fe oder P04 und ich entsorge von ihm auch nur 2/3 bei Reinigung. Allerdings tausche ich recht oft die Filtermedien aus, da sehe ich das Problem mit Nährstoffbindung im Filter. Wobei ich früher auch schon rötlichbraunen Schlamm im Filter hatte (als ich noch mit Fetrilon und E15 viel gedüngt habe), das ist aber schon lange nicht mehr gewesen.

Ich mache auch bei gut besetzten Becken die Vollreinigung vom Kies, habe aber ja auch noch immer einen Filter dran, der auch bestückt ist. Dann wird der natürlich die nächsten 3-4 Wochen nicht angegangen und ich füttere 1 Woche verhalten und auch nur Flocken. Ich bin ansonsten ein Vielfütterer, halte gar nichts davon die Fische kurz zu halten, aber in dieser einen Woche nach Bodengrundreinigung gibt es sozusagen eine Karrenz mit 1 mal tgl wenig Flockenfutter. : :( . Manchmal gebe ich auch noch Bakterien zu nach einer grundlegenden Reinigungsaktion.

Die Empfehlung den Boden mehrmals jhrl davon zu befreien wurde ja oft belächelt oder als old school abgetan. ich sehe das aber bei Kies als probates Mittel an diesen wieder "neutral" zu bekommen und nur aus diesem Grund ist das zumindest eine Option. Man kann ja auch chemisch P04 rücklösen aber sowas kommt für mich nicht in Frage.

Aber auf 4 Wochen kommts ja auch nicht an bei Dir!

Was mich mal interessieren würde - wie ist das bei Soil? Dieser ist ja oft recht grobkörnig und wird ja teils auch noch sehr hoch aufgeschüttet. Wie ist das dann nach 1-2 Jahren? Es lässt sich doch auch da nicht verhindern dass Eisenphosphat eindringt. Mich hält ja nach wie vor manches von Soil ab. Zumindest in großen und auf Dauer (5 Jahre plus) aufgesetzten Becken mit Fischcharakter.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Plantamaniac » 12 Oct 2016 14:05
Hallo, hab heut mal gemessen.
Letzter wasserwechsel war letzte woche donnerstag zu 80%
Werte heute
Nitrat 50
Nitrit 0
Gh 14
Kh nicht messbar
Ph zitronengelb :shock: , also unter 6,4
Die perlhühner haben mich nur nach futter angebettelt, sonst alles gut :thumbs:
Gleichmal 50% wasserwchsel gemacht mit leitungswasser pur
Nitrat 30
Nitrit 0
Gh 14
Kh 7,8
Ph 8
P04 1,3mg/liter

Das spielchen kenn ich schon, morgen is der ph wieder unten...ohne mich..morgen mach ich die 2. Hälfte vom boden und nähste woche die matte. Auf dem boden liegen massenhaft hellbraune flocken, die matte wird dunklen staubfeinen schlamm enthalten.
Chiao moni
User avatar
Plantamaniac
Posts: 4191
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby java97 » 12 Oct 2016 15:50
Hi Moni,
Nur gut, dass Deine Perlhühner Dir solche recht extremen Wasserwertveränderungen (ph, Kh ) offenbar nicht übel nehmen. Meine Iriatherina hätten da längst kapituliert...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Biotoecus » 12 Oct 2016 18:19
Moin,
meine Iriatherina werneri haben Sprünge von GH 1 auf 14, KH 1 auf 6, pH 6,2 auf 8,0 in keinster Weise interessiert.
Die sind einfach von Becken zu Becken gesprungen und gut wars.
Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Berni » 12 Oct 2016 19:43
Moin,
Ich guck mal die Tage wie es in den Soilbecken aussieht. 2 stehen schon ziemlich lange und der Soil bröselt vor sich hin, sind also schon längst hinüber. Man mag noch nicht mal mehr etwas pflanzen da es nur staubt. Die Unberechenbarkeit von Soil ist auch nicht immer lustig. Daher bin ich auch wieder zurück auf Sand, gibt nichts was nicht ebensogut im Sand wächst wie auf Soil.

Gruß Bernd
Berni
Posts: 149
Joined: 19 Oct 2012 12:54
Feedback: 43 (100%)
22 posts • Page 1 of 2
Related topics Replies Views Last post
Welchen Nährstoffmangel haben meine Pflanzen?
Attachment(s) by Brilli123 » 16 Oct 2011 15:13
6 1872 by Brilli123 View the latest post
22 Oct 2011 18:51
Ludwigia repens und Perlkraut haben welchen mangel?
Attachment(s) by goldberg1974 » 02 Aug 2009 11:30
8 938 by Beetroot View the latest post
04 Aug 2009 21:36

Who is online

Users browsing this forum: Bing [Bot], Google [Bot] and 4 guests