Post Reply
4 posts • Page 1 of 1
Postby Julianutzu » 15 Nov 2016 23:34
Guten Abend,

ich habe ein Problem in meinem 60 l cube.
Ich habe ihn gebraucht übernommen und da gab es Probleme mit dunklen (graualgen?) algen.
aber es ging recht schnell weg, da ich eine Beläuchtungspause in den Tag rein plante (das war vorher nicht)

das Becken hatte eine ganze weile nur eine 11 W lampe von dennerle dran. vor ca 1nem Monat fingen Fadenalgen an zu wachsen. seit 1-2 Wochen ist ein Büschel Graualge(?) aufgetaucht am Heißstab, der immer vom Filter "angepustet wird".
Ich habe seit genau einer Woche eine neue Lampe (eine PowerLED von Eheim zum anklemmen auf die Scheibe) die lampe hat 7 W (und 3'100 LUX)

ich habe etwa zeitgleich angefangen mit einem selbstgemischten Eisendünger, Ammonium und Kalium Dünger.
http://www.aqua-aquaristik.de/bilder/Forum/Fetrilon.pdf .Der Link zu der Anleitung an die ich mich dabei gehalten hab[/url]

Ich hab noch ein paar Bildern von den Pflanzen gemacht

So, jetzt noch ein bisschen Input zum becken
Normaler Bodengrund, normal hoch
Licht: 9-12 und 17.30-21.30 Sonntag ist regentag
KH: 1
GH:... (da scheint mein test gekippt zu sein. bei 40 tropfen habe ich aufgehört zu zählen)
Cu:0 (da ich Cu im LW habe, habe ich immer angst wenn ich eine Filter und co im LW ausgespült habe)
Temperatur: 24-26 Gerad
FE: maximal 0,05 (nur sehr sehr wenig farbausschlag)
Ph: 6,8
Fischbesatz ausgeglichen. Garnelen als putztruppe vorhanden. Futter hauptsächlich Lebendfutter, Blätter und ab und zu mal "Trockenfutter" für die Garnelen



So. was würdet ihr sagen woran mein Pflanzen und algen Problem liegt?

Attachments

Grüße Julia

_______________________________________________
猿も木から落ちる" - "Saru mo ki kara ochiru.
Auch ein Affe fällt mal vom Baum - Fehler passieren mal./ Es ist noch kein Meister vom Himmel gefallen
User avatar
Julianutzu
Posts: 22
Joined: 28 Oct 2016 09:31
Feedback: 0 (0%)
Postby omega » 16 Nov 2016 00:54
Hallo Julia,

Julianutzu wrote:seit 1-2 Wochen ist ein Büschel Graualge(?) aufgetaucht am Heißstab, der immer vom Filter "angepustet wird".

klingt nach Pinselalge.

Ich habe seit genau einer Woche eine neue Lampe (eine PowerLED von Eheim zum anklemmen auf die Scheibe) die lampe hat 7 W (und 3'100 LUX)

3100lx sind nicht viel. 7W LED auf 60l auch nicht. 18W würden eher passen.

Normaler Bodengrund, normal hoch

Was bedeutet normal.
Fischbesatz ausgeglichen.

Was bedeutet ausgeglichen.

KH: 1
GH:... (da scheint mein test gekippt zu sein. bei 40 tropfen habe ich aufgehört zu zählen)

Hm, die GH scheint Null zu sein. Wie sind die Werte vom Frischwasser und wie oft wechselst Du Wasser?

Du kennst den Fragebogen in der Erste Hilfe Sektion? Einfach oben auf "Neues Thema" klicken, sorgfältig ausfüllen und absenden wie jeden anderen Beitrag auch.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Julianutzu » 16 Nov 2016 13:14
Hi.
Danke für die Antwort.

Pinselslgen hab ich auf einem Büschel javamoos gefunden. Die Algen am heißstab sind grau. Unter graue Algen hab ich Bilder gefunden die passen.


Das die Beleuchtung zu wenig ist weiß ich. Ich bin gerade dabei die passenden Lampen ran zuschanden.
Aber ich weiß nicht ob die Algen von zu wenig Licht kamen.


Mein Bodenturnen ist normaler Kies. So 3-4 mm ca. kein ganz feiner quarzkies. Aber ohne Zusätze.


Ich habe im Becken
3 kardinalsfische
3 erbsenkugelfische
6 pandapanzerwelse
2 ohrgitterhanischwelse
Und einige Garnelen (30 oder mehr, man sieht sie wenig)


Welche Werte mein Frischwasser hat muss ich mal heute Abend messen. Ich kann kein Leitungswasser nehmen, da dort extrem viel Kupfer drin ist. Aber wir haben einen regenwassertank.
Der GH test ist überhaupt nicht umgeschlagen. Ich denke eher das der zu alt war
Grüße Julia

_______________________________________________
猿も木から落ちる" - "Saru mo ki kara ochiru.
Auch ein Affe fällt mal vom Baum - Fehler passieren mal./ Es ist noch kein Meister vom Himmel gefallen
User avatar
Julianutzu
Posts: 22
Joined: 28 Oct 2016 09:31
Feedback: 0 (0%)
Postby Julianutzu » 16 Nov 2016 13:19
Achso. Und WW mache ich nicht regelmäßig, da sich beim regelmäßigem wechseln immer eine bakterienblume an der Wasseroberfläche gebildet hat (ich hatte das Becken ja gebraucht übernommen. Ich weiß nicht wie gut das Becken eingefahren war. Aber es war recht vernachlässigt)
Mittlerweile Wechsel ich das Wasser immer wenn die bakteriell und wiederkommt. Das ist so alle 1-2 Monate. Und dann so bis 20 l oder wenn ich das Gefühl hab es braucht mehr dann maximal 25l
Grüße Julia

_______________________________________________
猿も木から落ちる" - "Saru mo ki kara ochiru.
Auch ein Affe fällt mal vom Baum - Fehler passieren mal./ Es ist noch kein Meister vom Himmel gefallen
User avatar
Julianutzu
Posts: 22
Joined: 28 Oct 2016 09:31
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Nitratmangel oder doch etwas anderes?
by fosorom » 17 Apr 2009 11:12
19 2824 by fosorom View the latest post
02 Jun 2009 10:36
AR Basic Nitrat oder AR Spezial N oder doch garnichts?
by NickHo » 26 Dec 2012 20:47
4 846 by NickHo View the latest post
27 Dec 2012 19:47
Kaliummangel oder was anderes ?
Attachment(s) by Heinz » 03 Dec 2014 17:15
17 1260 by Heinz View the latest post
10 Jan 2015 19:01
Nährstoffmangel oder doch (nur) Schneckenfraß?
Attachment(s) by MarkXII » 13 Nov 2009 20:01
11 504 by MarkXII View the latest post
17 Nov 2009 19:34
Verrechnet oder doch soviel Dünger?
by der Daniel » 11 Sep 2012 15:37
8 617 by der Daniel View the latest post
13 Sep 2012 15:32

Who is online

Users browsing this forum: Bing [Bot] and 3 guests