Post Reply
42 Beiträge • Seite 1 von 3
Beitragvon BabyBonus » 09 Feb 2017 20:21
Servus,
ich weiß leider nicht mehr weiter und sehe mich gezwungen diesen Thread aufzumachen, obwohl es zu diesem Thema schon viele gibt.
Ich habe mir ein neues Becken eingerichtet. Es steht seit ca 5 Wochen. Nitritwerte sind mittlerweile absolut im grünen Bereich. Momentan ist es noch massiv mit grünen Fadenalgen befallen
Co2 wird mit 30mg betrieben mit Nachabschaltung. Beleuchtung bei 6,5 Std

Ich wollte nun langsam mit dem Besatz in Form von Amanogarnelen anfangen. Leider sterben die mir vor der Nase weg :(.
Eine Vergiftung durch das Leitungswasser schließe ich aus. Wenn ich sie in meinen Eimer tue mit Leitungswasser und etwas Aquariumwasser werden sie wieder putzmunter. Es muss also etwas im Becken sein.

Meine Dünger standen ca 1 Jahr rum, da ich in der Zeit kein Becken hatte. Als ich dann neulich etwas mehr gedüngt hatte ist mir aufgefallen, dass es ihnen danach schlechter ging (Zumindest hab ich mir das eingebildet). In einem Dünger hatte sich ein Schimmelpilz oder so gebildet (so wie in einem anderen Thread beschrieben). Ich dachte, ich hätte damit den Schuldigen gefunden. Machte ordentlich Wasserwechsel und wartete ein paar Tage.
Heute morgen hab ich zum Testen wieder zwei Garnelen ins Becken getan und musste leider feststellen, dass es denen wieder schlecht geht. Also wurden sie gerade wieder ins "Krankenhaus" gebracht.

So und nun bin ich nämlich mit meinem Latein am Ende. Eine Wurzel hab ich auch nicht mehr drin. Daran kanns auch nicht liegen.

Neulich bildeten sich in den Schläuchen trübe schleimige Fetzen, die dann im Aquarium gelandet sind. Das hat nun aber ziemlich nachgelassen. Ich ging von einem Nitrifizierungsprozess aus...

Ich habe einige Pflanzen die nicht in Vitro Ware sind. Die In vitro ware zähle ich mal nicht auf.
Microsorum pteropus
Hottonia Palustris
Staurogyone Porto Velho (verbreitet sich wie "Unkraut")
Myrophyllum mattogrossense
Fissiden Fontanus (ist allerdings schon überm Jordan)

Gestein ist IslandLava

Als Bodengrund
ADA Soil Amazonia
ADA PowerSand Special S
JBL Sansibar SNOW (evtl Faulgase? Wie kann man das prüfen, wenn ich da rumstocher blubberts zwar an manchen Stellen, aber es stinkt nicht)

Als Filter benutz ich den EHEIm Experience 250 mitsamt Filtermasse. Evtl sollte ich das Vlies tauschen?
Außerdem benutz ich PET Folie zum Trennen von Soil und Sand. Aber die sollte ja kein Problem sein.

Vielen Dank fürs Lesen. Evtl weiß jemand Rat. Ich weiß leider nicht mehr weiter.


Daniel
BabyBonus
Beiträge: 30
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 09 Feb 2017 20:52
Hallo Daniel,
nach deiner Beschreibung bin ich mir ziemlich sicher, daß eine, oder mehrere, der nicht InVitro Pflanzen das Problem verursachen. Zumindest, wenn sie frisch aus dem Handel stammen?
Zum Teil sind die echt heftig mit Pestiziden belastet. Hast du Wasserwechsel gemacht in der Einlaufphase?

Kannst du versuchsweise alle in Frage kommenden Pflanzen herausnehmen, einen oder zwei sehr große Wasserwechsel machen, und dann eine "Testgarnele" einsetzen?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1087
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 3 (100%)
Beitragvon BabyBonus » 09 Feb 2017 21:06
Das klingt nach Arbeit :). Danke für die schnelle Antwort. Das Ansaugrohr ist ziemlich dreckig (und abgesehen davon auch gebrochen), ein Pilz oder so könnte sich da nicht breit gemacht haben?

Ich habe sehr viele Wasserwechsel gemacht. Auch täglich, während des Nitritpeaks.

Ich hab mal ein Bild gemacht von der aktuellen Lage und die Kandidaten markiert
BabyBonus
Beiträge: 30
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 09 Feb 2017 21:19
Hallo,

Arbeit ja, aber es sieht nicht so aus, als wäre dann dein komplettes Layout hinüber.
Die Pflanzen kannst du dann separat im Eimer wässern.

Alternativ die Garnelen im Eimer, oder in einem kleinen Quarantänebecken lassen, und die Sache im Hauptbecken aussitzen. Irgendwann muß das Zeug ja mal weg sein.

"Verdrecktes" Ansaugrohr -was soll da sein? Das sind Algen-und Bakterienbeläge, die sind nicht giftig für die an sich sehr robusten Amanogarnelen. Sowas ist nur dann kritisch, wenn der Durchfluss nachlässt, und der Filter nicht mehr richtig arbeitet.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1087
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 3 (100%)
Beitragvon Wasserfloh » 09 Feb 2017 21:30
Hallo
Das CO2 ist zu hoch
mfg. Heiko
Wasserfloh
Beiträge: 540
Registriert: 22 Feb 2014 00:45
Bewertungen: 0 (0%)
Beitragvon BabyBonus » 09 Feb 2017 22:27
Bei lediglich 7 Std Laufzeit? Aber das kann man ja recht einfach testen...
BabyBonus
Beiträge: 30
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 09 Feb 2017 23:45
Hi,
mit 30mg/l CO2 hatten meine Amanogarnelen (noch) kein Problem.
Allerdings würden 20mg/l für das Becken wohl auch reichen.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1087
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 3 (100%)
Beitragvon Plantamaniac » 10 Feb 2017 08:32
Hallo, sehe ich genauso wie Öhrchen.
Es können auch Produktionsrückstände an der Hardware sein, hatte ich auchschon.
Von daher wäre es besser die Garnelen nochmal 2 Wochen im Eimer zu lassen. Gut abdecken.
Im becken alle 4 Tage 80% wasserwechsel machen und dann Testgarnele.
Das jetzt auseinanderzurupfen, macht keinen Sinn, wenbscvon der Hardware kommt.
Wässern kannst Du auch im Becken.
Manchmal denken die Leute, solange keine Tiere dtin sind, braucht man keine wasserwechsel, das kann evt. Ein Fehler sein.
Dann werden tote Tiere auf Nitritvgeschoben, obwohl es meist unschuldig ist.Garnelen sind da nicht so empfindlich.
Im Eimer gehts ja auch und der ist auch nicht eingelaufen.
Ww trotzdem nicht vergessen und lieber Blätter statt Kunstfutter. Letzteres fördert Bakterientrübung und ist deswegen ganz schlecht.
Vg monika
Benutzeravatar
Plantamaniac
Beiträge: 2995
Registriert: 28 Mai 2012 18:19
Bewertungen: 28 (100%)
Beitragvon Öhrchen » 10 Feb 2017 09:44
Hi,

nachdem mich eine Anubias petite nana nach 4 Wochen mit wöchentlichen 50% Wasserwechseln in einem einlaufenden Aquarium noch eine Menge Garnelen gekostet hat, bin ich noch vorsichtiger geworden.
Erstens scheinen langsam wachsende Pflanzen die Pestizide auch länger einzulagern. Zweitens ist wässern im Eimer, mit möglichst täglichen Wassertausch, sicherer, als das Wässern im Aquarium.
Im Fall des TE wäre der Javafarn die am langsamsten wachsende Pflanze.

Hardware - so richtig glaube ich nicht dran. Eheim wird seine Filter und Materialien wohl giftfrei halten. Ein-und Auslauf sind aus Glas? Höchstens das, womit das Ansaugrohr geklebt ist?
Die Bodengründe sind ok, und wohl auch ausreichend eingefahren, da der TE Wasserwechsel gemacht hat, wie er schreibt.
Allenfalls die Steine oder die Wurzel(n) könnten was eingelagert haben, wo kommen die her/was sind das für Steine, Lava?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1087
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 3 (100%)
Beitragvon BabyBonus » 10 Feb 2017 09:59
Bei der Hardware kann ich auch nicht mehr sagen. Ein Hydorheizer ist noch zwischengeschaltet. Ein und Auslauf sind aus Glas. Der Einlauf ist mir neulich gebrochen, wird demnächst repariert. Momentan wird er mit Tesafilm zusammengehalten, allerdings sind mir die Garnelen vorher schon eingegangen. Daran liegt es nicht.

DIe Steine und Pflanzen sind von den jeweils hier bekanntesten OnlineHändlern. Nur die Wurzel war aus einem lokalen Laden. Die hatte ich allerdings auch schon raus und die Testgarnelen sind trotzdem fast wieder eingegangen. Also konnte es daran nicht liegen und deswegen habe ich sie wieder rein ins Aquarium. Schwer schwer.

Jetzt ist erstmal Wochenende. Genug Zeit zum Tüfteln :)

Vielen Dank für das Feedback :)
BabyBonus
Beiträge: 30
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Plantamaniac » 10 Feb 2017 11:03
Naja, von dem regal wo die Kardinalsgarnelen drin sind hatte ich ein Erlebnis der dritten Art mit einigen 25 Literbecken. Ausstattung hmf mit selbstbaulufthebern, basltsplitt und eigene Pflanzen.
Wochenlang sind mir in betreffenden Becken die Phs eingegangen, bzw Schlagseite, bis ich sie raus hab.
Nur die Becken waren andere, gleiche Einrichtung funktionierte in Becken anderer Marke wunderbar.
Seitdem traue ich nixmehr. Wenn Viecher in neuen Becken dumm gucken, gleich raus und wie beschrieben fortfahren.
Chiao moni
Benutzeravatar
Plantamaniac
Beiträge: 2995
Registriert: 28 Mai 2012 18:19
Bewertungen: 28 (100%)
Beitragvon Öhrchen » 10 Feb 2017 13:30
Hallo,

klar, im Zweifelsfall Tiere erstmal raus - ist in dem Fall ja auch geschehen.
Was war es bei dir, Monika - kann kann nur die Verklebung der Becken gewesen sein?

Etwas Offtopic: Das Ansaugrohr kann man vielleicht mit Schrumpfschlauch reparieren. Bei meinem Selbstbau-Filterguard ist das Edelstahlgitter auch mit transparenten Schrumpfschlauch am Rohr befestigt, hält gut, und scheint auch ungiftig zu sein.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1087
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 3 (100%)
Beitragvon nik » 10 Feb 2017 14:49
Hi,

ich werfe mal den überprüfenswerten Begriff Kupfer in die Arena. Leitungswasser wohl nicht, aber kupferhaltige (Algen-)Mittel?
Auch der Düngung mit alten/zweifelhaftigen Düngern würde ich noch mal nachgehen.

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6129
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Plantamaniac » 10 Feb 2017 15:05
@stefani, warscheinlicg, ich weiß es nicht, was es genau war. Aber es waren die becken dieses Produzenten. Ausnahmslos. Und ich habe sie im Aquaristikfachgeschäft gekauft.

Dünger würde ich ausschließen. (Außer Urea und sp. N bei ph über 7)
Bei mir kommt alles mögliche an Düngern rein, auch ältere Modelle, die waren nie ein Problem.
Chiao moni
Benutzeravatar
Plantamaniac
Beiträge: 2995
Registriert: 28 Mai 2012 18:19
Bewertungen: 28 (100%)
Beitragvon Öhrchen » 10 Feb 2017 16:05
Hallo Daniel,

der Vollständigkeit halber: Wie genau zeigen die Garnelen ihr "Unwohlsein"? Werde sie inaktiv? Oder schießen sie unkoordiniert herum, wollen zur Oberfläche, taumeln?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1087
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 3 (100%)
42 Beiträge • Seite 1 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Immer wieder sterben die Amanogarnelen...
von Bino-Man » 09 Feb 2009 19:44
16 5791 von Bino-Man Neuester Beitrag
21 Feb 2009 10:41
Amanogarnelen sterben plötzlich nach Wasserwechseln
Dateianhang von Dominic 02 » 11 Aug 2014 00:43
6 1330 von Dominic 02 Neuester Beitrag
18 Aug 2014 22:20
Re: amanogarnelen
von Pumi » 02 Feb 2009 20:55
13 1597 von aengebrecht Neuester Beitrag
10 Feb 2009 07:10
amanogarnelen
von Andy85 » 29 Dez 2009 11:15
4 481 von gartentiger Neuester Beitrag
29 Dez 2009 11:46
Amanogarnelen
von Peda 22 » 26 Jun 2010 08:39
3 851 von Krypto Neuester Beitrag
03 Jan 2011 13:15

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast