Post Reply
5 posts • Page 1 of 1
Postby Aqua_Fan92 » 19 Feb 2014 19:01
Hallo Zusammen :)

ich habe mal eine Frage an euch und zwar hab ich ein 200l Aquarium eingerichtet. Amazonas-Look. Ich habe eine 0815 4x T5 Aufsatz-Leuchte + eine Tecatlantis Easy LED-Lampe über meinem Becken. Ich bin mit dem gesamten Licht komplett unzufrieden. Die Pflanzen teilweise auch. Ich habe unter anderem Blyxa japonica und Cuba als Bodendecker drinnen. Beides sehr Lichthungrige Pflanzen. Die T5 Lampen haben 2x 6500K und 2x 4000K.

Kann mir einer eventuell sagen ob das Licht vielleicht zu chaotisch ist? Oder kann mir jemand eine andere Beleuchtung vorschlagen? Suche z.B. nach guten LED-Lampen abgesehen von den teuren DayLight-Lampen.

Vielleicht hat ja einer mal 'ne Minute für mich ;-)

Vielen Dank im Voraus.

Mit freundlichen Grüßen
Jan :tnx:
Aqua_Fan92
Posts: 6
Joined: 24 Jan 2014 14:45
Feedback: 0 (0%)
Postby Marion » 19 Feb 2014 19:27
Hallo Jan,
ich bin bei weitem kein Spezialist was Beleuchtung angeht, da müssen die Profis hier ran ...

aber zwecks Beleuchtungsstärke gibt es hier viele Infos, angefangen im Lichtrechner:

db/lightcalculator

oder hier:
http://aquascaping.flowgrow.de/aquascaping/grundlagen/item/47-einsteiger-leitfaden
da findest du auch einen weiterführenden Link :).

Die Lichtfarbe ist doch ganz okay, nur ob deine W ausreichen ist die Frage. Wieviel W pro Liter hast du denn?

Ich hab mir grad ein 200l Becken eingerichtet und für mich stand von Anfang an fest: Ich bau mir ne LED-Lampe selber :). Mit Hilfestellung hier im Forum hab ich die auch so hinbekommen wie ich mir das vorstellte :)
Lg
Marion
User avatar
Marion
Posts: 207
Joined: 10 Mar 2013 12:18
Feedback: 7 (100%)
Postby MajorMadness » 20 Feb 2014 08:37
Aqua_Fan92 wrote:Ich habe eine 0815 4x T5 Aufsatz-Leuchte + eine Tecatlantis Easy LED-Lampe über meinem Becken. Ich bin mit dem gesamten Licht komplett unzufrieden. Die Pflanzen teilweise auch. Ich habe unter anderem Blyxa japonica und Cuba als Bodendecker drinnen. Beides sehr Lichthungrige Pflanzen. Die T5 Lampen haben 2x 6500K und 2x 4000K.
Ich schätze mal du hast 39W röhren. Währen standart bei 1m. Dem zufolge hast du 156W. Bei 24W (60cm Röhren) immer noch 96W.
Das ist alleine schon ausreichend für dein Becken. Mit der LED (keine Ahnung welchen du hast, ich nehme daher mal den 90cm) nochmal 5280 Lumen (wenn die angaben stimmen). Ich würde also Definitiv das Problem nicht im Licht suchen. Du hast schon richtiges Starklicht.
Aqua_Fan92 wrote:Kann mir einer eventuell sagen ob das Licht vielleicht zu chaotisch ist? Oder kann mir jemand eine andere Beleuchtung vorschlagen? Suche z.B. nach guten LED-Lampen abgesehen von den teuren DayLight-Lampen.

Gute LED sind immer Teuer. Egal ob jetzt DIY oder Fertige Lösungen. die Sensorlight daytime eco und Cluster sind eine der wenigen die sich wirklich rechnen was anschaffung, Effizienz und Lumen angeht.
Sowas z.b. kostet 60€, bringt 900 Lumen und verbraucht 13W, das sind "nur" 69lm/W. Für dein Becken brauchst du also 7 Stück davon, also 420€... Am Ende hast du dann auch 91W verbrauch. Dafür lohnt sich umrüsten nicht.

Such deinen Fehler lieber mal in der Düngung und Wasserwerten.
Beste Grüße Moritz
Meine Projekte zur Aquariensteuerung:
Image www.aqua-grow.de
User avatar
MajorMadness
Posts: 1658
Joined: 06 Aug 2012 10:44
Location: 45145 Essen
Feedback: 10 (100%)
Postby vetzy » 20 Feb 2014 09:24
Hallo,

stimme Moritz voll zu . An zu wenig an Licht kann es eigendlich nicht liegen. Die T5 Röhren müssen ausreichen. Dazu bräuchtest du keine LED noch zusätzlich drauf haben. Denke der Fehler liegt wo anders. Auch das Mischen von dem Licht macht nichts aus. Du scheinst ja ein Typ zu sein der es richtig hell mag. Vielleicht liegt da der Schlüssel. Meine das du zu viel Licht drüber hast, die Pflanzen los wollen, aber die anderen Nährstoffe zu gering sind.
Bei 100cm Aquarien mit LEDs reichen mir 3 Streifen. Wenn man es extrem haben will, kann man auch noch einen vierten dazu nehmen. Aber dann ist es auch wirklich gut. Nicht das es wieder zu viel des Guten ist. Denn dann muss man halt auch die anderen Sachen alle anpassen.

Gruß Christian
User avatar
vetzy
Posts: 510
Joined: 31 Jan 2007 08:12
Location: Wiesbaden-Igstadt
Feedback: 21 (100%)
Postby Aqua_Fan92 » 20 Feb 2014 10:17
Hallo Leute,

Danke euch- das geht ja fix hier. :smile:

Mein Problem ist folgendes:
ich habe ja diesen Oliver Knott Bodengrund Amazonas drinnen der aufgrund seiner vordüngung sehr viel Phosphat abgibt, den ich durch regelmäßige Wasserwechsel erstmal rausbekommen muss. Kann die Pflanzen daher auch nicht mit NPK düngen. Dünge nur mit der richtigen Angabe von Eisen und Flowgrow. Dahher dachte ich, ich guck mal, obs am Licht liegt, das die Pflanzen im oberen Teil braun werden. Hab auch grade versucht Bilder hoch zuladen um es euch zu zeigen. Das habe ich allerdings noch nicht raus :lol:
Aqua_Fan92
Posts: 6
Joined: 24 Jan 2014 14:45
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
passende KSQ
Attachment(s) by Mecenary » 24 Feb 2013 20:00
38 1720 by Wuestenrose View the latest post
28 Feb 2013 18:37
passende LED bei 40l (43cm)
by dementisimus » 02 May 2020 22:27
0 223 by dementisimus View the latest post
02 May 2020 22:27
Suche passende Beleuchtung ,
by Alexk2508 » 24 Oct 2012 14:33
20 1643 by Alexk2508 View the latest post
02 Nov 2012 13:46
Suche passende Beleuchtung
by Fishfan » 08 Feb 2013 02:11
15 1268 by laudi46 View the latest post
17 Feb 2013 16:18
Suche passende LEDs
by max87 » 21 Oct 2014 21:05
4 659 by MajorMadness View the latest post
23 Oct 2014 06:38

Who is online

Users browsing this forum: Google [Bot] and 5 guests