Antworten
1 Beitrag • Seite 1 von 1
Beitragvon klaason » 23 Sep 2018 19:19
Hallo Allerseits,

ich bin neu hier im Forum und auch relativ neu wieder beim Thema der Aquaristik. Wir haben mit unserem Sohn Ende Juni ein Aquarium für ihn eingerichtet und zum Start ein paar Pflanzen eingesetzt dessen Name ich jetzt nicht mehr rausfinde. Auf dem Kassenzettel steht leider nur Aquarienpfalnze und dann ne Nummer :(
Einige weitere Pflanzen haben wir nachträglich besorgt um das Becken dichter zu bepflanzen. Was ich jetzt zu ordnen kann ist: Eleocharis sp. Mini, Hygrophila pinnatifida, Microsorum pteropus 'Windeløv', Anubias barteri 'Compact', Bucephalandra sp. "Lamandau Mini Red", Egeria und Vesicularia dubyana.
Ich hoffe ihr könnt mir helfen, würde gerne wissen was ich da habe :). Bilder habe ich angehängt. Danke!

Man sieht bei einigen Pflanzen schwarze Fusselalgen die ich einfach nicht wegkriege. Gedüngt wird mit dem AquaRebel FlowGrow und mit CO2. Zudem will und will die Eleocharis einfach nicht wachsen. Jemand vielleicht eine Idee woran das liegen könnte?

Danke für die Hilfe! VG Klaason

Dateianhänge

klaason
Beiträge: 1
Registriert: 23 Sep 2018 19:00
Bewertungen: 0 (0%)
1 Beitrag • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
was ist denn das?
Dateianhang von Buddhafragt » 31 Okt 2015 18:31
4 351 von Buddhafragt Neuester Beitrag
01 Nov 2015 13:18
Was für Pflanzen hab ich denn nun???
Dateianhang von alex1978 » 20 Jun 2010 18:31
0 353 von alex1978 Neuester Beitrag
20 Jun 2010 18:31
Was hab ich denn da eingesetzt?
von Tetrawolf » 10 Jan 2019 19:01
6 454 von Sumpfheini Neuester Beitrag
13 Jan 2019 14:37
Was haben wir denn hier?
von Larsmd » 03 Jun 2009 16:28
15 3395 von Larsmd Neuester Beitrag
12 Jun 2009 16:34
Was habe ich denn da ergattert
Dateianhang von Alexk2508 » 03 Jan 2013 21:00
6 643 von Alexk2508 Neuester Beitrag
03 Jan 2013 23:00

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste