Post Reply
1 post • Page 1 of 1
Postby klaason » 23 Sep 2018 19:19
Hallo Allerseits,

ich bin neu hier im Forum und auch relativ neu wieder beim Thema der Aquaristik. Wir haben mit unserem Sohn Ende Juni ein Aquarium für ihn eingerichtet und zum Start ein paar Pflanzen eingesetzt dessen Name ich jetzt nicht mehr rausfinde. Auf dem Kassenzettel steht leider nur Aquarienpfalnze und dann ne Nummer :(
Einige weitere Pflanzen haben wir nachträglich besorgt um das Becken dichter zu bepflanzen. Was ich jetzt zu ordnen kann ist: Eleocharis sp. Mini, Hygrophila pinnatifida, Microsorum pteropus 'Windeløv', Anubias barteri 'Compact', Bucephalandra sp. "Lamandau Mini Red", Egeria und Vesicularia dubyana.
Ich hoffe ihr könnt mir helfen, würde gerne wissen was ich da habe :). Bilder habe ich angehängt. Danke!

Man sieht bei einigen Pflanzen schwarze Fusselalgen die ich einfach nicht wegkriege. Gedüngt wird mit dem AquaRebel FlowGrow und mit CO2. Zudem will und will die Eleocharis einfach nicht wachsen. Jemand vielleicht eine Idee woran das liegen könnte?

Danke für die Hilfe! VG Klaason

Attachments

klaason
Posts: 1
Joined: 23 Sep 2018 19:00
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
was ist denn das?
Attachment(s) by Buddhafragt » 31 Oct 2015 18:31
4 374 by Buddhafragt View the latest post
01 Nov 2015 13:18
Was für Pflanzen hab ich denn nun???
Attachment(s) by alex1978 » 20 Jun 2010 18:31
0 375 by alex1978 View the latest post
20 Jun 2010 18:31
Was hab ich denn da eingesetzt?
by Tetrawolf » 10 Jan 2019 19:01
6 504 by Sumpfheini View the latest post
13 Jan 2019 14:37
Was haben wir denn hier?
by Larsmd » 03 Jun 2009 16:28
15 3435 by Larsmd View the latest post
12 Jun 2009 16:34
Was habe ich denn da ergattert
Attachment(s) by Alexk2508 » 03 Jan 2013 21:00
6 677 by Alexk2508 View the latest post
03 Jan 2013 23:00

Who is online

Users browsing this forum: No registered users and 1 guest