Post Reply
90 posts • Page 1 of 6
Postby MaikundSuse » 03 Sep 2007 00:47
Hallo!

Da mich auch der Riffvirus befallen hat und mein 45ger dringend eine Überholung nötig hatte,
kam nun eins zum Anderen, ;)

Beckenmaße: 50 x 30 x 30
Beleuchtung: 2 x 15 Watt T8
Wasser: Leitungswasser KH9
Bodengrund: schwarz, 1 - 3 mm
Filter: HMF
Düngung: PPS plus
CO2: Druckgasanlage mit Micropearler
Bausubstanz: Lavagestein
Besatz: unzählige Red Fire

Verwendete Pflanzen:
- Monosolenium tenerum
- Hemianthus Callitrichoides
- Pogostemon Helferi
- Eleocharis acidularis
- Riccia fluitans
- Singapurmoos
- Süßwassertang
- Glossostigma elatinoides

Hier nun ein Bild, bin gerade mit der Einrichtung fertig geworden.

Image

Denke von den Netzen ist bald nichts mehr zu sehen. ;)
Hoffe das Licht reicht für die Glossostigma elatinoides. :?
Würde es den Pflanzen zugute kommen, wenn ich das Wasser etwas verschneide?
(Osmoseanlage läuft eh jede Woche)
Weiß leider nicht, welches Weichwasserpflanzen sind.
Vielleicht probier ich es die Tage auch mal mit blauem Hintergrund.

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby Sabine68 » 03 Sep 2007 06:40
Hallo Maik,

das sieht gut aus - da bin ich gespannt, wie es sich entwickelt.
Ich würde das Wasser erst verschneiden, wenn du den Eindruck hast, daß deine Pflanzen Probleme haben.
Das könnte eventuell die Glossostigma sein.
Hast du die Hemianthus Callitrichoides Cuba sitzen?
Die könnte eventuell auch murren
Muss aber nicht
Bei mir wachsen die beiden auch bei KH9
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Gast » 03 Sep 2007 08:42
Hi Mike,

hoffentlich werden nicht noch mehr von dem Riff-Virus angesteckt, .. :lol:
bin gespannt wie es sich entwickeln wird. :wink:

Gruß
Werner
Gast
Feedback: 0 (0%)
Postby MaikundSuse » 03 Sep 2007 21:37
Moin!

Der Nachteil der Netzmethode ist halt, dass das Riff die ersten Wochen voll "angelkatscht" aussieht.
Dafür hält es aber super und man hat kaum Kleinzeug, welches durchs Becken schwirrt.
In 2 - 3 Wochen sieht es bestimmt schon ganz anders aus. ;)

Sabine68 wrote:
Hast du die Hemianthus Callitrichoides Cuba sitzen?

Jo, hab ich auf dem "hellen" Stein auf der rechten Seite.
Ich warte jetzt einfach mal ab.

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby Gast » 03 Sep 2007 21:54
Hallo Maik,


warum haste keine Haarnetze genommen? sind doch unauffälliger :wink:
Was haste denn da mit dem Kies vermischt? Sand !

Gruß
Werner
Gast
Feedback: 0 (0%)
Postby MaikundSuse » 06 Sep 2007 20:57
Weil ich noch einige m² von dem Vogelnetz hier rumliegen habe.
Durch das grün ist das ja auch nicht so auffällig.
Außerdem wird von dem Netz ja bald nichts mehr zu sehen sein. ;)
Das Riccia schaut schon kräftig heraus.

Da ist kein Sand zwischen.
Das ist Kies 1,4 - 2,8 mm.
Auf den Bildern liegt noch etwas Mulm vom Umräumen.
Das Becken läuft ja schon seit 16.08.06.
Inzwischen wurde der teils abgesaugt oder von TDS und Garnelen zerlegt. :D

Image

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby Gast » 06 Sep 2007 21:13
Hallo,

ah so ist das hmm..1,4-2,8mm das ist doch diese schwarze Schlacke von Vitakraft. Habe ich auch in einem Testbecken.
wenn das erst mal alles grün ist, wird es schon toll ausehen :)
Gast
Feedback: 0 (0%)
Postby MaikundSuse » 15 Sep 2007 22:30
Hallo!

Kleines Update nach knapp 2 Wochen:

Image

Riccia, Nadelimse und Glosso wachsen sehr gut.
Der SW Tang hat kleine schwarze Punkte/Ränder bekommen.
Werde wohl von PPS pro auf PMDD umstellen.
Das Monosolenium tenerum wächst allerdings erstaunlich langsam. :(

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby MaikundSuse » 17 Sep 2007 22:09
Hallo!

Hier mal noch ein paar Bilder! :D
Ich bin echt begeistert, wenn man bedenkt, dass nur 2 x 15 Watt T8 drüber hängen.
Habe heute des SW Tang noch mal genau untersucht.
Die braunen Stellen sind so gut wie verschwunden.
Ich denke ich bleibe bei diesem Becken doch erstmal beim PPS pro.
Hat jemand ´ne Ahnung, warum das Monosolenium nicht aus´m Knick kommt?
Hat das spezielle Ansprüche?

Viele Grüße
Maik

Image

Image

Image

Image

Image
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby koko22 » 17 Sep 2007 22:16
wie kommen die sauerstoff perlen da hin habe die bei mir nicht am moss
koko22
Posts: 294
Joined: 18 Jul 2007 19:13
Location: köln
Feedback: 6 (100%)
Postby MaikundSuse » 17 Sep 2007 22:41
Welches Moos hast du denn?
Bei langsam wachsenden Moosen fällt dieser Effekt viel geringer aus.
Bei genügend Licht und genügend Nährstoffen (NPK, CO2 und Mikronährstoffen) sollten aber dennoch ein paar O2 Blasen zu sehen sein.

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby Sabine68 » 18 Sep 2007 09:06
Hallo Maik,

das ist ja super schön gewachsen - sieht klasse aus.
Riccia ist ja immer wieder eine Augenweide, wenn es sich nur nicht immer überall festsetzen würde :roll:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Gast » 18 Sep 2007 09:31
Hallo Mike,

hat sich wirklich gemausert, sieht super aus.. :top: mit dem Monosolenium musste etwas Geduld haben, das ist so ein Spätzünder :wink:
Gast
Feedback: 0 (0%)
Postby MaikundSuse » 18 Sep 2007 23:59
Hallo!

Freut mich, dass es euch gefällt! :D

Viele Grüße
Maik
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby Gabi » 20 Sep 2007 19:56
:shock: das sieht ja irre aus und das nach so kurzer Zeit - einfach klasse. Ja, die Pellia hatte es sich bei uns auch sehr gemütlich gemacht und tat nix - einige Monate lang. Und plötzlich erwachte sie und fing an zu wuchern. Also Geduld ist angesagt.
Liebe Grüße - Gabi Image




:dafuer: guckst Du hier :dafuer:
Gabi
Posts: 595
Joined: 07 Jun 2007 21:26
Location: Ratingen
Feedback: 37 (100%)
90 posts • Page 1 of 6
Related topics Replies Views Last post
54 liter name weis ich noch nicht
Attachment(s) by _lonly_ » 09 Jun 2012 11:34
10 941 by _lonly_ View the latest post
20 Jun 2012 20:45
Bin mit dem Layout noch nicht ganz zufrieden
Attachment(s) by torbenjaeger » 30 May 2013 06:45
10 928 by torbenjaeger View the latest post
23 Aug 2013 07:19
Mein Scape.Bin aber noch nicht zufrieden
Attachment(s) by torbenjaeger » 15 Jan 2015 06:47
0 466 by torbenjaeger View the latest post
15 Jan 2015 06:47
Meine beiden Minis - noch nicht zufrieden
Attachment(s) by pema » 29 Jan 2017 19:32
0 383 by pema View the latest post
29 Jan 2017 19:32
Neues 60er. Namen hats keinen, noch nicht.
by mantamfg » 05 Jan 2009 11:02
5 922 by mantamfg View the latest post
05 Jan 2009 14:08

Who is online

Users browsing this forum: No registered users and 2 guests