Post Reply
17 posts • Page 1 of 2
Postby Maggie » 15 Dec 2013 03:06
Hi,

im Forum habe ich noch nicht so viel geschrieben, dafür kennen mich einige inzwischen schon ganz gut aus dem Chat denke ich :smile:

Ich bin gerade seit Stunden dabei, an meinem Hardscape zu basteln. Habe es schon einige Male über den Haufen geworfen und neu gemacht. Nun bin ich dazu über gegangen doch einen kleinen Hügel einzubauen. Die Basis von dem Hügel besteht aus mit Sand gefüllten Damenstrümpfen, "Sandsäcken" :lol: Darüber habe ich dann einfach eine 3-5 cm hohe Schicht Sand drüber geschoben. Ich hoffe, wenn alles gut mit Bodendeckern durchwurzelt ist, rutscht da nichts mehr. Wir werden sehen....

Dort wo der tiefste Punkt im Becken ist, soll eine freie Sandfläche bleiben, am Rand von beiden Hügeln Bodendecker und ums Holz und dahinter mehr oder weniger hohe Pflanzen. Und evtl. Moos auf die vorstehenden Äste.

Ich habe nun endlich ein Hardscape, was mir eigentlich ganz gut gefällt, und wollte gern eure Meinung dazu hören. Was gefällt euch daran, was gefällt euch gar nicht?


Ich bin außerdem am überlegen, ob ich noch schwarze Steine mit einbringen soll. Ich weiß nur absolut nicht wie und wohin. Ursprünglich wollte ich damit die freie Sandfläche säumen, aber inzwischen finde ich die Idee gar nicht mehr so gut. Hier ein Bild von den Steinen, sie werden schwarz im Wasser. Zwei davon sind etwas größer, der Rest ist relativ uniform.
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Maggie » 15 Dec 2013 13:29
Hei,

ich hab noch ein bischen rumgebastelt und ein paar Hardscapevorschläge. Welches findet ihr am besten, wo würdet ihr evtl. noch etwas feilen?

Nr 1:


Nr 2:


Nr 3 (genauso wie Nr 2 nur ohne Steine links):


Nr 4:


Nr 5 (hier habe ich gegenüber Nr 4 nur den großen Stein vorne rechts gegen zwei kleine getauscht):


Falls wieder die Frage kommt, warum ich eine Abdeckung drauf setze: es geht nicht anders wegen freifliegender Vögel.

Was das Softscape angeht: es sollen Pflanzen, Pflanzen, Pflanzen rein! Geht das überhaupt mit so vielen Steinen? Ich sehe kaum noch Bodengrund. Wird schwierig dichte Pflanzengruppen zwischen die Steine zu setzen, oder nicht?
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Maggie » 15 Dec 2013 17:27
Okay finale Version.
Ich flute gerade das Becken, um die Wurzeln noch ein paar Tage mit Steinen beschwert zu wässern, bevor ich Pflanzen einsetze.
Werde wohl einiges an Aufsitzern brauchen :smile:
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby bouillabaisse » 15 Dec 2013 20:31
Hallo Maggie,

ich bin selber neu hier, also nur bedingt eine Hilfe. Deine Wurzel finde ich sehr schön, eventuell würde ich aber noch - falls das jetzt noch geht - den ein oder anderen Stein drunter rausfischen und lose im Becken verteilen. Irgendwie wirkt die Anhäufung von Steinen unterhalb der Wurzel etwas wuchtig. Generell kann ich mir das mit Pflanzen aber sehr schön vorstellen.

Wegen dem Vogel: ginge da nicht einfach auch eine Scheibe als Abdeckung?
bouillabaisse
Posts: 42
Joined: 12 Dec 2013 21:53
Feedback: 0 (0%)
Postby Maggie » 20 Dec 2013 03:43
:kaffee2: So... nach 8 Stunden intensiver Pflanzarbeit sieht das Becken nun so aus:


(Der Stein auf der Wurzel dient nur zum Beschweren.)

Meinungen? Vorschläge?

Also meiner Meinung nach müssen auf die Wurzel noch jede Menge Farne und unten vielleicht ein paar Anubias.

Ich weiß nicht ob die Cryptocoryne hinter der Wurzel (genau genommen befindet sie sich zwischen beiden Wurzeln) nicht komplett deplatziert ist. Wenn sie 10 cm höher wäre ok, aber so? Rausschmeißen und gegen irgendwas höheres ersetzen? Was würde sich denn gut zwischen Javafarn und Co machen?

Irgendwas stört mich links auch noch. Der Übergang zwischen Cryptocoryne und Blyxa ist irgendwie zu aprupt, findet ihr nicht?


Verwendete Pflanzen:
Vallisneria spiralis "Tiger"
Cryptocoryne wendtii "braun"
Staurogyne repens
Blyxa japonica
Micranthemum sp. montecarlo3
Hygrophila pinnatifida
Hydrocotyle tripartita
Taxiphyllum sp. "flame"
Taxiphyllum sp. "peacock"
Leptodictyum riparium "Stringy Moss"
Riccardia spec
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Nickedemius » 20 Dec 2013 10:17
Hi Maggie,

Sieht doch schon gut aus.

Dann lass mal wachsen und schön Bilder hier reinstellen.

Viele Grüße
Sebi
Nickedemius
Posts: 491
Joined: 06 Jan 2009 14:36
Location: Limeshain
Feedback: 15 (100%)
Postby Maggie » 21 Dec 2013 02:24
So.. Speerblätter sind nun drin. Hab nur ein einziges festgebunden, alle anderen konnte ich irgendwie durch Klemmen oder Stopfen in Holzspalten oder Verzweigungen befestigem. Außerdem hab ich relativ weit oben drei Mini-Mini-Mini-Farn-Ableger aufgebunden, die als blinder Passagier im Moos mitgeliefert wurden :D

LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby -serok- » 21 Dec 2013 14:30
Tach auch!

Für den Anfang sieht das doch nicht schlecht aus. Die Anubien auf der Wurzel machen sich sehr gut. Jedoch sind da zwei/drei Punkte die m.M.n. verbesserungsfähig sind.

1) Die deiner Meinung nach deplatzierte Crypto würde ich nach ganz rechts pflanzen, da tut sich nämlich eine unschöne Lücke neben der Wurzel auf. Die Crypto würde mit ihren hängenden Blättern später mal die Lücke und den sichtbaren Stumpf der Wurzel verdecken. Ausserdem fehlt im oberen Bereich der Lücke noch ein wenig Holz, ein/zwei halbhohe Wurzelranken oder Äste würden schon reichen.

2) Du hast recht, auf der linken Seite passt die Zusammenstellung Blyxa / Crypto nicht so recht zusammen. Evtl. könnte man auch von hier die Crypto nach rechts neben die Wurzel versetzen und an Stelle der Crypto eine ganz andere, etwas feinere Pflanze verwenden. Eine Pflanze die etwas besser mit der Blyxa harmoniert. Irgendwie fehlt mir auf der linken Seite auch noch ein wenig Hardscape. Ein großer Stein mit ein wenig Wurzelholz würde sich doch gut machen.

3) Noch ein wenig Feinschliff könnte die Freifläche Sand gebrauchen. Hast du evtl. von dem verwendeten Gestein noch kleinere Kiesel oder Bruchstückchen? Ein paar mehr von den größeren Steinen in Kombination mit kleineren Steinen und Kieselchen wirken natürlich und lockern das Gesamtbild auf.
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1707
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
Postby Maggie » 21 Dec 2013 21:51
Hei Andi,

vielen lieben Dank für dein Feedback!
Ich werde jetzt erstmal alles ein paar Wochen wachsen lassen und gucken, wie die Pflanzen sich entwickeln und dann evtl. umsetzen und Lücken schließen. Deine Vorschläge werde ich dann auf jeden Fall mit einbeziehen.
Das mit den Steinen finde ich auch eine interessante Idee. Denkst du man könnte auch mit schwarzem Splitz Akzente setzen?

Die ersten Bewohner wurden gesichtet :D
Irgendwie scheinen die Schnecken den Dropchecker interessant zu finden, jedenfalls hängen sie beide oben links in der Ecke ab... für ne Schnecke ja ne Weltreise bis dahin :irre:



LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Maggie » 25 Dec 2013 01:48
CO2 ist seit 4 Tagen stabil, soll heißen, morgens ist der Test bereits hellgrün, abends kurz bevor das Licht aus geht scheint er schon wieder etwas dunkler zu werden. Die CO2-Anlage ist 3 Stunden zum Licht versetzt geschaltet.

An Tag 2 habe ich viel Mulm - sehr viel Mulm - aus dem Filter des anderen Aquariums entnommen (welches als Übergangsbecken dient, weil mein anderes großes Becken getropft hat und die Fische irgendwo hin mussten) und mit einer Spritze direkt in die Filtermatte injiziert. Leider ging viel Mulm direkt durch die Matte hindurch und wurde von der Pumpe im ganzen Aquarium verteilt. Die Folge: eine feine braune Schicht im gesamten Becken, auf dem Sand, den höheren Pflanzen und vor allem im Moos. Ich hoffe das regelt sich.





An Tag 3 habe ich es gewagt die ersten Fische einzusetzen: 20 Tanichthys albonubes. Dies hat mehrere Gründe: das Übergangsbecken ist einfach zu klein für alle meine Fische.
Und ich hatte gehofft, die Fische würden den Mulm von den Pflanzen beseitigen. Mit Erfolg. Am nächsten Morgen haben sich die Tiere zwischen den Pflanzen gepaart und dabei jede Menge Mulm allein durch Schwimmbewegungen abgeräumt. Außerdem scheinen sie eine Menge Aufwuchs zu fressen. Sie schwimmen die ganze Zeit zwischen den Pflanzen umher, vor allem die Staurogyne hat es ihnen angetan, und fressen dort irgendwas. Picken auch am Holz herum. Es sieht aus, als wäre überall ein kleiner Aufwuchs. Ich weiß nicht, ob das die Folge vom Mulm ist, es ist mehrere mm lang und die Fische scheinen es zu verspeisen. Ob sie auch den weißen Bakterienaufwuchs auf dem Holz fressen weiß ich nicht.



Weiß jemand, ob ich trotz des Mulms den Nitritpeak im Auge behalten sollte? Eigentlich müsste die Stickstoffkette ja vollständig sein.

Hinter die Rückwand habe ich in der linken Hälfte ganz unten eine blaue Diodenleisten angebracht. Auf dem Bild sieht es ein bischen blauer aus als in echt. Kann das blaue Licht Tiere und Pflanzen in irgendeiner Weise beeinflussen? Sollte man es nur sporadisch anschalten, wenn man zu Hause ist, oder kann man es auch ruhig über eine Zeitschaltuhr laufen lassen und z.B. ab Nachmittags bis 1 Stunde nach Licht aus laufen lassen?



An Tag 4 konnte ich erkennen, dass die Pflanzen tatsächlich wachsen. Ich habe keine Pflanzen im einzelnen beobachtet. Aber der Bodendecker Micranthemum sp. "Montecarlo-3" zeigt zwischen den mit Mulm verdreckten Blättern bereits neue, frischgrüne Blättchen.
Und eine Pflanze, von der ich nicht weiß was sie ist, ich habe davon 3 kleine Minitriebe in einem zugeschickten Moos gefunden und einfach mal in die freie Sandfläche gesteckt, sie hat ca 10 neue kleine Blätter gebildet. Es könnte sich dabei um Marsilea spp. handeln.
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Maggie » 29 Dec 2013 17:04
In den letzten Tagen haben sich im Aquarium flächendeckend feine grüne Fadenalgen (?) gebildet. Etwa 1 cm lange grüne Fäden, die als Aufwuchs auf Pflanzen und Einrichtung, ja sogar an den Scheiben, wachsen. Ich glaube sie sind aus dem Mulm hervor gegangen. Auf einigen Blättern der Cryptocorynen sind außerdem schwarze Punkte.

Habe meine Düngestrategie von einwöchiger NK-Dügung auf tägliche NK-Düngung geändert. Phosphat dünge ich weiterhin nicht, da im Leitungswasser schon viel vorhanden sein soll. Ich warte noch auf meine Wassertests, hoffe sie kommen vor Sylvester.

Heute - Tag 9 - sind 15 Red Fire Sakura Garnelen eingezogen.



Außerdem habe ich nun auch noch Hornkraut eingebracht hinten links und eine weitere Stängelpflanze, deren Namen ich nicht kenne, hinten rechts.



Ich hoffe dass die schnellwachsenden Pflanzen und die Garnelen ihren Beitrage leisten und mir helfen, die Algen in den Griff zu bekommen.
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Maggie » 02 Jan 2014 22:32
Tag 13
Das Flammenmoos auf dem Holz sprießt wie verrückt :shock:
Man sieht es sehr gut, wenn man es mit Tag 9 vergleicht!


Heute sind neun neue Bewohner eingezogen, drei Rennschnecken und fünf Amanogarnelen:





Vor zwei Tagen habe ich außerdem beim Neueinrichten meines kleinen Beckens völlig unverhofft 13 große Turmdeckelschnecken (Melanoides tuberculata) entdeckt. Dachte das Becken sei schneckenleer, könnt ihr euch meinen Blick vorstellen?
Jedenfalls durften die Schätzchen, alle ca 2 cm lang, auch ins Scape einziehen.



Ansonsten entsteht an den Scheiben gerade eine kräftige Kieselalgenblüte, vor allem an der Rückwand in der unteren Hälfte, ich schätze, dass es durch die blaue Diodenleiste begünstigt wird. Flächendeckend überall ein paar Fusselalgen oder sowas und stellenweise einzelne bis zu 10 cm lange Fäden, tippe auf Fadenalgen.
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Maggie » 20 Jan 2014 02:13
Tag 30

Endlich mit endgültiger Abdeckung und Beleuchtung. Statt 3x 30 Watt T8 ohne Reflektor sind jetzt 2x39 Watt T5 mit Reflektor drauf. Nachdem ich es zunächst mit Osram 840 und Osram 865 versucht habe, welche mir beide farblich überhaupt nicht gefielen habe ich mich nun für Narva Biovital entschieden und bin begeistert von der Farbwiedergabe, gerade bei den roten Fischen und Garnelen :grow:



Die freie Sandfläche hat nun noch ein paar Steine dazu bekommen. Gefällt es euch?

Das Hornkraut, welches als "Angstpflanze" drin war habe ich nun entfernt. Der linke Teil gefällt mir nach wie vor nicht und ich überlege, welche Pflanze ich gegen die Cryptocoryne austauschen kann. Tipps?

Leider habe ich mit Cladophora zu kämpfen. Ich sammel sie fast täglich von Bodendecker und Moos ab. Mühsame Angelegenheit, aber so habe ich es zumindest optisch im Griff.

Seit ein paar Tagen auch massiv Bartalgen an Blyxia, Staurogyne und Vallisneria, obwohl ich den Eisenvolldünger inzwischen eingestellt habe. Vielleicht zu viel Kalium. Werde demnächst anfangen vorsichtig auf Urea-Düngung umzustellen.

Die Red Fire Garnelen scheinen sich schon vermehrt zu haben, ich sehe ab und zu sehr kleine Garnelen, die imho kleiner sind als die, die ich vor knapp 4 Wochen eingebracht habe. Leider kann ich keine Jungfische entdecken. Ich hatte gehofft, dass von den Kardinalfischen ein bischen was hochkommt, welche ja ein paar Tage als einziger Besatz im Becken waren und sich fleißig gepaart haben.
LG Maggie

The place to be
User avatar
Maggie
Posts: 71
Joined: 01 Dec 2013 22:26
Location: Hannover
Feedback: 2 (100%)
Postby Nickedemius » 20 Jan 2014 08:51
Hi Maggie,

Schaut doch gut aus.

Hast das CO2 schon auf 30mg/l hochgedreht gegen die Bartalgen?

Links könntest eventuell was großes langes gebrauchen.
Denke da an Vallisneria Nana oder Eleocharis Montevidensis.

Gruß
Sebastian
Nickedemius
Posts: 491
Joined: 06 Jan 2009 14:36
Location: Limeshain
Feedback: 15 (100%)
Postby x-tank » 20 Jan 2014 10:32
Hallo Maggie,

Macht sich doch, sieht echt schick aus.
Ich finde die Idee von Sebastian, evtl. Vallisneria nana in der linken Ecke zu verwenden auch ziemlich gut.
Die vermehren sich bei guter Düngung und Licht ziemlich schnell und bilden viele Seitentriebe.

Vielleicht würde eine Cyperus helferi auch gut passen. Die wächst deutlich langsamer und bleibt nach Eingewöhnung ans Wasserklima auch ziemlich pflegeleicht.☺

Bei Interesse an Vallis, kann ich Dir, gegen Porto, mit frischen Trieben unterschiedlicher Länge dienen.
Einfach PN.

Gruß
Marco
x-tank
Posts: 110
Joined: 25 May 2012 17:50
Feedback: 10 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Mein erstes AquaScape
by WWDesign » 03 Jun 2009 20:23
5 1126 by Oli View the latest post
03 Jun 2009 21:22
Mein erstes Aquascape
Attachment(s) by kili_ » 14 Aug 2010 19:51
31 3462 by Zinnus View the latest post
13 Dec 2010 13:54
Mein erstes Aquascape
Attachment(s) by Dija » 14 May 2012 13:45
0 693 by Dija View the latest post
14 May 2012 13:45
Mein erstes Aquascape
Attachment(s) by Hutzen » 15 Aug 2014 20:59
11 1080 by Clayiant View the latest post
23 Sep 2014 15:06
Mein erstes Aquascape (60l)
by Martin92 » 27 Sep 2015 16:28
12 1840 by Martin92 View the latest post
31 Oct 2015 11:50

Who is online

Users browsing this forum: No registered users and 3 guests