Post Reply
12 Beiträge • Seite 1 von 1
Beitragvon Konrad01 » 11 Feb 2018 15:20
Hallo liebe Flowgrow-Mitglieder!

Mein Name ist Konrad und ich komme aus dem wunderschönen Österreich, etwas nördlich von Wien. Ich bin 16 Jahre alt und beschäftige mich seit geraumer Zeit mit der Aquaristik, die mir mein Vater schon früh näher gebracht hat.

Aktuell steht bei mir ein 300l-Gesellschaftsbecken mit dichtem Pflanzenbestand, das so problemlos läuft, dass ich mich wieder meinem 60l-Cube widmen möchte, den ich aus verschiedenen Gründen vor knapp drei Jahren stilllegen musste. Es soll diesmal ein Aquascape werden und da ich hier schon länger heimlicher Mitleser bin und immer wieder eure tollen Becken bewundere, habe ich mich kurzerhand angemeldet, um euch an der Entwicklung des Beckens teilhaben zu lassen.

Da mir die zwei dazugehörigen 11-Watt-Aufsteckleuchten bereits vor Jahren zu schwach waren, habe ich mir bei Aquasabi eine Chihiros A361 mit den entsprechenden Edelstahlhaltern bestellt. Zusätzlich sind auch 9l Ada Aqua Soil Amazonia und 3l Amazonia Powder (zur Bodenverdichtung) unterwegs. Die Produkte sollten diese Woche geliefert werden, sodass ich vorraussichtlich nächstes Wochenende mit dem Einrichten beginnen werde.

Als Filter wird vorerst der normale D*nnerle Eckfilter herhalten. Eine CO2-Druckgasanlage ist ebenfalls vorhanden. Die Düngung werde ich wohl mit den E*sy L*fe-Produkten (Profito; Nitrat, Phosphat, Kalium als Einzelkomponenten) bewerkstelligen, die sind in meiner Gegend am leichtesten zu bekommen.

Etwas Sorgen bereitet mir allerdings die hohe Lichtmenge (ja, ich weiß, die alte Beleuchtung war mir zu schwach, man kann's mir nicht recht machen :lol: ). Ich bin leider aus der Vergangenheit von den verdammten Cyanos gebrandmarkt, die ich im Cube nie in den Griff bekommen habe. :censored:

Nun denn, an Pflanzen würde ich gern folgende Arten pflegen:
Hygrophila pinnatifida
Rotala indica
Staurogyne repens
Fissidens fontanus (evtl. noch ein, zwei andere Moosarten)
Alternanthera reineckii mini
Rotala rotundifolia/colorata/h'ra (Hintergrundpflanze, bin aber noch unschlüssig)
Micranthemum sp. 'Monte Carlo'

Mir mangelt es in der Liste irgendwie an anständigen Nährstoffzehrern, ich will vermeiden, dass es zu Anreicherungen kommt, aber das Layout, das ich im Kopf habe, lässt das irgendwie nicht zu. Oder sind meine Sorgen da unberechtigt? Die Wurzeln habe ich bereits ausgewählt und wässern schon.

Dazu könnte ich mir einen kleinen Putztrupp Neocaridina vorstellen und vllt hin und wieder ein paar Jungtiere meiner Neoheterandria elegans, die im Gesellschaftsbecken nur schwer hochkommen.

Leider ist mein Leitungswasser ziemlich hart, da sollte ich mir evtl auch noch etwas überlegen, eine Umkehrosmose-Anlage werde ich bei meinen Eltern aber leider schwer durchsetzen können... :?

So, das war's erstmal von mir, ich hoffe auf eine schöne Zeit und reges Interesse sowie hilfreiche Tipps und Diskussionen. :smile:
Vielen Dank im Voraus und beste Grüße
Konrad :bier:
Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon villawuerstchenbude » 17 Feb 2018 00:35
Hi Konrad,

herzlich willkommen im Forum und ich bin echt auf die ersten Bilder gespannt. Finde du hast erstmal eine ganz spannende Auswahl der Pflanzen.

Bzgl. der Nährstoffe würde ich mir mit schnell wachsenden Pflanzen wie der Rotala jetzt nicht so viel Sorgen machen. Um die anfängliche Wasserwechsel-Odyssey kommst du ja ohnehin nicht drum rum mit dem ADA Soil. Ich hab gerade heute ein Becken angesatzt und weiß... am Sonntag gibts dann mal 50% Wechsel ;)

Ich hab übrigens die hr'a genommen, wollte mal was kräftig rotes, und bin gespannt wie das so funktioniert. Dazu hab ich auch die reinickii mini und noch eine Persicaria sp. Sao Paolo genommen. Ich werde das noch mal zeigen hier wenn mehr Zeit ist.

Ansonsten finde ich den Plan mit den Neocaridinas auch gut. Das wird schon.

Viel Spaß und lass was sehen!

Gruß aus Berlin.
Fabian
Gruß,
Fabian

Pleader / Distraction / Green Plains
villawuerstchenbude
Beiträge: 271
Registriert: 03 Sep 2017 22:07
Wohnort: Berlin
Bewertungen: 1 (100%)
Beitragvon Konrad01 » 17 Feb 2018 12:38
Hallo Fabian,
Danke für die nette Begrüßung! :bier:

Bin auch schon voller Vorfreude auf das Becken, einzig die Post scheint mir da einen Strich durch die Rechnung machen :( Ich will euch die Geschichte dazu ersparen, aber wenn eine Zustellfirma angibt, etwas zuzustellen und dann aber definitiv nicht (!) bei der Adresse vorbeikommt und das Paket in irgendeiner Filiale liegt, die einfach nicht zu eruieren ist (natürlich kein Lieferzettel im Postkasten, Kundenservice gibt keine Auskunft), dann nimmt mir das etwas die Freude. Um alles muss man sich kümmern, echt....

Aber egal, ich widme mich lieber wieder der Planung. Gut zu hören, dass das mit der Pflanzenauswahl so klappen könnte. Solange ich die Lieferung nicht erhalten habe, werde ich die aber nicht zusammenkaufen.

Meint ihr, es wäre evtl sinnvoll, das Soil mit einer Schicht J.L Volcano Mineral und dem dazugehörigen Powder (Power Sand ist mir zu teuer) zu unterlegen? Ich habe von vielen Seiten gehört, dass diese Unterschicht sehr viel bringt und die Standzeit des Beckens massiv verlängert.
Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon villawuerstchenbude » 19 Feb 2018 10:55
Hi Konrad, :kaffee2:

ich sags mal so, wenn du vor hast das Soil höher aufzuschütten ist es auf jeden Fall sinnvoll, damit das Wasser besser durch den Bodengrund strömen kann. Zudem kann im Volcano ne Wurzel recht locker durchwachsen und das bringt auch Sauerstoff in die unteren Bereiche (Wurzeln erzeugen ja auch Sauerstoff). Das gute daran: du hast einen aeroben Bereich und es entstehen keine Faulgase (wie im Anaeroben bereich).

Hängt also echt etwas von deinem Plan ab.

Diese Männeken von der DHL die keine Lust haben von Straße bis Wohnung zu latschen habe ich hier in Berlin auch. Dazu fällt mir ein Pflanzenname ein: Rosanervig! :keule:
Gruß,
Fabian

Pleader / Distraction / Green Plains
villawuerstchenbude
Beiträge: 271
Registriert: 03 Sep 2017 22:07
Wohnort: Berlin
Bewertungen: 1 (100%)
Beitragvon Konrad01 » 20 Feb 2018 20:36
Einen schönen Abend an alle!

Damit das Thema nicht einschläft, zeige ich euch hier meinen bislang gelungensten Hardscape-Versuch, den ich vor dem Wässern der Wurzeln vor 1,5 Wochen gestaltet habe. Es ist nur mal eine Idee, in welche Richtung es gehen könnte, die Bildqualität ist auch nicht berauschend (keine Sorge, da kommen dann später eh gute Fotos vom Becken), aber als Anhaltspunkt ist es, denke ich, ganz nützlich. Ich bin noch etwas unschlüssig, ob ich auch noch ein, zwei Steine einbringen soll oder irgendwo noch eine kleinere Wurzel (oder ob mir letztendlich sogar noch eine ganz andere Anordnung einfällt :pfeifen: )?

Mittlerweile ist auch die Postsendung unbeschadet angekommen, sodass ich wohl in den nächsten Tagen die Pflanzen und noch ein paar Kleinigkeiten einkaufen werde. Aller Voraussicht nach geht es dann am Samstag los :grow:

@Fabian: Ich werde mir jetzt wohl eine kleine Packung von dem Volcano und das Nährstoffpulver kaufen. Die vielen positiven Meldungen und nicht zuletzt auch dein Argument mit der besseren Sauerstoffversorgung haben mich überzeugt. Außerdem soll es ja auch als Bakterien-Siedlungsfläche und Langzeitdünger fungieren...

Dateianhänge

Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon SalzigeKarotte » 20 Feb 2018 21:27
Moin Konrad,
also die Wurzel passt finde ich garnicht. Bei mir sähe sie aber sehr schick aus :D
Lass sie dir net wegnehmen! So ne geile Wurzel ist Gold wert. Bin gespannt auf den weiteren Ablauf
Grüße
Julius

EIN KÄNGURU HAT KEINEN AUSWEIS!

Once it was alive

Bucephalandra Rock's
Legastheniker..Rechtschreibfehler vorprogrammiert :bonk:
Benutzeravatar
SalzigeKarotte
Beiträge: 239
Registriert: 22 Sep 2017 14:32
Wohnort: Darmstadt-Arheilgen
Bewertungen: 10 (100%)
Beitragvon Konrad01 » 26 Feb 2018 10:41
Hallo zusammen!

Ich habe das Becken am Wochenende endlich eingerichtet. An der Pflanzenliste haben sich mangels Verfügbarkeit ein paar andere Arten eingeschlichen. Im Becken sind jetzt:

Alternanthera reineckii 'mini'
Fissidens fontanus
Gratiola viscula
Micranthemum sp. Monte Carlo
Microsorum pteropus 'Trident'
Riccardia chamedryfolia
Rotala macranda
Staurogyne repens
Vesicularia ferriei 'Weeping'

Teile der Wurzeln haben selbst nach drei Wochen wässern noch etwas Auftrieb, daher steht das Hardscape etwas zu weit nach oben, das legt sich aber hoffentlich mit der Zeit.

Natürlich hat mich jetzt auch eine fiese Verkühlung erwischt, aber was tut man nicht alles für seine Aquarien :-/

@Julius: Keine Sorge, die Wurzeln sind jetzt erstmal sicher :D Das ist allerdings nicht ein Stück, sondern aus 7-8 Teilen zusammengesetzt.

Dateianhänge

Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon Konrad01 » 03 Mär 2018 19:36
Guten Abend! :roll:

Mal ein kleines Update zum Becken, das ja offiziell am Sonntag gestartet wurde: Das Wasser ist sehr bald glasklar geworden und ist es auch bis heute. Die Beleuchtung läuft derzeit auf 80% der Leistung bei 6 Stunden täglich, CO2 ist selbstverständlich auch in Betrieb. Gedüngt wird derzeit nur 3mg/l Kalium täglich, die Wasserwerte habe ich aber noch nicht gemessen, was bei 60%-Wasserwechseln alle zwei Tage aber auch noch nicht wirklich aussagekräftig ist, denke ich. Vielleicht messe ich sie mal vor einem Wasserwechsel, um zu sehen, wie sich das Soil so verhält :?

Die Pflanzen haben noch nicht viel getan, ein neues Bild lohnt sich nicht. Bei der Alternanthera werden fast alle Blätter glasig, nur die meisten Triebspitzen stehen noch im Saft. Dafür wurzelt sie aber schon ganz gut. Ähnliche "Schäden" weisen die Gratiola und Micranthemum auf, wobei letztere ganz vereinzelte Ausläufer schieben dürfte. Ich führe diese Probleme aber auf die Umstellung von Emerson auf submers zurück, also heißt es abwarten :kaffee1: Die Staurogyne macht sich bisher ganz gut, ein nennenswertes Wachstum verzeichnet aber nur die Rotala macranda. Die restlichen Pflanzen verhalten sich weitgehend neutral.

Ansonsten gibt es kaum etwas zu berichten, außer vielleicht einzelne dünne farblose Fäden, die an manchen Pflanzen hängen. Sieht mir nicht nach Algen aus, vielleicht Bakterienkolonien?
Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon Konrad01 » 17 Mär 2018 12:31
Hallo, liebe Forengemeinde!
Ich melde mich Mal wieder mit einem kleinen Update zum Becken. Kurz gesagt, wirklich zufrieden bin ich nicht. Manche Pflanzen zeigen zarte Wachstumsansätze, die Rotala macranda ist um etwa 8-10cm gewachsen. Die Staurogyne ist ebenfalls kräftiger geworden und auch die Moose zeigen Wachstumstendenzen, aber berauschend ist es nicht. Das Micranthemum hat sich fast vollständig zerlegt und hat nur einzelne grüne Trieben, aber immerhin scheinen die jetzt zu wurzeln... Bei der Gratiola tut sich nicht viel und die Alternanthera hat ja fast alle Blätter abgeworfen und zeigt jetzt erste gesunde Blätter. Auch der Microsorum zersetzt sich teilweise (den hab ich noch nie klein bekommen, wtf?!).

Irgendwas passt also nicht so ganz, vom ADA Soil+CO2+45lm/L darf man sich schon einen anderen Start erwarten. Wasserwechsel werden in den empfohlenen Intervallen durchgeführt, gedüngt wurde bisher nur 3mg/l Kalium täglich. Morgen steht das Becken drei Wochen, da muss ich mir dann langsam Gedanken über die restliche Düngung machen.

Bei einem Wassertest vor 1,5 Wochen hatte ich einen absurd hohen Nitratwert von 80-100mg/l, Kalium war erstaunlicherweise auch mit 15mg/l vorhanden (?), Phosphat aber NICHT nachweisbar. Gestern sah das nicht viel anders aus, nur der Nitratwert hat sich halbiert.

Im Anhang ein paar Bilder vom aktuellen Stand. Hat jemand von euch eine Idee, was das Problem sein könnte? Ich bin ja Ansicht ein geduldiger Mensch, aber irgendwas stimmt da nicht.

Ach ja, Algen zeigen sich keine.

Dateianhänge

Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon Kejoro » 17 Mär 2018 13:13
Hallo Konrad,

schönes Becken :thumbs: Das mit den Pflanzen ist natürllich schade... Aber das wird. Es gibt viele schöne Soilbecken.

Ich habe ein kleines 12l mal mit Soil aufgesetzt. Allerdings nur mit 5mm Bodengrundhöhe. Selbst das hat ausgereicht, mir insgesamt 35mg/l PO4 aus dem Becken zu nuckeln, bis überhaupt mal etwas nachweisbar war.
Die Beobachtung, dass die nicht im Boden wurzelnden Pflanzen schlechter wachsen, ließe sich darauf zurückzuführen. Kalium konnte ich immer nachweisen. Das wurde, wenn überhaupt, nur minimal im Boden versenkt. Nitrat wurde nicht verbraucht.

Allerdings habe ich auch erst mein Becken bepflanzt, als sich das mit dem PO4 eingerenkt hatte. Moose und Bucephelandra wachsen recht gut (kein CO2, gut Licht).
Ich würde jetzt erstmal eine ordentliche Portion PO4 nachreichen (10-20mg/l auf Stoß), oder über tägliche Düngung (0,1-0,2mg/l), damit die Pflanzen was abbekommen, bevor es sich der Soil schnappt. Wenn die Pflanzen dann mal gut dastehen, kann man PO4 wieder knapp halten (auch nicht nachweisbar). Da wachsen die Pflanzen bei mir jedenfalls kompakter, was ich schöner finde.
Mikros düngst du schon?

Grüße,
Kevin
Kejoro
Beiträge: 128
Registriert: 21 Mai 2017 21:55
Bewertungen: 0 (0%)
Beitragvon Konrad01 » 19 Mär 2018 21:23
Hallo Kevin!

Freut mich, dass es dir gefällt. Ich habe vorgestern mal einen kräftigen Stoß PO4 aufgedüngt und, wie in vielen Düngeempfehlungen fürs Aqua Soil beschrieben, jetzt auch erstmals nach drei Wochen Standzeit vorsichtig Mikros zugegeben.

Außerdem ist mir beim vorgestrigen Wasserwechsel aufgefallen, dass sich eine dünne Schicht Kieselalgen an den Scheiben gebildet hat. Kenn ich vom Einfahren aber kaum anders und beunruhigt mich nicht. Ansonsten werde ich morgen mal den PO4-Gehalt überprüfen und schauen, ob das Soil diesen Nährstoff wirklich so kräftig zieht und meine Düngung dementsprechend anpassen.

Schönen Abend noch :bier:
Beste Grüße,
Konrad
Konrad01
Beiträge: 8
Registriert: 11 Feb 2018 14:31
Bewertungen: 0 (0%)
Beitragvon silverf0xx » 28 Apr 2018 01:29
Hi Konrad,

wollte nur mal nachfragen ob sich deine Probleme gebessert haben? Habe mir nämlich auch vor 2 Wochen mein 60er Cube eingerichtet und verwende die gleiche Beleuchtung wie du (Chihiros) + CO2 ist auch vorhanden und gedüngt wird mit den Produkten von Aqua Rebell. Aber das Micranthemum sp. Monte Carlo will einfach nicht richtig wachsen (sieht bei mir genauso wie auf deinem Bild aus). :lol: Die Blätter sind glasig/braun und es sitzt auch noch sehr locker im Bodengrund.

Falls sich also bei dir ein paar Dinge gebessert haben: wäre wirklich sehr dankbar für ein paar Ratschläge :ops:

Liebe Grüße,
Steffi :smile:
Gruß,
Steffi
silverf0xx
Beiträge: 6
Registriert: 26 Apr 2018 23:17
Bewertungen: 0 (0%)
12 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein erstes AquaScape
von WWDesign » 03 Jun 2009 20:23
5 919 von Oli Neuester Beitrag
03 Jun 2009 21:22
Mein erstes Aquascape
Dateianhang von kili_ » 14 Aug 2010 19:51
31 2986 von Zinnus Neuester Beitrag
13 Dez 2010 13:54
Erstes Aquascape 200L
Dateianhang von Razahr » 04 Nov 2011 14:07
3 848 von Aniuk Neuester Beitrag
05 Nov 2011 17:42
Mein erstes Aquascape
Dateianhang von Dija » 14 Mai 2012 13:45
0 546 von Dija Neuester Beitrag
14 Mai 2012 13:45
Erstes Ohko-Aquascape
von Niklas E. » 12 Mai 2013 18:46
12 1359 von Niklas E. Neuester Beitrag
18 Jun 2013 16:41

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast