Post Reply
6 posts • Page 1 of 1
Postby Broke » 04 Dec 2016 19:16
Hallo Leute,
ich bin neu hier im Forum und habe direkt eine Frage.
Ich habe eben das Hardscape bei meinem ATB Square 80 fertig gestellt. Und nun sehe ich das aus den Steinen Ameisen kommen... sind auch mehr als 5-6 Stück jetzt frage ich mich was ich dagegen tun kann. Hatte die Steine vorher gründlich gebürstet und mit heißem Wasser gewaschen bzw. über Nacht im Wasser liegen lassen. Löst sich das Problem von selbst wenn erstmal Wasser im Becken ist?

Falls ich es im Falschen Forum gepostet habe dann verschiebt es bitte :D
Broke
Posts: 13
Joined: 04 Dec 2016 19:10
Location: Kassel
Feedback: 0 (0%)
Postby LeonOli » 04 Dec 2016 22:18
Hallo Broke,

wie ist denn dein richtiger Name?

Ich habe das gleiche Problem auch mal gehabt, habe es aber erst festgestellt, als die Steine schon im Wasser waren und ständig Ameisen an der Wasseroberfläche geschwommen sind, das hat sich dann irgendwann von selbst erledigt.

Wenn die Steine nicht so groß sind kannst du sie ja evtl. über Nacht in die Gefriertruhe tun, dann ist das am nächsten Tag auch erledigt...

VG
Oli
Wer fragt, ist ein Narr für eine Minute. Wer nicht fragt, ist ein Narr sein Leben lang.
Konfuzius

Blau
User avatar
LeonOli
Posts: 487
Joined: 17 Jan 2010 19:10
Feedback: 177 (100%)
Postby Broke » 04 Dec 2016 22:37
Hey,
danke für die Antwort :)
Ich heiße Kevin, werde mich die Tage hier mal ordentlich vorstellen.
Anbei nochmal ein Foto vom Hardscape (ist mein erstes :thumbs: )
Kritik ist erwünscht!

Attachments

Broke
Posts: 13
Joined: 04 Dec 2016 19:10
Location: Kassel
Feedback: 0 (0%)
Postby omega » 04 Dec 2016 23:11
Hi Kevin,

den Halter für den Heizstab solltest Du höher setzen. Der Heizstab darf nicht im Bereich der Heizwendel eingeklipst werden. Siehe https://www.eheim.com/resources/product//440/downloads/11/EHEIM_aquarium_heater_25_-_300_manual.pdf, Seite 4 unter Inbetriebnahme.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Broke » 04 Dec 2016 23:15
Danke Markus,
da habe ich ehrlich gesagt garnicht dran gedacht :D naja bis der in betrieb geht dauert es noch ein wenig. Hatte ihn nur erst einmal drin um zu sehen ob er denn überhaupt rein passt.

Gruß, Kevin
Broke
Posts: 13
Joined: 04 Dec 2016 19:10
Location: Kassel
Feedback: 0 (0%)
Postby Broke » 05 Dec 2016 18:10
Ich weiß nicht ob es an meinem Namen liegt, ich zu dumm bin o.Ä. :D aber ich finde keinen Button um meinen Beitrag zu bearbeiten.
Wollte grade noch fragen ob es sehr Schlimm ist das ich das Styropor unter dem Großen Stein vergessen habe :?
Der Stein liegt jetzt auf gut 2-3 Zentimetern Lavasplitt gemischt mit ein wenig Sand und darüber ein bisschen von dem Dennerle Garnelenkies.
Broke
Posts: 13
Joined: 04 Dec 2016 19:10
Location: Kassel
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Hardscape laufen lassen bis Pflanzen kommen?
by Lordel-Dave » 21 Jan 2017 17:09
6 1277 by JasonHunter View the latest post
09 Apr 2017 00:31
Hardscape
Attachment(s) by fishmac » 07 May 2011 11:53
4 1258 by fishmac View the latest post
08 May 2011 16:53
Hardscape
by AQUARISTIK-LS » 03 Aug 2016 07:21
3 612 by AQUARISTIK-LS View the latest post
03 Aug 2016 14:15
Hardscape Riff
by Ben » 10 Mar 2008 19:15
23 3126 by Ben View the latest post
14 Mar 2008 15:03
Hardscape: Steine
Attachment(s) by Tobias Coring » 14 Mar 2008 13:53
60 30328 by kapnobatai View the latest post
04 Oct 2018 21:09

Who is online

Users browsing this forum: No registered users and 2 guests