Antworten
35 Beiträge • Seite 1 von 3
Beitragvon Biotoecus » 15 Nov 2015 13:32
Moin,

tja, der Versuch ein 36er und ein 54er Becken irgendwie algenfrei zu betreiben ist gescheitert.
Im 36er lange, grüne Fadenalgen.
Im 54er grüne Algenbeläge auf dem Boden und an den Scheiben.

Wie lange ich da nun noch weiter mache weiss ich noch nicht.

Tatsächlich kann ich mir wirklich nicht erklären wo die Algen herkommen.
Wird wohl über meine Hände oder sonstwas kommen.
Obwohl ich Bestecke, Kescher, Pinzetten extra gelegt hatte für die beiden Becken.
Gerätschaften alle desinfiziert.
Pflanzen nur InVitro.

Vorher immer brav Hände gewaschen und bloß nichts verwendet was mit anderen Becken zu tun hatte.
Wasserwechselschlauch auch immer erst gespült und Ansaugtteil gereinigt.

Beste Grüße
Martin, der im Moment wirklich etwas angefressen ist
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon DJNoob » 15 Nov 2015 14:20
Moin Martin, war die Beleuchtung zu stark gewesen?
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
Benutzeravatar
DJNoob
Beiträge: 1844
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 85 (99%)
Beitragvon Biotoecus » 15 Nov 2015 14:30
Hi Bülent,
die war in beiden Aquarien limitiert auf 6 Stunden am Tag.
OK, die LEDs bringen schon was. Aber als Grund sehe ich das nun nicht wirklich.

Im 54 ist es aber auch egal:
29322

29323


Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon DJNoob » 15 Nov 2015 15:06
HEy Martin, ich habe in dem 30er nano bei mir (60% vollbepflanzt) ebenfalls meine LED Beleuchtung angebracht mit ca. 2200 Lumen und auch dort habe ich im mom mit Fadenalgen zu kämpfen. Kämpfen wäre übertrieben, das becken läuft einfach vor sich hin mit Sakuras und paar Amanos. Aber auch in meinem großen Becken, je mehr ich das Licht aufdrehe, desto mehr Grünalgen tauchen auf.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
Benutzeravatar
DJNoob
Beiträge: 1844
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 85 (99%)
Beitragvon Biotoecus » 15 Nov 2015 15:10
Hallo Bülent,
das oben gezeigte Becken ist eine Woche alt und nur mit InVitros bepflanzt.
Alles an Equipment habe ich desinfiziert.
Ich weiss nicht wo die Algen herkommen, ausser eben, das sie eingeschleppt wurden.

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon sabrikara » 15 Nov 2015 15:19
Hi Martin,

schade, ich hätte mir gewünscht, dass du genau das Gegenteil beweisen kannst.
Irgendwo hingen dann scheinbar doch Algensporen?! Im Leitungswasser / Osmosewasser, an den Geräten oder gar an den Pflanzen? Ist es dann tatsächlich nicht möglich Algensporen fern zu halten? :(

Wie sieht das Becken aus mit den kaputten Pflanzen? Oder ist es das 36er?
Liebe Grüße
Sabri
Benutzeravatar
sabrikara
Beiträge: 509
Registriert: 25 Feb 2013 20:05
Wohnort: Essen
Bewertungen: 1 (100%)
Beitragvon Biotoecus » 16 Nov 2015 19:47
Moin,
des 54er war heute voll mit fädigen, grünen Algen.
Diese Viecher, die so schön in die Länge gehen.
Soweit wie möglich abgesaugt und Wasserwechsel 50%.
Prognose: Wird nix bringen.
Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Plantamaniac » 16 Nov 2015 19:53
Hei...das sind die feinen Wallealgen...gutes Futter
Anschließend is es sauber
Wegen denen mußt Du nicht verzweifeln...
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 3552
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon Biotoecus » 16 Nov 2015 20:00
Moin,
ja, das müssen "Wallealgen" sein!
Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Haeck » 16 Nov 2015 20:30
Moin Martin,

bliebe nur das Leitungswasser als mögliche Ursache.

Gruss
André
Benutzeravatar
Haeck
Beiträge: 482
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon Haeck » 16 Nov 2015 22:18
... Wie sind denn die Nährstoffwerte aktuell einschließlich CO2 und Beleuchtungszeit ?

Spricht etwas gegen das Experiment mehr Naehrstoffzehrer in das Becken zu setzen ?

Gruss
André
Benutzeravatar
Haeck
Beiträge: 482
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon Biotoecus » 17 Nov 2015 17:06
Hallo André,

Leitungswasser wird nicht verwendet.
Das becken bekommt nur UOA Wasser aus einer bis dato algenfreien Tonne.

Wasserwerte ziehe ich heute mal, derweil läuft ein Wasserwechsel mit reinem UOA Wasser, habe aber eine Probe beiseite gestellt.

Mehr Pflanzen ist sicherlich eine Option wenn ich denn mal welche hätte die keine Algen dran haben. :smile:

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Biotoecus » 17 Nov 2015 18:57
Moin,
mal neue Bilder von vor dem heutigen 2x 80% Wasserwechsel mit UOA Wasser:

29378

29379

29380

29381

Messen tue ich heute nicht mehr.
Habe
3g PMS gegeben.
1g Sera MS
5ml Eisen Mikro
5ml NPK
10ml ML Special Blend.

Mal sehen.
Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2803
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Plantamaniac » 17 Nov 2015 20:30
Hei..Angebot für emerse Pflanzen steht noch.
-Handvoll Pfennigkraut
-paar Stängel Poligonum pak chong
-Mex. Eichblatt

Dann hätte ich noch Wasserpest aus einem Becken das noch nie Algen hatte...
Vielleicht auch zum Animpfen...
Auch submerses Mex. Eichblatt...ebenfalls noch nie Algen gehabt...

Dazu paar Blasenschnecken..aus dem Becken, die mir meine Fensterbrettpflanzen mit Cyanos geheilt haben...
In dem Becken wo die leben, gab es auch noch nie Algen..nichtmals Staub oder Kieselalgen...

Sag "ich will" und geb Adresse :D
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 3552
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon nik » 17 Nov 2015 22:39
Mensch Martin, .....

mach et! Die emersen sind nicht entscheidend, die submersen schon! Die Schnecken sind Spässje.

Gruß, Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- geht auch sehr erfolgreich mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6606
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
35 Beiträge • Seite 1 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Sanierung eines Aquariums
Dateianhang von Biotoecus » 13 Okt 2015 18:28
82 4488 von Matz Neuester Beitrag
12 Nov 2015 22:47

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast