Post Reply
15 posts • Page 1 of 1
Postby cringer » 18 Feb 2014 07:56
Hallo an die Forenmitglieder
Ich befinde mich gerade in der 3. Woche meiner Einlaufphase und hatte vor 4 Tagen einen Teilwasserwechsel vorgenomme(ca. 50%) Der Grund hierfür war dass ich noch im vordergrund zwerkleefarn nachgepflanzt hatte da es wie ich finde einfacher geht mit pinzett. Zudem hatte ich Npk-Dünger eingebracht um das Wachstum der Pflanzen anzuregen (habe ausser eingeschleppte Schnecken noch keine anderen Tiere im Becken) Kieselalgen hatte ich schon recht bald in der ersten Woche der Einlaufphase im Becken aber hatte mich bisher nicht gestört doch nun nach dieser Veränderung hatt sich die Alge schlagartig vermehrt und das macht mir nun doch etwas Sorge (vor allem wegen den Pflanzen) zudem hatte ich einen fetten Biofilm an der Oberfläche ( mittlerweile wieder einigermaßen im Griff durch abschöpfen mit küchenpapier und nachts vermehrte Oberflächenbewegung). Soweit zu meinem Problem

Daten zu meinem Becken:
125 L
Jbl Heizstab
Jbl Filter (Christal profi 700 mit den schon enthaltenen Filtermedien)
Beleuchtung= 2xT8 zu je 18 Watt (keine Reflektoren) 7.00 - 13.00 17.00-22.30

Bodengrund
Nährboden von Jbl. Aqua basic plus
Sand-Kiesgemisch mit geringer Körnung

Co2 Anlage mit Druckgasflasche 30 Blasen pro Minute

Pflanzen:
großer Wasserfreu, grüner Wasserkelch, Zwergkleefarn, Pogostemon erectus, Staurogyne repens, Javafarn, Javamoos

Wasserwerte vom 11.2
Ph 7-7,5 (bin mir bei Farbeinschätzung unsicher)
Kh 6
Gh 7
Nitrit 0
Temperatur von 26 auf 25 Grad gesenkt da mein Wunschbesatz eher diesen Bereich bevorzugt

Zu den Schnecken weiß ich sicher das es Turmdeckelschnecken sind bei den anderen müsste es sich um Blasen und Tellerschnecken handeln. Seit mein Problem auftauchte haben diese sich augenscheinlich stark vermehrt.

Düngung: Bei Einrichtung mit Jbl Feropol nach Händlerangaben, beim Wasserwechsel dann umgestiegen auf Dennerle scapers green und Npk Dünger (wurde mir vom Zoofachhändler empfohlen) dafür aber etwas weniger wie auf Dosieranleitung da ja noch warscheinlich vom alten Dünger trotz Ww noch Rückstände vorhanden.

Meine Frage ist jetzt halt was ich unternehmen soll/kann. Muss ich überhaupt was machen? Oft liest man dass Kieselalgen von selbst verschwinden, hab aber Angst vor einer Plage. Zuerst wollte ich Wasser wieder wechsrln und Dünger weglassen. Dann hab ich wieder nachgelesen und dachte an neue stärkere Leuchten aber eben, je mehr man liest um so unsicherer wird man. Ich möchte auch nicht zuviel rumdocktern und deshalb wende ich mich jetzt an das Forum und hoffe dass ich hier einen guten Rat bekomme :glaskugel: da wäre ich sehr froh drüber.
Ach ja wegen der Kieselsäure. Hab im Netz nichts über meinen Wasseranbieter gefunden aber auch dies scheint ja allgemein umstritten zu sein, dass es daran liegt bzw. dass es durch beispielsweise einer Osmoseanlage und oder Filterung behebbar wäre...

Dass es sich bei mir um Kieselalgen handelt bin ich mir fast sicher. Der Belag ist bräunlich, ist leicht abwischbar und befindet sich aufm Sand , Dekogegenstände, Scheiben und teilweise auf Pflanzen.
Werde auch mal versuchen Bilder einzufügen wenn ich dazu komme. ( Schichtdienst)

Danke im Vorraus und viele Grüße Cringer :smile:
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby troetti » 18 Feb 2014 08:34
Hallo "Cringer",

zuerst einmal ist es hier im Forum üblich sich mit dem realen Namen anzusprechen.
Nicknames sind ein NoGo.

Es ist schon richtig, dass in der Einfahrphase Kieselalgen sehr häufig auftreten.
Allerdings finde es schon recht leichtsinnig Dünger zuzugeben oder wegzulassen, wenn man nicht den Gehalt seiner Marconährstoffe (Nitrat, Phosphat, Kalium) im Wasser kennt.
Ohne diese Angaben wird Dir hier auch niemand wirklich helfen können.

Du solltest Dir dringend Tröpfchentests (meine Empfehlung vvon JBL) mind. für Nitrat (NO3) und Phosphat (PO4) besorgen.
Ein Dauertest für den CO2-Gehalt wäre auch nicht schlecht. :wink:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby cringer » 18 Feb 2014 08:50
Ok das tut mir Leid. Also ein Co2 Dauertest ist vorhanden. Liegt im hellgrünen Bereich. Also gut dann werde ich mir die Tests mal noch besorgen. Am besten dann mit Eisentest noch dazu. Den NPK Dünger hab ich halt rein weil ich ja keine Fische habe und somit nicht füttere im Moment. Was ist mit den Leuchtstoffröhren? Ist doch von der Wattzahl auch zu gering oder? Ich muss dazu sagen dass ich bei dem Zoofachhändler , bei demich war, echt falsch beraten wurde in vielem. Das hab ich auch erst im Nachhinein bemerkt als ich mich zusätzlich im Netz informierte...sprich der hatte mir so einiges aufgeschwätzt was sich im Nachhinein als Blödsinn herausstellte aber hinterher ist man zum Glück und in den meißten Fällen echt schlauer :smile:

Grüßle Daniel
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby cringer » 21 Feb 2014 00:05
Hallo

Jetzt habe ich endlich die Zei gefunden hier mal ein Update zu liefern. Habe mir Tröpfchentests besorgt, allerdings habe ich für Kalium nichts gefunden. Habe heute nochmal alles komplett gemessen.

Kh 5
Gh 6
Ph < 7,5 (hab echt Probleme mit dem Unterscheiden der Farbtöne)
Nitrit 0
Nitrat 0
Phosphat 0
Eisen 0,1
Co2 Dauertest hellgrün
Temp 25 crad

Ich meine dass es mit den Algen nicht schlimmer wurde, jedoch auch nicht weniger. Was mich wundert ist, dass trotz des Npk-Düngers Phosphat und Nitrat nicht nachweißbar sind. Die Pflanzen wachsen sehr langsam. Evtl doch zu schwaches Licht?

Wie soll ich weiter vorgehen?

Viele Grüße Daniel
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby cringer » 21 Feb 2014 00:07
Ach ja vergessen....die Kahmhaut ist komplett weg
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby fischbock » 21 Feb 2014 01:13
Hallo Daniel,

ja, deine Beleuchtung ist sehr schwach. Hier solltest Du mindestens zu Reflektoren greifen.
Zeitgleich dann evtl. die Beleuchtungsdauer noch mal runter auf 6-8h -am Stück.

Was die Düngung und das Messen der Werte mit Null betrifft, je nach verabreichter Menge kann es durchaus sein, dass NO3 und PO4 komplett von den Pflanzen aufgenommen wurden. Fe düngst Du ja schon "länger" und liegt mit 0,1 auf einem guten Niveau.

Mit den Dennerle-Düngern kenne ich mich nicht aus, aber wie im Detail auch immer, solltest Du Fe max. auf diesem Niveau halten, und Dich mit dem NPK-Dünger an deine angestrebten Werte (z.B NO3: 10-20mg/l, PO4: 0,5-1mg/l) heran tasten.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby cringer » 21 Feb 2014 12:22
Hallo Dirk

Danke für die schnelle Antwort. Wäre es da nicht angebracht gleich auf eine stärkere Wattzahl zurückzusetzen?
Werde deinem Rat nachkommen :tnx:
Wie ist das denn mit Volldünger? Ist in den meißten nicht auch Kupfer enthalten? Würde gerne Garnelen halten.

Grüßle Daniel
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby fischbock » 21 Feb 2014 13:34
Hallo Daniel,

klar, höhere Wattzahl wäre natürlich noch besser (in deinem Fall wohl auch die vernünftigste Lösung), dies zu erreichen im Vergleich zur Anschaffung von Reflektoren aber auch aufwendiger.

Ja, in Volldünger ist zumeist auch Kupfer. Das sollte allerdings nicht so hoch konzentriert sein, dass es den Garnelen gefährlich wird.

Präzises Datenmaterial oder Grenzwerte kann ich Dir nicht liefern, aus eigener Erfahrung aber sagen, dass es bei mir mit den Produkten von Hobby, Easy Life und AR weder bei Neocaridina davidi, Bees oder Taiwanern zu Problemen gekommen ist.
Zu anderen gängigen Produkten ist mir zumindest aus Foren und Ähnlichem auch keine konkrete Negativerfahrung bekannt.
Evtl. googlest Du da einfach mal zur Sicherheit, nach den Ergebnissen zu deinem konkreten Produkt.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby droppar » 21 Feb 2014 13:37
Huhu Daniel,

um Garnelen brauchste dich nicht zu sorgen. Die meisten Volldünger (zumindest Dennerle, JBL, AR) haben nur minimale Mengen Kupfer drin, die eh von den Pflanzen verbraucht werden. Das tut den Garnelen im normalen Düngerahmen überhaupt nichts.
Solltest halt nicht mit Volldünger Eisen auf 1,0 bringe.. aber da hättest du dann eh Eisentoxizitätsprobleme ^^

Ich dünge zb. meinen F1 Mischer Cube mit Volldünger immer auf 0,05-0,1 pro Woche auf, keine einzige Garnele ist bis heute am Dünger gestorben :)

||edit||
Dirk war schneller :D
Reflektoren bringen schonmal deutlich was, am besten welche in M / W Form, die reduzieren die Eigenabschattung der Leuchtstoffröhren (~30-40% Leistung) enorm. Gibts ganz gute von JBL, heißen Solar Reflect, aber auch von vielen anderen Herstellern, einfach mal rumgucken.
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby cringer » 21 Feb 2014 15:36
He

Super und Danke für die Antworten. Sind Reflektoren schwer anzubringen? Hab halt ne Standartabdeckung?
Falls ich neue Röhren anbringe, werd ich nachher mal den Lichtrechner der Seite benutzen :smile:
Hab bemerkt dass Heute 4 Wochen vorbei sind....ob ich morgen mal einen Besuch im Baumarkt abstatte? :wink:
Hab schon gegoogelt wegen Dünger und deren Verträglichkeit für Garnelen, geht wohl bei meinen in Ordnung...
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby troetti » 21 Feb 2014 20:30
Hi Daniel,

die Erhöhung der Lichtmenge (nicht Dauer :wink: ) ist schon der erste Schritt.

Je nach Bodengrund wird das Phosphat recht gierig "geschluckt".
Du solltest versuchen folgende Werte in Deinem Becken anzupeilen.
NO3 = 20 - 25 mg/l
PO4 = 1,2 - 1,5 mg/l

Da ich in meinem Leitungswasser bereits einen Wert von 20mg/l Nitrat habe, dünge ich lediglich Phosphat als Einzelkomponente der Macronährstoffe zu.
Ich empfehle Dir dazu die Produkte von "Aqua Rebell". Wenn Du z.B. NUR den "AR Phosphat" verwendest, sollte der Kalium-Wert in Deinem Wasser schon ausreichend sein.
Wichtig ist allerdings, dass Du den Mut hast den PO4-Wert so hoch zu schrauben und zu halten. :thumbs:

Viel Erfolg. :thumbs:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby cringer » 22 Feb 2014 07:12
Danke Dirk

Ich habe allerdings nirgends einen Test für Kalium gefunden....

Wie ist dass dann später mit Besatz und Fütterung? Evtl. erreichtvman die Werte dadurch automatisch? Ich nehme mal an immer wieder kontrollieren und ggf. angleichen der Dosierung?
Ich werde es jetzt erstmal mit den schon vorhandenen Dünger weiter versuchen und wenn die zu Ende gehen dann je nach Erfolg auf die hier empfohlenen Dünger zurückgreifen. Hab es echt unterschätzt wie komplex das Ganze doch sein kann :besserwiss:
Jetzt witme ich mich erstmal der Beleuchtung. Hab da etwas bammel wie das Becken dann auf die wieder plötzlichbveränderten Lichtverhälltnisse reagiert, andererseitsvtut sich im Moment aber auch nicht viel.
Eine Frage hab ich dazu noch..da ich das Javafarn nur im Hintergrund habe, ist es da besser die hintere Röhre eher dennoch in ner schwächeren Wattzahl zu haben?
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby cringer » 22 Feb 2014 22:33
Ok, ich habe jetzt habe ich 2 neue Röhren 20 Watt. Einmal sunglo vorne und hinten Aquaglo. Aber das Licht...ich weiß ja nicht. Mir ist es fast zu gelb. Ändert sich da was wenn ich die Aquaglo nach vorne mache? Ich geh ja nicht davon aus dass da ein Unterschied zu erkennen ist( außer vieleicht dann mal bei den Farben der Fische) Was frag ich so blöd? Kanns ja nachher ausprobieren. :D
Ich hab irgendwie das Gefühl ein Fehlkauf getätigt zu haben...
Das Licht davor gefiel mir besser. Hab jetzt auch jeweils für jede Röhre Reflektoren. Im Hintergrund hab ich Javafarn, somit überlege ich gerade die Aquaglo nach vorne zu machen und eine alte 18 Watt Röhre nach hinten. Beide halt zusammen mit Reflektoren...
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
Postby fischbock » 23 Feb 2014 11:21
Hallo Daniel,

cringer wrote:Danke Dirk

Ich habe allerdings nirgends einen Test für Kalium gefunden....



Sprach ich davon ? :? Scheine alt zu werden.

Kalium-Test gibt es z.B. hier http://www.aquasabi.de/Wassertests/Macherey-Nagel/Macherey-Nagel-Visocolor-ECO-Kalium-Test::2605.html. Schön, wenn man ihn hat, aber in deiner Situation keine zwingende Anschaffung.

Wie ist dass dann später mit Besatz und Fütterung? Evtl. erreichtvman die Werte dadurch automatisch? Ich nehme mal an immer wieder kontrollieren und ggf. angleichen der Dosierung?


Klar, Besatz und Fütterung werden gerade auf NO3 und PO4 Einfluss nehmen, damit die Zielwerte zu erreichen wäre aber reiner Zufall. Daher wie Du schon sagst, kontrollieren und angleichen.

Neue Beleuchtung:

Reflektoren gut, die Steigerung von 18 auf 20 Watt ist unerheblich. Wenn wie in deinem Fall von Steigerung die Rede ist, geht es eher um die Verdoppelung der Röhrenanzahl, besser noch inkl. Umstieg auf T5 oder gleich LED.

Zur Orientierung, so ob 0,5 Watt pro Liter wird es "interessant", Du bist aktuell so bei 0,3.

Evtl. wäre es ein gangbarer Kompromiss, wenn Du deine nun vorhandene Beleuchtung mit passenden LED-Balken ergänzt, wenn Du keine komplett neue Abdeckung machen möchtest oder kannst.

Was die Anordnung der Röhren betrifft, probiere einfach aus, wie es Dir am Besten gefällt, die Unterschiede für die Pflanzen werden eher marginal sein.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby cringer » 23 Feb 2014 13:58
Ok Danke nochmals alle für die Geduld um meine Fragen zu beantworten. Ihr habt mir sehr geholfen :tnx:
Ich weiß dass ich mit den 20 Watt Funzeln mich jetzt nicht sonderlich gesteigert habe aber ich habe für meine Abdeckung keine passenden mit stärkerer Wattzahl gefunden und naja jetzt durch die Reflektoren hoffe ich etwas rauszuholen. Ich werde jetzt mal versuchen und es beobachten. Da ich meine Pflanzen schon so ausgesucht habe dass die mit wenig Licht zurechtkommen ( laut Literatur) hoffe ich dass die auch damit klarkommen. Allerdings werde ich mich noch weiter informieren welche Möglichkeiten es gibt. Das Thema mit der Beleuchtung find ich am Schwierigsten da es wahnsinns komplex erscheint....
Grüßle Daniel
cringer
Posts: 23
Joined: 03 Feb 2014 14:42
Feedback: 0 (0%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Nach Pinselalgen jetzt Kieselalgen
by Moosbarbe » 28 Dec 2008 07:43
5 1011 by nik View the latest post
29 Dec 2008 08:23
Punktalgen nach Umstellung der Düngung
by Matthes » 17 Sep 2008 13:15
18 2391 by Matthes View the latest post
06 Oct 2008 09:37
Probleme mit allen nach Düngung
by Kohtachan » 16 Apr 2015 23:25
2 575 by Ebs View the latest post
18 Apr 2015 12:34
Hilfe...Vermehrt Algen
Attachment(s) by hgw405 » 06 Jan 2011 11:26
4 653 by dirkHH View the latest post
06 Jan 2011 14:25
Kieselalgen
by wildsau » 16 Apr 2008 21:49
4 2851 by wildsau View the latest post
19 Apr 2008 08:39

Who is online

Users browsing this forum: No registered users and 6 guests