Antworten
11 Beiträge • Seite 1 von 1
Beitragvon Timon » 28 Sep 2017 10:35
Hallo flowgrow Community,

ich bräuchte eure Hilfe bei der Bestimmung der Alge auf den Fotos, um sie angemessen bekämpfen zu können.

Sollten noch Informationen fehlen, werde ich diese selbstverständlich nachreichen.

Vielen Dank im Voraus und viele Grüße,
Timon

Dateianhänge

Timon
Beiträge: 9
Registriert: 25 Mär 2016 19:13
Bewertungen: 0 (0%)
Beitragvon Thumper » 28 Sep 2017 10:40
Hallo Timon,

seit wann läuft das Becken?
Das könnten (harmlose) Braunalgen sein, die nach der Einfahrphase selbst verschwinden oder aber Rotalgen. Bei Rotalgen würde ich auf den Beginn von Bartalgen tippen. Wenn du ein befallenes Blatt in hochprozentigen Alkohol legst, wird die Alge rot? Falls ja -> Rotalge.
Grüße,
Bene


Aktuelle Projekte: Nansui 16L // To Bee or not to Bee? 40L // Huallaga 120L
Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig
Benutzeravatar
Thumper
Beiträge: 1262
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 33 (100%)
Beitragvon Timon » 28 Sep 2017 11:05
Hallo Thumper,

das Becken 'läuft' seit 18 Monaten. Beim Einlegen in Alkohol tritt keine Farbveränderung auf.

Könnte es sich auch um Cyanobakterien handeln?


Ich hatte im März bereits einen 1.Hilfe Thread erstellt, leider ohne Erfolg.

Viele Grüße,
Timon
Timon
Beiträge: 9
Registriert: 25 Mär 2016 19:13
Bewertungen: 0 (0%)
Beitragvon Timon » 01 Okt 2017 19:22
Hallo,

Ich versuche die Algen jetzt mal mit blue exit bei gleichzeitiger Verbesserung der Mikroflora durch MB SL und nite out 2 zu bekämpfen. Aufgrund der langen Standzeit scheiden Kieselalgen ja aus, oder können die auch nach dieser Zeit noch in diesem Ausmaß auftreten?

Hat noch jemand ne Idee?

Viele Grüße,
Timon
Timon
Beiträge: 9
Registriert: 25 Mär 2016 19:13
Bewertungen: 0 (0%)
Beitragvon MarkusG » 02 Okt 2017 10:04
Hi,

leider kann ich nicht viel dazu beitragen, ich bin ich bis jetzt von größeren Algenproblemen verschont geblieben *auf Holz klopf*

Fressen die Amanos auf den Algen rum? Vielleicht das Garnelenfutter etwas reduzieren und kucken ob die Garnelen überhaupt an den Algen etwas wegnaschen. Ich hatte teilweise Algen wie das Becken neu war, seit dem einige Otocinclus im Becken wohnen finde ich keine Algen mehr, ich will dir aber natürlich nicht raten dass du dir das Becken mit "Putzerfischen" vollmachen sollst.

Ich persönlich würde mal auf 6 Stunden Beleuchtung wechseln. Zu der Dünger/Wasserwerte Thematik bin ich sicher der Falsche um dir irgend einen Rat zu geben. Über AlgExit habe ich mich noch nicht eingelesen, ansonsten wird wird oft zu Easy Carbo geraten (aufpassen bzgl Sauerstoffversorgung im Becken).

Wenn das Becken ansonsten gut eingefahren ist ( wo ich nach 18 Monaten ausgehen kann), würde ich auch noch versuchen das Wasserwechselintervall zu reduzieren, lass den WW mal bleiben und kuck was sich ändert, falls es schlimmer wird kannst du eh immer sofort wieder wechseln. Und einfach das Becken mit echt schnellen Pflanzen zusätzlich besetzen, das hat bei mir eigentlich auch immer für die stabilsten Becken gesorgt. Hornblatt, das kannst du einfach reinwerfen, hat bis jetzt noch jedem Fisch gefallen :D, oder Haarnixe

Viel Erfolg im Algenkampf!
Markus
Benutzeravatar
MarkusG
Beiträge: 128
Registriert: 12 Aug 2017 09:38
Bewertungen: 0 (0%)
Beitragvon kurt » 02 Okt 2017 15:47
Hallo Timon,

das ist ein Kombi-Algen/Bakterien Belag.
Bakterien überwiegen, zurückzuführen auf schlechte Wasserwerte.

Timon hat geschrieben:Ich hatte im März bereits einen 1.Hilfe Thread erstellt, leider ohne Erfolg.

Eine Osmoseanlage scheidet aus Platz- und Kostengründen leider aus.

Jetzt hast du aber (Pech) schlechtes bzw. nicht passendes Leitungswasser.
Du kannst Wasser wechseln so viel du willst, besser wird die Qualität nicht.
Entweder ärgerst du dich weiter über das mäßige nicht zufriedenstellende Ergebnis oder entsalzt.
Aufwärts geht es nur mit Verbesserung der Wasserqualität.

Wieviel Mühe man investiert muss jeder selber wissen.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2381
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon Timon » 02 Okt 2017 16:52
Hallo,

Danke Markus für die Tipps. Ich hoffe, dass du weiterhin von einer Algenproblematik verschont bleibst. Es ist nämlich tatsächlich sehr frustrierend.

Danke für die Antwort kurt. Was stimmt denn mit dem Leitungswasser nicht?

Bis jetzt habe ich es so verstanden, dass eine Osmoseanlage nur eine verhältnismäßig geringe Menge Wasser pro Tag entsalzen kann. Bei einem Wasserwechsel fällt ja aber mehr als nur diese Menge an. Lagert man das entsalzene Wasser dann irgendwo zwischen oder wie ist dort die gängige Praxis?

Viele Grüße,
Timon
Timon
Beiträge: 9
Registriert: 25 Mär 2016 19:13
Bewertungen: 0 (0%)
Beitragvon kurt » 02 Okt 2017 18:35
Hallo Timon,

Timon hat geschrieben: Was stimmt denn mit dem Leitungswasser nicht?

wenn man das mal immer wüsste, ich will jetzt aber nicht näher auf Wasserwerke eingehen.
Es gibt Trinkwasser nach Verordnung,
Aquariengeeignet ist es in den meisten Fällen nicht, zumindest ist es einschränkend.

Erfahrungen.
Ich habe in über 30 Jahren es mindestens 10 mal mit unserem Trinkwasser versucht und jedes Mal gab es Probleme, bracht mich so in Zugzwang (lernen).
Mein Aquarium hat über400l, Wasser vollentsalzen, die nötige Menge ist mir auch zu aufwendig.
Wechsele deshalb schon lange kein Wasser mehr, nur verdunstetes wird durch vollentsalztes ersetzt um den Wasserstand zu halten.
Gedüngt wird Verbrauchsorientiert, die passende Werte konstant gehalten, aufgebaut auf KH 2.
Über die Wassersäule zu düngen geht auf jeden Fall, auch ohne Algenprobleme bzw. Mangelerscheinungen.
Von heute auf morgen funktioniert das natürlich nicht, heißt also Erfahrung sammeln.

Habe mal auf die schnelle ein Schnappschuss gemacht, so sieht es bei mir zurzeit aus.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2381
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon MarkusG » 03 Okt 2017 07:28
Hallo Timon,

dein Wasser kann ich nicht beurteilen, ich nutze Osmose aber auch normales LW, hatte damit nie Probleme (aber klar, wenn nie Probleme dann passts vermutlich einfach), also ich kann dem schon folgen was Kurt meint.

Zur Osmose. Das Ganze ist für mich eher eine Frage des Platzes. Eine Osmose Anlage bekommst du für einen 50er , ich hab z.b. die Dennerle 190, kostet wirklich nicht viel. Das "schlechte" Wasser welches du verlierst kannst du entweder zum gießen nehmen (tu ich nicht, das mache ich mit dem AQ-Wechselwasser), oder was auch immer .

Und ja die Dinger arbeiten je nach Temperatur und Wasserdruck relativ langsam, das stört mich aber gar nicht, denn ich dreh das Osmose Wasser nicht auf wenn ich gerade eben Wasser wechseln muss, sondern irgendwann vorher und lagere mehr als ich benötige in einer Tonne, das Ganze ist in meinem Fall einfach ein Platzproblem/Luxus, ein großer Wasserkanister nimmt halt Platz weg und ist nicht schön. Aber du musst ja nicht gleich auf 100% Osmose gehen, viele erzielen gute Ergebnisse mit verschneiden des Wassers.

Sagen wir du wechselst ein Drittel, also 50 Liter (und wie Kurt sagt, ich bin auch bei gut eingelaufenen Becken eher auf selteneren Wasserwechsel), nun kannst du das Wechselwasser ja auch 50/50 mit Leitungswasser/Osmose machen, vielleicht beim ersten Mal nur Osmose damit du den Gesamtanteil deines Wasser etwas mehr Osmose Wasser einbringst. Und 25 Liter Kanister, das geht dann schon :) Da lässt du einfach am Vortag beim Fernsehen am Abend die Osmose Anlage laufen, am Anfang mal testen wie viel Liter du pro Stunde bekommst, um eine Überschwemmung zu vermeiden ;-) ,dann geht das ganz ohne Stress und ohne großartigen Mehraufwand.

Ich habe mich lange gegen Osmose gewehrt bzw. dachte ich es ist zu umständlich. Im Endeffekt bin nun sehr überzeugt davon. Und ich sage mal so, eine Osmose Anlage im Haus schadet nie, ob fürs Bügeleisen etc. etc. und ich denke 50-60€, da haben wir alle in der Aquaristik schon mehr Geld für unnützen Blödsinn ausgegeben :lol:

Grüße
Markus
Benutzeravatar
MarkusG
Beiträge: 128
Registriert: 12 Aug 2017 09:38
Bewertungen: 0 (0%)
Beitragvon Timon » 03 Okt 2017 09:41
Hallo,

danke euch beiden für die Antworten und praktischen Tipps. Das Gute an diesem Forum ist ja tatsächlich, dass man nicht erst selbst 30 Jahre Erfahrung sammeln muss sondern viele einen an der eigenen Erfahrung teilhaben lassen.

Ich werde mich mit dem Thema Osmose nochmal außeinandersetzen (müssen).

kurt, du hast wirklich ein sehr schönes Aquarium. Ich wäre schon froh wenn meins halbswegs in die Richtung gehen würde.

Schönen Feiertag.

Viele Grüße,
Timon
Timon
Beiträge: 9
Registriert: 25 Mär 2016 19:13
Bewertungen: 0 (0%)
Beitragvon MarkusG » 03 Okt 2017 10:58
Hallo Timon

Timon hat geschrieben:kurt, du hast wirklich ein sehr schönes Aquarium


zieh dir den Thread von Kurt rein , sehr interessant zu lesen, auch was Algen betrifft

aquarienvorstellungen/opas-aquarium-t607.html

Lg
Markus
Benutzeravatar
MarkusG
Beiträge: 128
Registriert: 12 Aug 2017 09:38
Bewertungen: 0 (0%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Hilfe! Neuling braucht eure Hilfe!
Dateianhang von dcddeluxe79 » 01 Mär 2010 22:00
13 720 von Roger Neuester Beitrag
03 Mär 2010 21:35
Hilfe, was ist das?
Dateianhang von schoenleer » 31 Dez 2014 00:42
3 440 von omega Neuester Beitrag
31 Dez 2014 01:44
Hilfe
von Cyrill » 22 Jan 2017 15:36
4 408 von Cyrill Neuester Beitrag
22 Jan 2017 18:19
Hilfe Kieselalgen!!!
von yidakini » 13 Dez 2008 20:35
3 1134 von eumel6 Neuester Beitrag
14 Dez 2008 20:28
Hilfe - Algenplage
Dateianhang von Anja » 21 Mär 2009 23:29
12 687 von knutux Neuester Beitrag
22 Mär 2009 16:34

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste