Post Reply
3 posts • Page 1 of 1
Postby fischi9991 » 25 Jan 2018 14:06
Hallo,
Ich habe folgendes Problem:
In meinem 240l Becken befinden sich an den Scheiben, auf den Pflanzen und der Einrichtung hellgrüne Algen, welche sich nur recht schwer entfernen lassen. Der Algenbelag sieht aus wie Punkte.
Was könnten das für Algen sein und was ist die Ursache?
Mein Becken ist relativ stark bepflanzt (auch schnellwachsende Pflanzen) und ich dünge seit kurzem auch mit Kalium, Nitrat und NPK Dünger.
Davor habe ich nur mit Volldünger gedüngt.
Zudem erfolgt eine Co2 Düngung über eine Anlage mit PH Controller.
Wasserwerte:
KH 10
GH 14
PH 7.05 - 7.1
Nitrat: 5
Phosphat: 0.05
Eisen: 0.05
Kalium: 4
Magnesium: 8
Ich bin mit dem Becken vor etwa 4 Wochen umgezogen. Am alten Standort hatte ich das Problem nicht.
Dort war glaube ich der Phosphat Wert deutlich höher und auch in meinem 100l Becken habe ich einen höheren Phosphat Wert (dort tritt das Problem nicht auf).
Kann es daran liegen oder liegt es daran dass das Becken neu aufgebaut wurde und erst noch richtig einlaufen muss?

Ich bin neu hier, also falls ich was anders machen sollte, dann weißt mich bitte darauf hin :)
Ich freue mich über eure Hilfe.
Gruß William
fischi9991
Posts: 4
Joined: 25 Jan 2018 13:32
Feedback: 0 (0%)
Postby Ehrenfelder » 25 Jan 2018 14:27
Hallo William,

hast du dies schon gelesen: :kaffee1:

https://www.aquasabi.de/aquascaping-wiki/algen/punktalgen
Hier wird schon so einiges erklärt.

Gruß

Marcus
Ehrenfelder
Posts: 14
Joined: 01 Nov 2016 18:09
Feedback: 0 (0%)
Postby fischi9991 » 25 Jan 2018 15:51
Hallo Marcus,
Danke für deine schnelle Hilfe. :)
Den Artikel kannte ich noch nicht.
Ich schließe daraus, dass ich den Phosphat Wert erhöhen sollte. Aber um wieviel denn? Reicht es den Wert um 0.1 oder 0.2 mg/l zu erhöhen oder sollte er deutlich auf 1mg/l erhöht werden? Oder kann man das so pauschal nicht sagen und ich muss einfach ausprobieren?
Und muss ich die Algen entfernen oder verschwinden diese dann allmählich von selbst?

Gruß
William
fischi9991
Posts: 4
Joined: 25 Jan 2018 13:32
Feedback: 0 (0%)
3 posts • Page 1 of 1
Related topics Replies Views Last post
grüner Algenbelag und "Schimmel" auf Wurzel
Attachment(s) by mavo » 19 Jun 2012 19:17
10 3189 by aquamatti View the latest post
30 Oct 2018 22:50
Algenbestimmung und Ursache
by gecko2003 » 26 Oct 2016 11:08
7 885 by gecko2003 View the latest post
06 Nov 2016 23:56
Strömung Ursache von Fadenalgen
by Alaska » 21 Jul 2007 16:53
1 2066 by Tobias Coring View the latest post
21 Jul 2007 17:01
Algenproblem - Pflanze war Ursache?
by andreas7 » 23 Mar 2017 10:40
0 386 by andreas7 View the latest post
23 Mar 2017 10:40
Algenbelag auf der Frontscheibe und Steinen
Attachment(s) by caadman » 20 May 2014 17:55
1 778 by Wasserfloh View the latest post
21 May 2014 01:25

Who is online

Users browsing this forum: No registered users and 2 guests