Post Reply
16 posts • Page 1 of 2
Postby rangersen » 12 Apr 2015 17:01
Hallo,

ich habe seit einiger Zeit folgende Alge im Becken und bekomme sie einfach nicht weg.







Zu meinem Becken:

http://www.flowgrow.de/aquarienvorstellungen/mein-erster-versuch-mit-aquascaping-t36304.html

Technik:
1) Becken
Das Becken hat einen Bruttoinhalt von 200 Ltr und einen Nettoinhalt von ca. 110 Ltr.

2) Beleuchtung
Für die Beleuchtung nutze ich 3 Stück T8-Lampen (jeweils 30 Watt) mit 2* der Farbe 865 (6500 Kelvin) und einmal der Farbe 840 (4000 Kelvon). Diese brennen aktuell 7 Stunden und beim Ein- und Ausschalten werden die Lampen unabhängig geschaltet, so dass die Ein-/Ausschaltphase jeweils eine halbe Stunde dauert.

3) Heizung
Ich habe einen Innenheizer im Becker aber nur für den Notfall, denn das Becken wird über die Raumtemperatur und den drei Leuchtstoffröhren ausreichend beheizt.

4) Filter
Ich habe nur zwei kleine Innenfilter mit Schaumstoffpatrone im Becken und diese sorgen für eine gewisse Umwälzung nach der Thematik "Geringfilterung".

5) CO2-Einbringung
Hier habe ich eine 2kg CO2-Flasche im Einsatz und diese wird über eine Nachabschaltung betrieben. Das CO2 wird 4 Stunden vor dem Licht eingeschaltet und mit dem Licht ausgeschaltet. Die Einbringung im Becken erfolgt über einen CO₂-Diffusor mit Keramikmembran.

6) Bodengrund
Ich nutze hier einen Quarzkies in der Körnung 0,4 - 0,6mm (Nik => Danke für deinen Tipp)

7) Steine/Wurzeln
Die Steine habe ich während meines Urlaubs in Südtirol gesammelt und sie sind kalkfrei (Test mit Salzsäure gemacht). Beim Holz habe ich zwar verschieden Sorten gesammelt aber am Ende habe ich mir Korkeiche gekauft und eingesetzt.

8) Wasser
Ich nutze nur reines Osmosewasser und diese wird mit DRAK Duradrakon aufbereitet:

Folgende Dünger bzw. Düngestoffe verwende ich.
* DRAK Ferrdrakon
* DRAK Eudrakon P
* Eigen gemischter N-Dünger
* DRAK Sealutions Mineralsalz (Spurenelemente)
* Special Blend (Mikroorganismen)

Aktuell mache ich wöchentlich einen Wasserwechsel von 30 % des Bruttoinhalts. Anschließend messe ich die Werte und berechne die Zugabe nach dem Dosier-Rechner hier im Forum. Die Zugabe von PO3 erfolgt über Stoßdüngung mit Eurdrakon P, d.h. ich lasse immer erst auf Null abfallen. Für die Zugabe von NO3 habe ich einen eigenen N-Dünger hergestellt aus Calciumnitrat, Magnesiumnitrat und Kaliumnitrat. Somit gebe ich mit dem N-Dünger auch gleich eine geringe Menge von Ca, Mg und K zu. Diesen gebe ich jeden zweiten Tag zu, damit der Verbrauch kontinuierlich ausgeglichen wird. Die Zugabe von Fe erfolgt nur in geringem Umfang, denn wenn ich hier zuviel nehmen, so entstehen schnell Bart-/Pinselalgen Zusätzlich gebe ich noch Special Blend zu, was für den Mirkoorganimus gut sein soll. Das Sealutions Mineralsalz setze ich aktuell nicht ein. Für die CO2-Zugabe habe ich den Dauertest (30mg/ltr) von AR im Einsatz und dieser bewegt sich im grünen Bereich.

Meine Wasserwerte sind momentan (die Einheiten lasse ich weg)
ph: 6,6
PO4: 1
NO3: 20
K: 10
Mg: 12
Ca: 38
GH: 8
KH: 4

Aus meiner Sicht handelt es sich um Fadenalgen und obwohl ich sie beim Wasserwechsel so gut wie möglich entferne, wachsen sie am nächsten Tag schon wieder wie wild. Momentan weiß ich keinen Rat mehr und ich hoffe ihr könnt mir etwas auf die Sprünge helfen.

Schönen Sonntag
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
Postby Natriumglutamat » 12 Apr 2015 19:23
Hallo Wolfgang,
Gibt zwar hunderte die sich besser auskennen aber ich kann aus meinen eigenen Erfahrungen sprechen. Hatte selbst fadenalgen und meine Ursache war der zu hohe no3 Gehalt.
Vll liegts ja auch am Verhältnis no3 zu po4

Seit dem ich in etwa mit 10:1 fahre läuft das wunderbar.

D.h.
no3 : 10mg
Po4 : 1mg

Grüße

Georg



Grüße
Georg
Natriumglutamat
Posts: 20
Joined: 23 Feb 2015 16:07
Feedback: 1 (100%)
Postby rangersen » 12 Apr 2015 20:52
Hallo Georg

danke für die Antwort!

Deinen Vorschlag hatte ich auch schon im Verdacht, daher habe ich heute bei meinem Wasserwechsel den NO3-Gehalt auf 10 mg eingestellt und nicht wie sonst auf 20 mg. Allerdings war mein PO4-Gehalt noch nicht komplett auf Null, sondern erst auf 0,3mg. Normalerweise warte ich bis der Wert auf Null ist und dünge dann wieder auf 1 mg. Daher ist mein Verhältnis gerade nicht 10 : 1.

Jetzt stellt sich natürlich die Frage, ob ich PO4 sofort wieder auf 1 mg erhöhen soll, um das Verhältnis entsprechend einzustellen?

Schönen Abend
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
Postby kurt » 21 Apr 2015 09:56
Hallo zusammen,

Natriumglutamat wrote:Seit dem ich in etwa mit 10:1 fahre läuft das wunderbar.

mit Verhältnis einstellen klappt bei mir auch.
Bereich ~ 1:10 bis 1:20 hat auch bei mir eine Wirkung auf Grünalgen.

Feedback von anderen Forenmitgliedern die das auch mal probiert (Erfolg gehabt haben?) wäre prima.

Ich selber fahre beständige Werte, auf Stoß funktioniert nicht.
Lasse ich PO4 auf 0mg/l kommen wird das relativ schnell sichtbar, verstärktes Grünalgenwachstum,
nachlassen von Pflanzenwuchs/ Färbung.
Mache aber auch kein Wasserwechsel, dünge verbrauchsorientiert.
Muss dabei Ionenverschiebungen beachten = entsprechende Düngesalze nehmen!
Mein N. P. Wert zur Zeit,
NO3 = 5 bis 10mg/l
PO4 = 0,3mg/l
No3 halte ich so tief damit der PO4- Gehalt bei einhalten des Verhältnisses nicht zu hoch wird.
Die Auswirkungen von hohen PO4-Werten habe ich noch nicht ausprobiert (Mulmiges Gefühl).
Anmerkung,
Wasserwechsel verfälschen die wahren Änderungen (Aquarien Milieu), Wasser/ Verbrauchswerte.
Algen.
Das man mechanisch nachhilft, Fadenalgen aufwickelt (aufgerautes Stöckchen) sollte selbstverständlich sein,
und Geduld…..
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2517
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby rangersen » 21 Apr 2015 11:35
Hallo Kurt,

vielen Dank für deine Anmerkungen.

Bisher habe ich NO3 immer permanent und PO4 auf Stoss gedüngt. Da ich zumindest aktuell noch einen wöchentlichen Wasserwechsel von ca 1/3 mache, hatte ich hier jedoch schon immer das Problem, dass mein PO4-Gehalt zwar über die Woche noch nicht auf Null abgefallen war, durch den anschließenden Wasserwechsel mit UO der PO4-Gehalt dann aber doch in die Nähe der Null gefallen ist. Bisher hatte ich die Zielmarke von NO3 = 20 und PO4 = 1,2 angestrebt und somit auch das Problem, dass das PO4 am Ende der Woche zwar auf ca. 0,4 abgefallen war, durch den Wasserwechsel dann aber auf 0,25 abgerutscht ist. Dann begann die Gewissenfrage, kein PO4 zugeben damit die Pflanzen das PO4 mal wirklich aufbrauchen und somit ein schlechtes Verhältnis zum NO3 zu akzeptieren oder den Fokus auf das Verhältnis NO3 : PO4
(ca. 15 : 1) zu legen. Bis vorletzte Woche habe ich in diesem Fall die erste Variante gewählt, d.h. kein PO4 zugegeben und bewußt ein schlechtes Verhältnis akzeptiert.

Nun habe ich seit zwei Wasserwechseln umgestellt und stelle das PO4 auf ca. 0,6 und das NO3 auf 10 ein. Somit wird das PO4 während der Woche fast komplett aufgebraucht und ich habe hoffentlich diesen Widerspruch gelöst. Erfolge sehe ich zwar noch keine aber dies kann ich nach der kurzen Zeit auch nicht erwarten.

Für jeden weiteren Tipp/Anregung bin ich euch sehr dankbar.

Gruß
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
Postby omega » 21 Apr 2015 22:54
Hallo Wolfgang,

diese Algen hatte ich nach dem letzten Setup auch, wie jedesmal. Regelmäßig habe ich sie aufgewickelt und dabei Teile vom HCC mit rausgezogen. Die waren auch in Moosen und sonstwo.
Nach ca. 8 Monaten waren sie weg. NO3 und PO4 hatte ich bis dato gar noch nie regelmäßig gedüngt, nur versuchsweise, und nie während der m.E. obligat-anfänglichen Algenphase, waren aber andere Setups. Nur Ferrdrakon. Mach Dir also keinen so riesen Kopf um N- und P-Gehalte. Darüber wird m.E. viel zu viel bzgl. Algen geschrieben.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby JasonHunter » 21 Apr 2015 23:19
Hallo zusammen,

ich habe schon viele verschiedene NO3:PO4 Verhältnisse in mehreren Becken ausprobiert und keines zeigte irgend eine Veränderung was Algenwachstum betrifft. In der Meerwasseraquaristik mag das Redfield Verhältnis eine wichtige Bedeutung für Korallen (viele bevorzugen übrigens verschiedene Verhältnisse, es gibt kein fixes 15:1 für alle) haben, jedoch zweifle ich dessen Relevanz in der Süsswasseraquaristik an.
Warum soll ein bestimmtes NO3:PO4 Verhältnis den Algen etwas ausmachen (also was grob gesagt zu deren Tod führt), wenn es den Wasserpflanzen egal ist? Dass bei einigen Leuten die Algen deswegen verschwinden ist super, dennoch ist mir das ganze noch zu schleierhaft. Andere hingegen können Düngen wie sie wollen und auf das Verhältnis pfeifen, sie kriegen keine Algen.

Ich habe in meinem Thread CO2 und Algen z.B. den Einfluss von CO2 auf Algen in Frage gestellt, jedoch durch die vielen Beiträge von Nik und Biotoecus eingesehen, das es keinen Sinn macht, sich nur auf einzelne Faktoren zu beschränken, vor allem wenns ums Düngen geht.

Es macht sonst keinen Sinn. Sind Algen mal da wenn etwas im Becken nicht in Ordnung ist, dann ist es doch egal, wieviel von welchen Nährstoffen vorhanden sind. Algen sind nicht wählerisch, vor allem nicht, wenn wir durch zusätzliche Düngung ihnen das Futter in den Rachen werfen. Also kann das meiner Meinung nach nicht an der Düngung und deren Verhältnisse liegen. Es muss etwas anderes sein, was den Algen ihr dasein gewährt.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby rangersen » 22 Apr 2015 11:20
... danke für die Anmerkungen.

Das Thema "Algen" ist ja so alt wie die Aquaristik und einen allgemein gültigen Weg wird es sicherlich nicht geben bei den vielen Faktoren, welche in jedem Becken vorhanden sein können.

Aber es macht mich schon etwas stutzig wie ich mir diese Algen überhaupt eingehandelt habe und wie ich sie jetzt am besten wieder in den Griff bekomme. Momentan habe ich keinen echten Ansatz, außer Geduld und probieren!

Wer noch Tipps hat, ich bin noch aufnahmebereit :oops:

Gruß
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
Postby rangersen » 25 Apr 2015 17:10
Hallo,

einen Effekt habe ich schon länger im Visier ohne zu wissen was die Ursache ist. Ich messe meine Gesamthärte und meinen Ca-Wert. Über den Rechner hier im Forum kann ich mir dann recht einfach den Mg-Gehalt ausrechnen.

Seit vielen Wochen habe ich nun den Effekt, dass der berechnete Mg-Wert zwischen den wöchentlichen Wasserwechseln steigt, d.h. es wird kein Mg verbraucht! Aktuell steigt der Wert von 12 mg/l auf 14,5 mg/l. Der Ca-Wert bleibt hierbei recht stabil.

Kann mir jemand eine Erklärung für diesen Effekt geben.

Schönes Wochenende
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
Postby omega » 25 Apr 2015 18:02
Hallo Wolfgang,

rangersen wrote:Kann mir jemand eine Erklärung für diesen Effekt geben.

vielleicht driftet der Ca-Test.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby rangersen » 25 Apr 2015 18:42
Hallo Markus,

ich habe den Ca-Test von M&N, d.h. den Mercedes unter den Tests. Daher schließe ich diese Möglichkeit aus.

Gruß
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
Postby JasonHunter » 25 Apr 2015 18:45
Hallo,

es gibt auch fehlerhafte Mercedes.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby kurt » 25 Apr 2015 19:50
Hallo zusammen,

rangersen wrote:Der Ca-Wert bleibt hierbei recht stabil.

@ Wolfgang,
Düngung mit Eisenvolldünger-Ferrdrakon,
es enthält Mg aber kein Ca ist das mit einbezogen?

nun ein schönes Wochenende, bei mir ist Urlaub angesagt… :D
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2517
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby omega » 25 Apr 2015 21:15
Hallo Kurt,

kurt wrote:Düngung mit Eisenvolldünger-Ferrdrakon,
es enthält Mg aber kein Ca ist das mit einbezogen?

"Wöchentliche Zugabemenge bei empfohlener Dosierung: ...75 µg/l Magnesium"
Es bräuchte 33,3 Wochen, um mit Ferrdrakon bei empfohlener Dosierung 2,5mg/l zu erreichen, ohne Wasserwechsel und Verbrauch.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby rangersen » 26 Apr 2015 08:20
Hallo Kurt,

dein Ansatz ist vom Grundsatz o.k., allerdings gebe ich Markus hier Recht, denn ich dünge während der Woche ca. 3 mg/l vom Eisenvolldünger "Ferradrakon". Dies macht eine Zugabe von Mg in der Größenordnung von 0,02 mg/l aus nicht nicht die von mir ermittelten ca. 0,25 mg/l. Über meinen selbst hergestellten N-Dünger gebe ich aktuell kein Mg mehr zu, sondern nur noch Ca, K und natürlich N.

Euch beiden herzlichen Dank und Kurt, dir einen schönen Urlaub
Wolfgang
User avatar
rangersen
Posts: 213
Joined: 24 Nov 2013 18:46
Location: Steigerwald
Feedback: 12 (100%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
Cladophora oder Fadenalge?
Attachment(s) by papaya01 » 02 Aug 2016 10:08
15 1593 by papaya01 View the latest post
06 Sep 2016 10:04
Fissidens und Fadenalge
Attachment(s) by mr.martin » 29 Mar 2012 20:14
28 1958 by chrisu View the latest post
23 Apr 2012 22:01
was für eine Fadenalge...?
Attachment(s) by ezfox » 31 Mar 2012 16:12
1 600 by kiko View the latest post
31 Mar 2012 18:24
Rote Fadenalge?
by CypherWTF » 21 May 2020 09:15
0 0 by Guest View the latest post
01 Jan 1970 01:00
Fadenalge? Bestimmungshilfe gesucht!
Attachment(s) by jaypie » 07 Apr 2012 22:48
14 1003 by eumel6 View the latest post
01 May 2012 17:32

Who is online

Users browsing this forum: No registered users and 4 guests