Post Reply
6 posts • Page 1 of 1
Postby Tobias12 » 13 May 2020 21:05
Hallo zusammen! :smile:

Ich habe ein Problem bei einer Algenbestimmung. Die macht sich bei mir mit der Zeit auf jeder Pflanze breit.
Sie sieht sehr dunkel und eher gräulich aus, bei genauerem Hinsehen ist sie aber dunkelgrün. Es sind dichte Fäden, besonders an Blatträndern.
Nach einer langen Recherche war ich mir eigentlich sicher, dass es sich um Bartalgen handelt. Dementsprechend habe ich mir Brennspiritus besorgt und habe getestet, ob sich die Algen darin rot färben, weil es ja eine Rotalge ist. Da tat sich aber nichts. Die Algen sehen im Alkohol deutlich grün aus und bleiben es auch nach 20 Minuten (siehe Bilder mit Glas).
Wenn ich mir im Internet Grünalgen ansehe, dann sehen die im Becken immer hellgrün aus. Deshalb bin ich mir unsicher, ob das passt.

Ich beschäftige mich erst seit Anfang des Jahres richtig mit dem Aquarium, das heißt ich teste ausführlich die Wasserwerte, habe mir eine CO2-Druckgasflasche gekauft, habe zum ersten Mal ein Düngekonzept gewählt etc.. Bis zum letzten Jahr lief es zwar einigermaßen ok, dann habe ich aber die defekten T5-Leuchten gegen LED-Beleuchtung (s.u.) getauscht und seitdem gab es vermehrt Algen und die Pflanzen hatten deutliche Mangelerscheinungen wegen fehlender Düngung.
Nachdem ich das Ganze einige Woche eingestellt habe, wachsen die Pflanzen auch deutlich besser, nur die besagte Alge bekomme ich nicht weg und ich weiß auch nicht, warum die da ist (Nährstoffe sind meines Erachtens nach ok, s.u.).


Zu meinem Becken:

- Juwel Rio 125 von 2009 (Nettovolumen ca. 100 Liter)

- Innenfilter Bioflow 3.0 / M
--> 2 x Filterschwamm grob [oben]
--> 2 x Filterschwamm fein
--> 1 x Filterwatte
--> 270 g sera siporax mini (seit ca. 2 Wochen)
--> 1 x Cirax (schon viele Wochen) [unten]

- Beleuchtung: MultiLux LED 80 --- etwa 30 Lumen pro Liter, also mittlere Beleuchtungsstärke
--> 1 x LED-DAY 14 Watt (seit September 2019)
--> 1 x LED-NATURE 14 Watt (seit September 2019)

- CO2: Druckgasflasche
--> etwa 20 mg/l (seit einigen Tagen erhöhe ich es etwas auf etwa 25 mg/l)

- Bodengrund: Gemisch aus Dupla Ground Bodensubstrat (Vermutung) und schwarzem Kies
--> seit 2009
--> das Bodensubstrat war ursprünglich als unterste Schicht gedacht
--> sehr unschön :(
--> einzige große Schwachstelle im Becken
--> hab vor, das Thema demnächst mal anzugehen und einen neuen vernünftigen Bodenaufbau mit feinem Nährboden und Kies einzubauen

- Pflege:
--> Wasserwechsel: wöchentlich 50 % mit Leitungswasser
--> Düngung: wöchentlich
* Aqua Rebell Advanced GH BOOST N (je nach vorh. Nitratwert, auf ca. 10 mg/l)
* Aqua Rebell Makro Basic Kalium (10 ml/Woche, konstanter Wert von etwa 6 mg/l)
* Aqua Rebell Micro Basic Eisen (10 ml/Woche, konstanter Wert von etwa 0,5 mg/l)
--> regelmäßige Wassertests der relevanten Werte
--> Beleuchtungsdauer: 6,5 Stunden am Tag (mit zweistündiger Pause)

- Wasserwerte Leitungswasser:
--> ph-Wert: 7,4
--> KH: 9
--> GH: 11
--> Ammonium NH4: < 0,05 mg/l
--> Nitrit NO2: < 0,01 mg/l
--> Kupfer Cu: < 0,05 mg/l
--> Nitrat NO3: 7-12 mg/l
--> Phosphat PO4: 0,8 (0,5-1,5) mg/l [deshalb kein NPK-Dünger, sondern nur N und K]
--> Kalium K: < 2 mg/l
--> Magnesium Mg: 4 mg/l
--> Eisen Fe: < 0,02 mg/l
--> Silikat SiO2: >> 6 mg/l

- Wasserwerte Aquarium (nach WW und Düngung):
--> Temperatur: ~ 24,5 °C
--> ph-Wert: ~ 7,1
--> KH: 11 (zuletzt, sonst immer 8-9)
--> GH: 18 (zuletzt, sonst immer 13)
--> Ammonium NH4: < 0,05 mg/l
--> Nitrit NO2: < 0,01 mg/l
--> Kupfer Cu: < 0,05 mg/l
--> Sauerstoff O2: ~ 7 mg/l
--> Nitrat NO3: ~ 10 mg/l
--> Phosphat PO4: ~ 0,6 mg/l
--> Kalium K: ~ 7 mg/l
--> Magnesium Mg: ~ 5 mg/l
--> Eisen Fe: ~ 0,05 mg/l
--> Silikat SiO2: >> 6 mg/l
--> CO2: ~ 20 mg/l (seit einigen Tagen erhöhe ich es etwas)

- Pflanzen: meines Erachtens nach mittelstarke Pflanzenmasse, aber steigend hin zu starker Bepflanzung
--> Hygrophila corymbosa 'Siamensis'
--> Bacopa monnieri 'Compact'
--> Pogostemon erectus (wächst schlecht, untere Blätter sterben nach Algenbefall ab)
--> Glossostigma elatinoides (kommt mit dem Kies-Gemisch nicht zurecht, wächst aber)
--> Alternanthera reineckii 'Mini' (wächst sehr schlecht, kaum Blätter, direkter Algenbefall, kleine neue Blätter)
--> Rotala sp. "Gia Lai" / "H'Ra"
--> Egeria densa
--> Rotala indica (wächst sehr langsam)
--> Heteranthera zosterifolia
--> Staurogyne repens

- Fische: meines Erachtens nach eher geringer Besatz
--> 5 x Bitterlingsbarbe
--> 3 x Rotflossensalmer
--> 2 x Roter Neon
--> 6 x Amanogarnele
--> 2 x Blauer/Brauner/Gemeiner Antennenwels



So da kam ja einiges zusammen. :lol:
Phosphat sinkt im Laufe der Woche übrigens auf etwa 0,3-0,4mg/l, Nitrat bleibt immer über 2-3 mg/l. Bei anderen sehe ich öfters schonmal, dass das auf 0 sinkt.
Ich hoffe, es macht sich einer die Mühe und kann damit was anfangen. :tnx:
Das ist die einzige Alge, die ich noch nicht in den Griff kriege. Bilder siehe unten.





Danke schonmal und liebe Grüße
Tobias :smile:




41088

41085

41087

41089

41086

41090

41091
User avatar
Tobias12
Posts: 7
Joined: 12 May 2020 11:45
Location: Bottrop
Feedback: 0 (0%)
Postby nik » 14 May 2020 10:35
Moin Tobias,

auch wenn sie nach Bartalge aussieht und nicht rot wird, wäre meine Herangehensweise die gleiche.

Du hast geringeren Besatz, reichlich Pflanzen, du könntest dein Aquarium auch ohne Filtersubstrat fahren und ich empfehle dir dringend schrittweise, wöchentlich erst das Siporax, dann das Cirax ersatzlos zu entfernen! Reihenfolge ist egal.

Warum steigt die GH? Hast du entsprechend aufhärtende Steine drin?

Nach der langen Zeit kann man vom Nährgrund kaum mehr etwas erwarten, trotzdem, was ist das für ein Nährgrund? Mineralisch, mit Ton, ...?

Vermutlich ist das Aquarium in Magnesium deutlich zu kurz. Unternimmst du da schon was?

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7328
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Tobias12 » 14 May 2020 14:43
Hi Nik, :smile:

vielen Dank für deine Antwort! :tnx:

Welchen Zweck hat es denn, die Filtermedien zu entfernen? Klar, eventuell wird dort Nitrat abgebaut, aber bei meinen wöchentlichen Nitrattests sehe ich nie einen Nitratmangel.

Warum die GH jetzt auf einmal gestiegen ist weiß ich auch nicht. Das war nur beim letzten Test so. Aufhärtende Steine habe ich nicht drin. Ich verwende zwar den Advanced GH Boost N, aber eher wenig und eine solche Auswirkung sollte das nicht haben.
Ich habe allerdings das Gefühl, dass beim Flüssigtest die ersten Tropfen kleiner sind. Eventuell ist es ein Testfehler. Gleichzeitig ist aber auch die KH höher als sonst gewesen, vielleicht hat sich im Leitungswasser was getan. Die Trinkwasserdaten sagen aber KH 9 und GH 12-14.

Was genau das für ein Bodensubstrat ist weiß ich leider nicht. Ich habe das Aquarium 2009 noch als Kind gekauft und da wurde mir das als unterste Schicht mitgegeben. Das war bei Zajac in Duisburg; ich habe jetzt mal auf der Internetseite geguckt und es müsste das "Dupla Ground Bodensubstrat" sein. Lustigerweise findet man aber nichts dazu, was das ist :? . Da steht nur "Dekoratives Bodensubstrat, kalkfrei, wasserneutral, 2-4 mm". Nichts von Nährstoffen oder so, das hatte ich nämlich immer gedacht, dass das Dünger ist.
Wie gesagt, das gefällt mir so auch überhaupt nicht, weil es sich natürlich mit dem Kies vermischt hat und ich vom Kies eigentlich nichts mehr sehe. Das möchte ich in den nächsten Wochen mal angehen, d.h. Ersatzbecken für die Fische besorgen und das Aquarium komplett neugestalten mit einem feinen Nährboden und einer dunklen Kiesschicht.
Ich denke deshalb wachsen auch einige "mittelschwere" Pflanzen wie die Alternanthera reineckii 'Mini' sehr schlecht, weil sonst müsste alles passen. Klar, KH, GH und pH könnten niedriger sein, aber Osmosewasser kommt für mich nicht in Frage.

Wie kommst du auf den Magnesiummangel? Darüber hab ich mich auch schon informiert, die Mangelerscheinungen sollen ja ähnlich zu Eisen sein. Den Flüssigtest finde ich sehr schwierig auszuwerten, weil die Farbe bei mir irgendwie kaum zu einer Farbkarte passt. Aber am ehesten bin ich bei etwa 5 mg/l. Das passt auch zu den Trinkwasserdaten, da gibt der Versorger 4-5 mg/l als Spannweite an.
Eine reine Mg-Düngung habe ich nicht, nur das, was in den genannten Düngern mit drin ist.

Die Algen werden meiner Einschätzung nach übrigens mehr, wenn ich mehr Nitrat dünge und/oder die Beleuchtungszeit erhöhe. Und ich habe eben das Gefühl, dass im Vergleich zu anderen Aquarianern (YouTube) die Nährstoffe langsamer aufgebraucht werden, insbesondere Nitrat und Phosphat. Nitrat finde ich wieder sehr ungenau zu messen, aber bei Phosphat sind es pro Woche nur 0,1-0,2 mg/l, die verbraucht werden. Füttern tu ich dabei wenig.


Danke schonmal für deine Mühen und viele Grüße!

Tobias :wink:
User avatar
Tobias12
Posts: 7
Joined: 12 May 2020 11:45
Location: Bottrop
Feedback: 0 (0%)
Postby Tobias12 » 14 May 2020 15:19
Hallo nochmal :smile:

Bin durch deine Anregung auf den Artikel "Das Calcium-Magnesium-Verhältnis" gestoßen. Das sollte ja etwa bei 1:3 bis 1:4 liegen. Bei mir liegt es beim Leitungswasser etwa bei 1:20 :( .
--> Mg ca. 4,4 mg/l
--> Ca ca. 84 mg/l

Das könnte ein Grund sein, warum die Pflanzen langsamer wachsen als bei besseren Verhältnissen oder?
Ich könnte jetzt Magnesium zudüngen, müsste es aber auf etwa 21 mg/l bringen... (1:4)
Ist das ok oder absolut gesehen zu viel? GH läge dann etwa bei 17, wenn ich von den Trinkwasserwerten ausgehe.


Danke schonmal für die Anregung! Das Thema hatte ich bis jetzt noch gar nicht auf dem Schirm! :tnx:

VG Tobias :smile:
User avatar
Tobias12
Posts: 7
Joined: 12 May 2020 11:45
Location: Bottrop
Feedback: 0 (0%)
Postby nik » 15 May 2020 07:46
Moin Tobias,

am Magnesium liegt es bezüglich der Algen nicht. Diese Hochleistungsfiltermaterialien haben in einem Pflanzenbecken idR. nichts verloren. Differenzierter kannst du das in meiner Sig nachlesen. Auch hier der Hinweis, weil du über den Austausch des Bodengrunds nachdenkst.

Für dein Algenproblem halte ich die Entfernung der Sinterglasfiltersubstrate und eine ordentliche Düngung für entscheidend. Magnesium würde ich sowieso gerade ziehen. Bittersalz hat Tobi im Shop.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7328
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Tobias12 » 15 May 2020 22:54
Hi Nik :smile:

Heute stand wieder der wöchentliche WW an und ich habe einige Wasserwerte gemessen. Bezüglich der KH und GH gab es wohl letztes Mal Messfehler, denn die Tröpfchen vom Flüssigtest erschienen mir heute wieder gleichmäßig groß und die Werte passten wieder zu den erwarteten. Die Werte lauten (7 nach Tage letztem Wasserwechsel):

- pH: ~ 7,1
- KH: 9
- GH: 13
- CO2: 25-30 mg/l
- NO3: 3 mg/l
- PO4: 0,3 mg/l
- K: nicht gemessen (die letzten Wochen aber immer bei 6-7 mg/l)
- Mg: 5 mg/l
- Fe: nicht gemessen (die letzten Wochen aber immer nachweisbar mit etwa 0,05 mg/l)

Nitrat lag vor einer Woche nach dem WW etwa bei 10 mg/l, Phosphat bei 0,6 mg/l.
Ich meine, der Verbrauch hat leicht zugenommen, kann aber jetzt gut auf das sera siporax zurückzuführen sein, was ich ja erst vor 2 Wochen eingesetzt habe.
Vor dem Wasserwechsel habe ich gründlich versucht, möglichst viele Algen herauszuholen. :keule:


Ich habe mich dann heute auch etwas genauer mit der Filterung auseinandergesetzt. Ich habe es jetzt so verstanden:
Die Hochleistungsfiltermedien sorgen dafür, dass sich dort ein starker Biofilm ansiedelt (d.h. die ganzen nützlichen Bakterien). Dieser Biofilm erhält die ganze (organische) Nahrung aus dem Wasser und verhindert somit, dass sich ein Biofilm im Becken selbst ansiedeln kann (auf Pflanzen z.B.). Ein möglicher Biofilm im Becken stirbt nämlich durch die Nahrungskonkurrenz zum Filter ab (vereinfacht gesagt, klar gibt es trotzdem Bakterien im Becken). Und die nicht vorhandenen Biofilme auf den Pflanzen begünstigen jetzt das Algenwachstum, auch wenn die Wasserwerte sonst halbwegs stimmen. Dass heißt Ziel ist es jetzt, über die nächsten Wochen das biologische Filtermedium aus dem Filter zu entfernen und somit den Biofilm im Becken selbst anzusiedeln. Gleichzeitig findet kein Düngerabbau im Filter statt.

Habe ich das so richtig verstanden, ist das dein Ansatz? :?


Magnesium werde ich in absehbarer Zeit dann auf 10 mg/l erhöhen. Nur gerade ist es im Shop leider ausverkauft.
Nitrat habe ich nach dem WW wieder auf etwas über 10 mg/l aufgedüngt. Das will ich schrittweise bis auf 20 mg/l erhöhen und den Verbrauch dabei immer messen. Insbesondere an der Rotala H´Ra habe ich heute einen Makromangel feststellen können, müsste dann am Nitrat liegen (extrem kleine Neuaustriebe).
Und vom siporax habe ich heute die Hälfte rausgenommen.


Bin sehr gespannt, wie sich das in den nächsten Wochen entwickelt. Danke für deine Anregungen! Ich hoffe, es liegt daran, denn was anderes fällt mir nicht mehr ein. :lol:

VG Tobias :thumbs:
User avatar
Tobias12
Posts: 7
Joined: 12 May 2020 11:45
Location: Bottrop
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Attachment(s) by Mirelle » 21 Jun 2013 13:20
3 1786 by Matz View the latest post
21 Jun 2013 17:44
Algen,Algen und es werden immer mehr
by Quatsch-Kopf » 03 Jul 2008 21:38
9 3301 by Quatsch-Kopf View the latest post
10 Jul 2008 21:40
Algen gegen Algen einsetzen - geht das?
by Aqualung » 22 Sep 2018 18:56
3 407 by unbekannt1984 View the latest post
22 Sep 2018 20:45
Vertrocknete Algen = tote Algen?
by ToBe » 03 Oct 2010 14:49
3 1288 by ToBe View the latest post
04 Oct 2010 07:52
Algen, Algen, nichts als Algen
by Jasmin » 17 Jun 2008 21:27
3 2307 by Jasmin View the latest post
24 Jun 2008 19:54

Who is online

Users browsing this forum: No registered users and 2 guests