Antworten
7 Beiträge • Seite 1 von 1
Beitragvon der_duck » 20 Jun 2018 08:48
Hallo liebes Aquarianer,

ich bräuchte einen Rat zu einer rot-braunen Alge in meinem Sulawesi-Becken, welches ich gleich auch als Foto zeige.

Vorab zum Setup meines Beckens. Es ist ein Dennerle 30 Liter Nano Aquarium und die Dennerle LED (ca. 10 Stunden Beleuchtung). Gefiltert wird das Wasser mit einem Aquael Pat Mini und einem passenden UV-Sterilisator. Das Wasser ist Osmosewasser wo am Ende ein Mischbettharzfilter angeschlossen wird. Es ist ganz normaler Garnelenkies, ca. 4 kg Lavasteine gestapelt und ich habe nur etwas anspruchslosen Seetang drin. Düngen tue ich das Aquarium nicht. Der PH-Wert liegt bei 7,6. Das Becken läuft seit 13 Wochen.

Die Masse lässt sich problemlos an den Scheiben abnehmen und bleibt oft als ein Stück, wenn man das sanft mit einer Bankkarte raus holt - halt wie eine Puddinghaut. Passt man nicht auf, zerfetzt das Stückchen und sinkt zu Boden. Die Blasen sind wohl Sauerstoff, da ich dort neben dem Oxydator noch einen Sprudelstein laufen lasse.

Zum Futter: Beim Einsetzen der 17 Kardinalsgarnelen hatte ich anfangs alle 1-2 Tage eine kleine Messerspitze Staubfutter sowie 2-3 x in 8 Wochen eine Messerspitze Spirulina gefüttert. Seit 3 Wochen gibt es alle 5-7 Tage eine Messerspitze Staubfutter. Seit 2 Wochen habe ich Nachwuchs. Wieviel es sind, weiß ich nicht, aber ich habe mind. 10 gezählt. Zudem schnecken da noch 2 Mini-Tylos im Becken.

Die grünen Algen sind ja bekannt für ein Sulawesibecken und wird zum Abweiden genutzt. Nur was ist diese rote Alge? Ich habe auch schon dran gerochen und es stinkt nicht.

Vielen lieben Dank vorab :)

Lieben Gruß

Oliver

der_duck
Beiträge: 4
Registriert: 20 Jun 2018 08:08
Bewertungen: 0 (0%)
Beitragvon Plantamaniac » 20 Jun 2018 09:59
Hallo, die Alge sind Kieselalgen mit warscheinlich noch Cyanos.
Die habe ich auch an der Abdeckscheibe.
Im Becken werden alle Beläge zuverlässig, restlos von den Kardinälen und Tylos vernichtet.
Wenn ich Filter putze und Wasserwechsel mache, schabe ich den Belag ab und lass es ins Aquarium rutschen.
Dann ist Party und nach 2 Stunden kein bisschen mehr davon übrig.
Ich würde es mit mehr Tylos versuchen. 2 ist eh ein bisschen knapp.
5 normale oder 10 Minis verträgt das Becken spielend und dann ist es auch sauber.
Anders kommst Du dem Belag nicht bei, weil Du ja das Futter für die Tiere brauchst.
Was Du versuchen könntest, wäre Bakter AE,
https://www.aquasabi.de/aquascaping/filterung/bakterienzusaetze/glasgarten-bacter-ae?search=Bakter%20AE
das kommt den Tieren entgegen, weil sich davon Biofilm bildet.
Das schadet auch nicht, und zählt als Garnelenfutter. Könnte ich auch mal wieder ne Runde spendieren.
Auf dem Biofilm halten Kieselalgen schlechter und können besser abgeweidet werden.
Außerdem konkurieren die enthaltenen Bakterien die Cyanos aus.
Mit der kleinen Dose kommst Du in dem Fall ewig hin.
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 3551
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon der_duck » 20 Jun 2018 11:06
Hallo Moni,

vielen lieben Dank für Deine Antwort. Was mir auffällt ist, dass die auch mal am Schwammfilter waren (der war rötlich) und nun wieder verschwunden sind. Ablegen tun sich die roten Algen gerne auch an die Hardware, wie Heizung und Düsenstrahlrohr. Die Heizung und Rohre hatte ich mal gesäubert. Dabei ist mir aufgefallen, dass vor dem Reinigen an der Heizung vermehrt rote Algen waren und nachher eher grüne mit einem bisschen rot.

Die Anzahl an Minitylos kann ich aktuell nicht besorgen und muss da noch warten, da ich Schnecken beim Händler des Vertrauens kaufe. Ich könnte aber 4 antrazite Napfschnecken aus einem anderen Becken nach Umgewöhnung reinsetzen, die mit den Temperaturen kein Problem haben und ja Scheibenputzer sind.

Ich hätte hier noch von Mibrobe-Lift das Special Blend, was aber schon seit ein paar Wochen geöffnet ist. Das dürfte für das erste auch erst einmal reichen, oder?

Futtern tun die Kardinäle auch das Rote hin und wieder, aber nicht dort, wo die Bläschen sind.

Viele Grüße

Oliver
der_duck
Beiträge: 4
Registriert: 20 Jun 2018 08:08
Bewertungen: 0 (0%)
Beitragvon Plantamaniac » 20 Jun 2018 11:58
Hallo, hast Du das Spezial Blend schon ausprobiert?
Vertragen die Kardinäle das?
Nee, die Napfschnecken würd ich draußen lassen und lieber auf die Tylos warten.
Man sollte schon etwas beim Thema bleiben.
Junge Tylomelania Patriarchalis oder Tylo Yellowspotted könntest Du auch von mir haben.
Das Becken läuft seit 2015 parasitenfrei.
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 3551
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon der_duck » 20 Jun 2018 12:38
Hallo Moni,

die Napfschnecken halten das sehr gut aus. Hatte die mal 4 Wochen drin, um das Biotop anzukurbeln und denen ging es da prima. Den Tip hatte ich von einem bekannten Züchter und Händler, der die teilweise selbst in den Sulawesibecken hat. Aber er bekommt jede Woche neue Schneckenlieferungen, so dass der Tylosbestand wieder aufgefüllt wird. Um Versandkosten zu sparen, setze ich dann lieber auf eine Lieferung, da er momentan nur noch 3 oder 4 hat. Größere Tylos mag ich nicht in dem kleinen Becken reinsetzen und halte mich da an die Empfehlungen.

Das Spezialblend hatte ich beim Einsetzen der Nelen genutzt und die haben das schadlos überlebt. Das nutze ich bei den älteren Becken im Intervall. Das hatte mir mal diese Blaualgen unterstützend vernichtet, aber ist schon fast 1,5 Jahre her. Seitdem nutze ich das alle 2-3 Wochen.

Ich hab jetzt auch keine Panik, sondern wollte erst einmal wissen, was das für eine rote Alge ist, denn in der Form und Farbe habe ich die nirgends gesehen.
der_duck
Beiträge: 4
Registriert: 20 Jun 2018 08:08
Bewertungen: 0 (0%)
Beitragvon Plantamaniac » 20 Jun 2018 13:35
Hallo, von der hatten wir es letztens schonmal.
Warscheinlich ist es die Kugelblaualge (runterscrollen)
http://www.aquamax.de/index.php/algen-datenbank.html
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 3551
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon der_duck » 20 Jun 2018 18:45
Hallo Moni,

erst einmal vielen lieben Dank für Deine Antworten :)

Ich hatte gerade mal einen Abstrich gemacht und es riecht nicht nach Cyano. Die grüne und rötliche Alge hat die gleiche Konsistenz. Die lässt sich super einfach abtragen. Ich hatte mal in einem anderen Becken auch mal ähnliches gehabt, allerdings war da nichts mit abkratzen. Geholfen hatten Turmdeckelschnecken und Spitzschlammschnecken (keine Sorge - nicht aus dem Teich). Das Becken war danach wie geleckt.

Demnach werde ich Deinen Rat befolgen und den Schneckenbestand aufwerten. Die roten Algen kann ich ja manuell abtragen. Ich hatte mal vor ca. 4 Wochen ein Vorhervergleich, wo es noch eher grün war, falls es wen interessiert.

Viele Grüße Olli

der_duck
Beiträge: 4
Registriert: 20 Jun 2018 08:08
Bewertungen: 0 (0%)
7 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Rote Alge (Bestimmung)
Dateianhang von tobischo08 » 17 Aug 2014 11:49
1 471 von eumel6 Neuester Beitrag
17 Aug 2014 17:33
Schmierige rote Alge?
von ChDexterWard » 11 Mär 2018 12:49
3 384 von ChDexterWard Neuester Beitrag
22 Mär 2018 12:34
Braun- und Kieselalgen: Beleuchtungsdauer verlängern?
von MarkXII » 28 Jul 2009 21:06
4 3057 von MarkXII Neuester Beitrag
30 Jul 2009 09:59
Aquarium wird zu schnell Braun
von sburkhart86 » 24 Feb 2011 16:59
1 1582 von GeorgJ Neuester Beitrag
24 Feb 2011 17:04
Pflanzenwurzeln werden braun und faulen
von bill » 04 Mär 2013 14:45
1 697 von Unterwassergummiboot Neuester Beitrag
04 Mär 2013 16:03

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast