Post Reply
27 posts • Page 1 of 2
Postby J2K » 15 Sep 2010 15:08
Hi,

es fing an, als mein Leuchtbalken ausgefallen ist und das Becken ca. eine Woche dunkel war.
Seit ca. 2 Wochen ist der alte Leuchtbalken repariert und hängt zusätzlich über dem Becken. Dachte erst, dass es an den vor nicht so langer Zeit gepflanzten Echis lag, bei denen ich vergessen habe die äußeren Blätter zu entfernen. Letzten Samstag also alle nochmal raus und die verkümmerten und stark befallenen Blätter oder das was davon über war entfernt.
Inzwischen sieht es so aus, als wären die Algen weiter auf dem Vormarsch.... Auf der Wurzel sind noch ein paar Pelzalgen, scheinen sich zwar nicht auszubreiten, verschwinden aber auch nicht

Das Becken fasst 450l
Beleuchtet wird mit 4x36W (3x Philipps 865, 1x 840... gab nur noch eine 840er)
WW alle 7 Tage etwas über 50%, Bodengrund mitgerechnet
Gedüngt wird mit Kugeln im Boden, täglich 6,5ml Easylife Pro Fito und 2ml Aquarebell NO3
Druckgas Co2, KH3 Testlösung ist hell grün (direkt um den Diffusor sind sehr wenig bis gar keine Algen)
PH liegt zwischen 6,5 und 7
KH 5
GH funktioniert der Test nicht mehr
NO3 Test ist leer, war aber wenige Tage nach dem Wasserwechsel nicht mehr nachweisbar
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby Skout » 15 Sep 2010 15:20
PO4?
NO3 sollte immer nachweisbar sein. So zwischen 5 und 30.

Wie düngst du?
Wie wird gefiltert, Bestückung?
Viele Grüße,
Alexander
User avatar
Skout
Posts: 307
Joined: 24 Aug 2009 17:09
Feedback: 2 (100%)
Postby J2K » 15 Sep 2010 15:31
Hi,

Düngung steht oben

Kugeln im Boden, täglich 6,5ml Easylife Pro Fito und 2ml Aquarebell NO3
Druckgas Co2


Für PO4 hab ich keinen Test, sollte aber dank Frostfutter genügend vorhanden sein.
Filter ist ein Thermofilter von Eheim, frag mich jetzt nicht nach der genauen Nr.
Bestückung von oben nach unten:

1. Korb) Gitter, Grobe Matte, Tonröllchen
2.Korb) Grobe Matte, Siporax
3. Korb) glaube ich nur Siporax
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby Skout » 15 Sep 2010 16:07
1.
Alles was nicht grobe Matte heisst klaut dir im Filter Nährstoffe. Also am Besten entfernen.
Vllt. reicht das schon, denn die Diskus benötigen ja eigentlich große Mengen Futter.
-> NO3 und PO4 messen, siehe 2.

2.
Des Weiteren musst du ne richtige Düngung aufbauen, wir sagen einfach mal einen NO3 Wert von 10.

Nach dem Wasserwechsel messen, auf diesen Wert aufdüngen.
2 Tage später wieder messen, die bösen Filtermedien sind hoffentlich schon lange entfernt, dann hast du die Information wieviel NO3 dein Becken in den 2 Tagen verbraucht hat.
Verbrauch : Anzahl Tage = Verbrauch pro Tag.
Mit der Information kannst du dann regelmäßig die optimale NO3 Menge düngen um deinen Zielwasserwert zu halten.

Den selben Vorgang wiederholst du mit PO4.
Was für dich heisst das du ersteinmal einen Test anschaffen musst(JBL oder Sera).
Poste doch mal ein Bild damit wir die Pflanzenmasse abschätzen können.
Viele Grüße,
Alexander
User avatar
Skout
Posts: 307
Joined: 24 Aug 2009 17:09
Feedback: 2 (100%)
Postby DrZoidberg » 15 Sep 2010 17:03
Hi Jendrik,
ein paar Wasserwerte wären nicht verkehrt um die Lage zu beurteilen. Schau doch mal ob du im Netz die Werte deines Wasserversorgers findest.

Die 2ml AR Nitrat täglich finde ich merkwürdig. Wie kommst du auf diese Dosierung? Auf 450l reicht das nicht mal für den berühmten heißen Tropfen... :wink: Auch wenn 4x36W bei der Beckengröße noch nicht als Starklicht durchgehen, denke ich das der Verbrauch in einem gut bepflanzten Becken bei 10-20ml täglich liegen dürfte. Wohlgemerkt der Verbrauch, kommt ja auch darauf an, was dein Leitungswasser und der Besatz ins Becken bringt.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby J2K » 15 Sep 2010 17:08
Hi,

PO4 liegt bei 0,3
NO3 bei etwas mehr als 0,25... da war wohl mein Test hinüber

Der Eisentest zeigt eine so geringe verfärbung, dass man sie nur sieht wenn die Ampulle leicht schattig steht.

Wasserwerte such ich gleich raus

Wasserwerte

http://www.swbt.de/wasser/UHA10-04172-1.pdf
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby J2K » 15 Sep 2010 19:27
Hi nochmal,

hab das Siporax eben komplett rausgeschmissen, im obersten Körbchen ist jetzt noch eine kleine handvoll normale Tonröllchen... hatte nur noch die 3 groben Matten im Filter und ein paar Reststücke grobe Matte zum selber schneiden.

Sollen normale Tonröllchen eigentlich auch Eisen schlucken? Hatte es bisher nur bei den Siporax gehört, es aber für einen Mythos gehalten
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby Skout » 16 Sep 2010 00:15
Hallo!

Grobe Matte reicht.
Hab gar keinen Filter mehr, nur noch ne Strömungspumpe.
Viele Grüße,
Alexander
User avatar
Skout
Posts: 307
Joined: 24 Aug 2009 17:09
Feedback: 2 (100%)
Postby J2K » 16 Sep 2010 18:58
Hi,

ganz will ich auf einen Filter nicht verzichten :wink: .

Was mir gerade nicht aus dem Kopf geht... einige Blattspitzen werden gelb und meine Ozelot und eine weitere Echinodorus haben Löcher in einem Blatt, die vorher definitiv nicht da waren.
Hab die Tagesdosis Profito heute auf 8ml angehoben.
Samstag wird wieder Wasser gewechselt... Soll ich eher direkt nach dem Wechsel eine volle Wochendosis (damit erstmal wieder genug im Wasser ist) und die folgenden Tage die normale Tagesdosis weiter düngen? Oder soll ich es bei der erhöhten Tagesdosis belassen?
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby SvenD73 » 16 Sep 2010 19:23
Hi,

J2K wrote:NO3 bei etwas mehr als 0,25... da war wohl mein Test hinüber


Welcher NO3-Test kann so genau anzeigen?

Ansonsten sind Löcher in den Blättern ein typischen Anzeichen für Kaliummangel, was bei Deinen 2ml NO3-
Düngung und dem niedrigen Kaliumwert Deines Wasserversorgers kein Wunder wäre.
Ich würd den NO3 Dünger von Tobi mal kräftig aufstocken, da ist dann auch genug Kalium drin.
Du solltest so auf 10-20 mg/l NO3 kommen.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby J2K » 16 Sep 2010 19:33
Hi,

ich hab die Tröpfchentests von Sera, da gehts von 0,1 direkt auf 0,25. In dem Fall färbt sich die Flüssigkeit minimal dunkler als 0,25, jedoch deutlich heller als 0,5.
Ich dünge hauptsächlich mit Easylife Profito, so wie ich das verstanden habe, scheint da reichlich Kalium und Eisen an dem es beides mangelt drin zu sein . Daher wollte ich eher da die Dosis erhöhen
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby SvenD73 » 16 Sep 2010 20:18
Hi Jendrik,

ich glaube Du verwechselst da was. Wir reden hier von NO3 (Nitrat). Habe gerade online bei Sera geschaut.
Beim NO3 Tröpfchentest von denen ist die Abstufung 0-10-25-50->100 mg/l. Also misst Du irgend was
anderes, NO2 vielleicht? Dieser sollte bei 0 liegen.

Bist Du Dir sicher, dass in Profito genügend Kalium drin ist? Ich nicht. Habe leider auch keine genauen Angaben
im Netz gefunden. In den meisten Volldüngern ist zwar Kalium drin, aber nicht viel. Für Deinen Eisenmangel
kannst Du die Dosis davon auf jeden Fall langsam erhöhen. Trotzdem wird es Dir an NO3 und K fehlen. Und da
ist der NO3-Dünger genau richtig.

Wenn Du zur Zeit kein NO3 Nachweisen kannst und Dein Becken die 450l hat, kannst Du locker mal 90 ml
von dem NO3-Dünger rein tun, aber wie gesagt, nur wenn kein NO3 nachweisbar ist. Dann hast Du diesen Wert mal
auf 10 mg/l angehoben.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby J2K » 16 Sep 2010 20:25
Hi,

sorry bin mit den 0, Werten durcheinander gekommen. NO3 liegt bei etwas über 25, schätze das der Test zum Schluss zu alt war und deswegen nicht mehr reagiert hat, mittlerweile habe ich aber einen neuen
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
Postby SvenD73 » 16 Sep 2010 20:35
Hi,

also 25 mg/l hört sich mal ganz gut an, ist auf jeden Fall mal kein Mangel :D . (Besser wären so 10 mg/l, allerdings
kann das in jedem Becken anders sein). Schade dass im PDF keine Angabe zu NO3 gemacht wurde. Ich schätze aber mal,
dass davon genug im Ausgangswasser ist, denn alleine von der Fütterung und 2ml NO3-Dünger kommt der Wert
eigentlich nicht zustande. Da haben wir jetzt nur noch das Kaliumproblem. Wie schon gesagt, Löcher in älteren Blättern
ist eigentlich ein typisches Anzeichen für K-Mangel. Bei Tobi im Shop gibt es zum Einen einen reinen K-Flüssigkünger,
oder auch direkt Kaliumsulfat zum selber mischen. Ich würde es damit mal Versuchen. Einfach mal pro Woche 5 mg/l
Kalium zudüngen und beobachten, was passiert. Das mit den nervigen Algen ist halt ne langwierige Sache.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby J2K » 16 Sep 2010 21:21
Nabend,

den Nitratwert aus der Leitung messe ich morgen mal.
War schon am überlegen den Algen mit Easy Carbon zu Leibe zu rücken... denke mal ich beobachte das ganze erstmal mit dem was ich hier habe für die nächsten 2-3Wochen und bestelle ggf. dann den Kaliumdünger und EC.
Grüße

Jendrik
User avatar
J2K
Posts: 617
Joined: 17 Feb 2010 17:52
Feedback: 10 (100%)
27 posts • Page 1 of 2
Related topics Replies Views Last post
bekomme grünalgen nicht in den griff
by powerflower » 20 Jan 2009 12:25
18 2084 by powerflower View the latest post
21 Jan 2009 23:33
bekomme die Algen nicht in den Griff...
Attachment(s) by Peter_Lange » 01 Jul 2011 18:22
13 2407 by Bob View the latest post
12 Aug 2011 13:58
Bekomme Pinselalgenplage einfach nicht in den Griff
by SrPerez » 30 Jun 2008 18:40
16 3091 by Sabine68 View the latest post
25 Jul 2008 18:00
Hilfe, ich bekomme mein AQ nicht in den Griff
by mk_aq » 03 Dec 2009 12:23
4 719 by mk_aq View the latest post
04 Dec 2009 07:13
bekomme Bart- und Pinselalgen nicht in den Griff
Attachment(s) by SloMo » 21 Feb 2010 18:37
13 4437 by SloMo View the latest post
15 Mar 2010 17:16

Who is online

Users browsing this forum: No registered users and 4 guests