Antworten
10 Beiträge • Seite 1 von 1
Beitragvon WasserFlo91 » 16 Mär 2009 19:12
Hallo,

ich "kämpfe" nun schon seit 5 Monaten mit meinen Algen... Ich weiß nicht woran es liegt ich habe ein 60L Becken. Wasserwerte sind alle in Ordnung. Licht: 13h bei 50Watt. Ich habe es mit mehr Düngen versucht und mit weniger. Mit dem Licht habe ich auch schon rumexperimentiert. Ich war anfangs der Meinung es handelt sich um Braunalgen aber das kann nicht sein denn bei der Behandlung mit Salz passiert nichts. Bitte gebt mir mal ein Paar Ratschläge was ich noch machen kann und bitte: auf den Gedanken mit Protalon 707 bin ich auch schon gekommen aber das will ich erst einsetzen wenn nichts mehr geht, ich hoffe ihr könnt mir aber sagen das da noch 'ne ganze Menge geht.

Grüße
WasserFlo91
Zuletzt geändert von WasserFlo91 am 16 Mär 2009 19:17, insgesamt 1-mal geändert.
WasserFlo91
Beiträge: 9
Registriert: 16 Mär 2009 17:11
Bewertungen: 0 (0%)
Beitragvon amano_fan » 16 Mär 2009 19:16
Hallo,

also was heißt bei dir Wasserwerte in Ordnung? Foto wäre auch hilfreich!
Mfg

Michi
Benutzeravatar
amano_fan
Beiträge: 353
Registriert: 22 Feb 2008 15:24
Wohnort: München Laim
Bewertungen: 3 (100%)
Beitragvon addy » 16 Mär 2009 19:23
Hi Flo,
um dir ernsthaft helfen zu können braucht man schon genaue informationen über dein becken.
deine wasserwerte scheinen nicht in ordnung zu sein - sonnst hättest du ja keine algen.
salz hilft überhaupt nicht gegen algen - zumindest nicht in konzentrationen die für pflanzen erträglich währen. das kannst du dir sparen.

genaue wasserwerte von No3, Po4, Fe, Kh und was du sonnst noch so hast wären sehr hilfreich.
bilder währen auch sehr hilfreich. genau wie allgemeine informationen zu deinem becken wie zb. wasserwechsel intervalle und dein verwendetes wechselwasser.

ohne derartige informationen wird es sehr schwer werden etwas zu empfehlen. :bier:
mfG André :hippy:

Bild
Benutzeravatar
addy
Beiträge: 2293
Registriert: 22 Dez 2006 15:18
Wohnort: Schwabmünchen
Bewertungen: 9 (100%)
Beitragvon WasserFlo91 » 16 Mär 2009 19:31
Naja als ich vor 'na Woche gemessen hab war alles so super (im Speziellen NO3 & NO2) dass ich mir einen so starken Algenwuchs nicht erklären konnte. Leider hab ich mir die Werte nicht aufgeschrieben. Wasserwechsel erfolgt bei mir mittlerweise schon wöchentlich mit Leitungswasser. Ich dünge mit Ferrdrakon und tägl. EasyCarbo.
Was sagt ihr denn um welche Algensorte es sich handelt?
WasserFlo91
Beiträge: 9
Registriert: 16 Mär 2009 17:11
Bewertungen: 0 (0%)
Beitragvon addy » 16 Mär 2009 19:41
Hi Flo,
no2 hat mit algen leider nicht viel zu tun auch wenn es sich um eine vorstufe vom no3 handelt.

ich würde vorschlagen das du die werte nochmal ermittelst und uns postest.
wenn ich mir deine bilder anschaue die du eingefügt hast würde ich auf einen zu hohen ph wert und zu wenig co2 tippen.
bringst du co2 ein? wenn ja wie?
mfG André :hippy:

Bild
Benutzeravatar
addy
Beiträge: 2293
Registriert: 22 Dez 2006 15:18
Wohnort: Schwabmünchen
Bewertungen: 9 (100%)
Beitragvon WasserFlo91 » 16 Mär 2009 19:44
CO2 mit EasyCarbo. Ich werde gleich mal alles messen.
WasserFlo91
Beiträge: 9
Registriert: 16 Mär 2009 17:11
Bewertungen: 0 (0%)
Beitragvon WasserFlo91 » 16 Mär 2009 20:07
PH 7,5; NO2 <0,3mg; 25°C; kH 5°dkH; NO3 0mg; Fe ~0,35mg; PO4 0,15mg
Also das sind die Werte die ich messen kann. Könnt ihr damit was anfangen?
WasserFlo91
Beiträge: 9
Registriert: 16 Mär 2009 17:11
Bewertungen: 0 (0%)
Beitragvon addy » 16 Mär 2009 20:32
hi flo,
ja damit kann man was anfangen.

meine vermutung scheint sich als wahr zu erweisen.
ersteinmal ist easy carbo keine wirkliche co2 quelle! damit kann man keine gasförmige co2 einbringung ersetzen. du solltest also dringend über eine co2 anlage nachdenken. falls das zu teuer sein sollte kannst du für den anfang auch eine bio co2 anlage selber bauen. das ist nicht schwer und kann wirklich jeder.
dein No3 wert ist bei null - das ist nicht gut. da solltest du abhilfe schaffen. leider ist es inzwischen nicht mehr ganz einfach kno3 zu erstehen. damit wäre es am einfachsten. es gibt es aber fertig in wasser gelöst bei aquasabi.de
dein eisengehalt ist etwas hoch. den würde ich senken. zb. durch wasserwechsel oder aussetzen der düngung. 0,05-0,1 wären hier ein guter wert.
so wie ich das gelesen habe düngst du deinen eisendünger nach dem wasserwechsel auf stoß oder? ich würde das wie dein ec tgl. machen. einfach die 7tel menge der wochendosis.
mfG André :hippy:

Bild
Benutzeravatar
addy
Beiträge: 2293
Registriert: 22 Dez 2006 15:18
Wohnort: Schwabmünchen
Bewertungen: 9 (100%)
Beitragvon Rosamunde08 » 16 Mär 2009 22:20
Ich habe Siamesische Rüsselbarben bei mir im Becken sie sehr gute Algen Fresser ich bin damit zufrieden
ich habe die erst 3 Wochen das sind gute Arbeiter die machen ihre Arbeit sehr gut
Und wöchentlich Wasser Wechsel durch führen damit werden die Algen gestört
Rosamunde08
Beiträge: 1
Registriert: 06 Mär 2009 10:48
Bewertungen: 0 (0%)
Beitragvon Tim Smdhf » 16 Mär 2009 23:56
OT:


Hallo Rosamunde,

hier in diesem Forum bewahren eigentlich alle eine gewisse Etikette!!!

Es wird gegrüßt und sich verabschiedet!

Ausserdem versuchen hier alle differenzierte und substantiierte Antworten zu geben!

Wäre schön, wenn du dir das zu Herzen nehmen würdest, damit das Klima im Forum so gut bleibt! DANKE!

OT Ende
Viele Grüße!
Tim :strand:
Tim Smdhf
Beiträge: 2317
Registriert: 19 Feb 2008 18:30
Wohnort: Münster
Bewertungen: 83 (100%)
10 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen wollen nicht wie ich es gerne hätte ;)
Dateianhang von lukullus73 » 17 Dez 2017 20:58
5 445 von omega Neuester Beitrag
18 Dez 2017 21:35
algen gehen nicht weg!
Dateianhang von mr_miagi » 07 Aug 2009 08:12
52 2621 von Gast Neuester Beitrag
20 Jun 2010 17:50
Algen gehen nicht weg -.-
Dateianhang von Manu_Meow » 05 Apr 2013 15:57
12 1300 von emzero Neuester Beitrag
08 Apr 2013 23:20
Algen- AQ nicht mehr im Griff?
Dateianhang von Kuro-Schio » 16 Nov 2009 23:38
23 1895 von Kuro-Schio Neuester Beitrag
01 Dez 2009 13:22
bekomme die Algen nicht in den Griff...
Dateianhang von Peter_Lange » 01 Jul 2011 18:22
13 2271 von Bob Neuester Beitrag
12 Aug 2011 13:58

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste