Post Reply
10 Beiträge • Seite 1 von 1
Beitragvon Quatsch-Kopf » 03 Jul 2008 21:38
Halöchen alle zusammen ich habe ein kleines Algen Problem mit Bart,Pelz und Fusselalgen :( .Ich muß dazusagen das ich ein großes problem mit meiner co2 Anlage hatte mein pH wert auf5 gefallen ist und kein Fisch überlebt hat :cry: das ist jetzt 4 wochen her und das Pflanzen wachstum hat deutlich nachgelassen und ich mache mir jetzt große sorgen das meine Pflanzen schaden genommen haben können? den die Algen übernehmen solangsam das Komando im Becken. Wie geht man in soeinem fall am besten vor (die co2 anlage ist natürlich repariert und die wasserwerte sind wieder ok)?
Ich hoffe auf etwas Hilfe oder einen guten Tip
Danke schonmal :hut: :ciao:
Quatsch-Kopf
Beiträge: 8
Registriert: 22 Mai 2008 22:34
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 04 Jul 2008 06:12
Hi,

die Pflanzen werden nicht wirklich einen Schaden durch die hohen CO2 Werte genommen haben.

Düngst du denn irgendwie, wieviel Licht hast du über dem Becken, wie hoch sind jetzt die CO2 Werte.

Du musst schon ein paar mehr Daten liefern, damit man eine Ferndiagnose stellen kann. Ein Bild wäre auch nicht verkehrt.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9815
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon nik » 04 Jul 2008 06:58
Hallo ? ,

erst mal herzlich willkommen im Forum! :wink: Ein Name zum Ansprechen wäre nett und hält das Forenklima auf dem erreichten hohen Niveau.

Wenn du keine Fische mehr drin hast, dann fehlt dir das Futter als Bestandteil deiner Düngebilanz. Nährstoffmängel ziehen Algenprobleme nach sich. Das ist jetzt eine Vermutung. Für eine genauere Betrachtung braucht es die Trinkwasseranalyse deines Wasserversorgers, Düngung, Filterung, Fischbesatz(Fütterung), Licht und Beschreibung der Probleme.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6308
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Quatsch-Kopf » 07 Jul 2008 17:11
Hallo zusammen, :winke: erstmal danke für die angebotene Hilfe, ich heiße Ingo aber Quatsch-Kopf tut es auch :oops: . Wir :knuddel: haben ein 260L Becken mit 2 54W T5 Röhren(Sun und Aqua Glo).Haben einen Innen und einen Außenfilter,einen UV-Klärer,eine Bodenheizung und ein Dennerle CO2 System mit Nachtabschaltung. Dazu Düngen wir noch Dennerle S7,E15 und V30.Die aktuellen Wasserwerte sind pH7,kH6,gH10,NO2 und NO3 beide 0mg/l.Die CO2 Anlage läuft mit 30bl/min (wie laut Dennerle Liste).
Bepflanst ist das Becken mit 2 Vallisneria gigantea,5 Hygrophila strikta,2 Javafarn,3 Echinodorus bleheri,3 Hygrophila corymbosa und noch ein paar Echinodorus topica.Das Becken ist wieder besetzt mit 5 Renschnecken 3 L-Welsen, 20 Salmlern und ein paar Butbarschen(Schmetterlings Buntbarschen,Kakadus und Purpurprachtbarschen).Bilder kann ich leider noch keine Liefern da unsere Kamera noch im Urlaub ist, ich reiche sie aber so schnell es geht nach.Ich hoffe die Infos reichen erstmal aus um sich ein Bild zu machen.Die Rennschnecken halten die Steine schön sauber aber die Pflanzen sind voll braunem schmier und auf jedem Blat sind Bart und Fusselalgen die ich soweit es geht schon per Hand entferne was jedoch
aussichtslos ist vieleicht habt IHR noch einen Rat für mich was ich ändern kann. Schonmal danke und :ciao:
Quatsch-Kopf
Beiträge: 8
Registriert: 22 Mai 2008 22:34
Bewertungen: 0 (0%)
Beitragvon nik » 08 Jul 2008 09:33
Hi Ingo,

Ingo ist mir deutlich lieber als Quatsch-Kopf! :)
Ich erzähl mal ein bisschen ...
260 mit 2x54W (und guten Reflektoren) ist okay, damit kann man schon eine ganze Menge anstellen. Die Aqua Glo flöge wegen ihrer bescheidenen Lichtleistung und der miserablen Farbwiedergabe bei mir gleich raus. Wenn du auf den Rotton stehst, dann wäre eine Arcadia pro plant perfekt für dich. Die ist aber nicht überall erhältlich. Ansonsten eine weitere Sun oder 865 vom Lampenfritzen nebenan.

Zur Filterung kann ich dir nur sagen, mit wenig Filterung hast du viel mehr Chancen auf ein funktionierendes Pflanzenaquarium als mit üppiger Filterung. Es muss nicht sein, aber eine üppige Filterung bringt in der Tendenz Probleme mit der Düngung mit sich. Wirf mal zum Stichwort "Geringfilterung" die Suche an und schaue da nach den älteren Beiträgen.
Mit dem UV-C kannst du dir auch ganz prima die Chelatoren deines Düngers ruinieren. Sprich mal, wie lange der bei dir läuft.
Ist der inline oder im Bypass angeschlossen?

Die KH und der pH beziehungsweise der wünschenswerte CO2-Gehalt wird im Forum kontrovers gehandhabt. Ein pH von 6,4 - 6,9 ist wegen des Einflusses auf die Nährstoffverfügbarkeit wünschenswert, muss man sich aber nicht sklavisch daran halten. Je mehr CO2 man ins Wasser einbringt um so schwieriger macht man es den Fischen ihr CO2 abzuatmen. Wenn das Thema interessiert, dann mal nach Lars Dettmann bzw. Sieglinde Kastaun googlen, die haben sich ziemlich konkret zum Thema ausgelassen. IMHO genügt der CO2-Gehalt, wenn die Pflanzen abends noch sichtbar perlen. Vorraussetzung dafür ist ein Erreichen der Sauerstoffsättigung, d.h. ein O2-Gehalt von > 8mg/l. darunter sieht man es weniger bis garnicht. Wenn das Becken funktioniert, stellen sich die hohen O2-Gehalte von selber ein. Sprich mal dazu. Wichtig sind die 2-3h vor dem Lichtabschalten.
Mit NO3 hast du schon einen zu beseitigenden Mangel! Phosphat müsstest du auch die Werte für Leitungswasser und Becken in Erfahrung bringen. Ca und Mg sind weitere interessante Wert in der Trinkwasseranalyse.

Die gepflegten Pflanzen sind ziemlich anspruchslos. Da ginge erheblich mehr, das hängt dann aber vor allem an der guten Nährstoffversorgung, da spielt eben auch die Filterung eine Rolle, weniger am Licht. Bodengrund könntest du noch mal erwähnen. Algen sind mir eigentlich nur Indikatoren für Dünge- und Filterprobleme. Passt das, sind Algen kein Thema. Leider verhält sich das konträr dem üblichen Empfinden. Notwendig ist eine komplette Düngung, die kann durchaus üppig sein. Bei der Filterung ist es quantitativ gerade umgekehrt. Geschichten wie Siporax sind mit großer Vorsicht zu verwenden und Zeolithe sollte man grundsätzlich sein lassen.
Der "braune Schmier" werden Kieselalgen sein, üblich bei Neeinrichtungen oder größeren Veränderungen. Braucht man eigentlich nichts zu tun geht nach 2, 3, spätestens 4 Wochen von selbst vorbei.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6308
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Quatsch-Kopf » 08 Jul 2008 22:16
Hallo Nik, erstmal Danke das Du Dich so mit meinem Problem beschäftigt
hast.Das mit der Röhre ist eine überlegung wert,denn mit der Lichtausbeute bin ich nicht so zufrieden und schonmal danke für den Tip.
Also mein UV-klärer läuft permament (um den Keimdruck im Wasser nidrig zu halten) und läuft über einen Bypass.Wir haben eine O2 Versorgung über 2 Oxydatoren die aber etwas zu klein ausgefallen sind(wie wirfestgestelt haben) und wir weit von einer Sauerstffsättigung sind, was wir aber schon ändern wollten und von perlenden Pflanzen sind wir noch sehr weit entfernt. :oops: um die weiteren Wassertest`s werde ich mich noch kümmern aber womit kann ich den denn NO3 wert am besten leicht anheben? Als Bodengrund haben wir Dennerle DeponitMix verwedet in verbindung mit Dennerle Keis und dem dennerle Bodenfluter 40W.Zum Thema Düngung: was hältst du von den Dennerle Wurzel-Düngern in verbindung mit dem Perfect Plant System Set von Dennerle :?: Ich habe etwas angst vor einer überdüngung und das die Algen von dem Nährstoff überangebot profietieren können!?!Das mit dem zusätzlichen Innen Filter werde ich mir dan wohl überlegen müßen wenn ich das Algen problem nicht über die Düngung in den Grif bekomme.Nochmals danke für die mühen :ciao: und Gruß, Ingo
Quatsch-Kopf
Beiträge: 8
Registriert: 22 Mai 2008 22:34
Bewertungen: 0 (0%)
Beitragvon Sabine68 » 09 Jul 2008 08:49
Hallo Ingo,

mit dem UV-Klärer im Dauerbetrieb wird das nichts :wink:
Da düngst du dich zum Handkoffer und es kommt nichts an die Pflanzen.
Der Uv-Klärer zerstört die Chelate deines FE-Düngers. Der Dünger fällt aus und ist für die Pflanzen nicht mehr verfügbar.
Dein Algenproblem kann auch daher rühren.
Wenn du viele Pflanzen hast und die vernünftig wachsen, brauchst du auch keine Oxidatoren. Der Sauerstoff, den die Pflanzen produzieren, müßte dann normalerweise vollkommen ausreichen.

Zudem was Nik schon alles geschrieben hat, würde ich vorübergehend noch schnellwachsende Pflanzen wie z.B. Hornkraut ins Becken packen. Je mehr gut versorgte und gut wachsende Pflanzenmasse, desto schlechter für die Algen
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
Beitragvon nik » 09 Jul 2008 10:03
Hallo Ingo,

Quatsch-Kopf hat geschrieben:... Ich habe etwas angst vor einer überdüngung und das die Algen von dem Nährstoff überangebot profietieren können!?!

Davon solltest du dich gleich lösen, nicht das Nährstoffüberangebot sondern (auch nur partielle) Nährstoffmängel sind das Problem!
Die Dennerle Düngung ist mir zu teuer und teilweise mit gering zu nennenden Inhaltsstoffen versehen. Ich dünge mit einem üblichen Volldünger (könnte auch der V1 sein), Salzen für die Zugabe von N, P, K, und PMS. PMS ist Preis Mineralsalz, da kannst du die Forensuche mal zu anwerfen. Ich nutze das zum Einen zur Spurenelementanreicherung und zum Anderen hat es überproportional Magnesium, welches in vielen Leitungswässern eher knapp ist. Mg lässt sich ebenfalls per "Bittersalz" zugeben.
Bodendüngung mache ich seit 10 Jahren nicht mehr bis auf einen Test und der führte auch nicht dazu wieder Boden zu düngen. Kann man machen, ich - wegen der besseren Übersichtlichkeit - nicht mehr. Ich verwende auch Quarzsand, das geht also insgesamt mit dem Dennerle-Düngekonzept nicht zusammen.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6308
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon bunterharlekin » 09 Jul 2008 11:13
Ist Preis Mineralsaltz ein sogenannter "GH Booster"?
Was ist denn drinne?

Grüße
Axel
Benutzeravatar
bunterharlekin
Beiträge: 646
Registriert: 12 Aug 2007 17:18
Wohnort: HH
Bewertungen: 4 (100%)
Beitragvon Quatsch-Kopf » 10 Jul 2008 21:40
Hallöchen :winke: also das mit dem Salz hört sich ja sehr interesant an, in welcher Konzentration soll ich das den zugeben? Ich denke mal das ich mich wohl von der UV-Anlage trennen muß oder reicht es wohl aus die laufzeit etwas zu reduzieren(12 std)?Ich werde jetzt mal etwas ändern und dann mal sehen was sich dann so tut. Bilder werde ich sobald es geht
nachreichen und von meinen Veränderungen und von der Entwieklung berichten was sich so tut. Danke für die kompetente Hilfe :ciao: und Gruß Ingo
Quatsch-Kopf
Beiträge: 8
Registriert: 22 Mai 2008 22:34
Bewertungen: 0 (0%)
10 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen und es werden immer mehr
von Frank1609 » 26 Aug 2008 16:35
29 3319 von Frank1609 Neuester Beitrag
12 Okt 2008 15:44
Algen breiten sich nach Neueinrichtung immer mehr aus
Dateianhang von heho » 05 Apr 2010 21:22
23 2028 von Atreju Neuester Beitrag
20 Mai 2010 08:09
Algen wachsen immer schneller
von PatrickS » 29 Mai 2013 13:22
6 610 von Corymäus Neuester Beitrag
11 Jun 2013 17:23
Algen nur immer an der Anubias barteri var. nana
von Alexis0211 » 15 Dez 2008 17:57
2 934 von Bender Neuester Beitrag
16 Dez 2008 00:50
Algen- AQ nicht mehr im Griff?
Dateianhang von Kuro-Schio » 16 Nov 2009 23:38
23 1680 von Kuro-Schio Neuester Beitrag
01 Dez 2009 13:22

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste