Woher die hohe Leitfähigkeit?

moskal

Well-Known Member
Hallo,

den Bodengrund unten im Bild habe ich aus berufener Quelle zu Zeiten als mein Leitfähigkeits Meßgerät nicht funktionieren wollte erhalten. Es ist ausgebrannter Ölschiefer. Der wurde vorletztes Jahrhundert zur Befeuerung industrieller Öfen verwendet und kam dann als Abfall auf Halden. Dort hat es jetzt lang genug draufgeregnet und man kann es als Bodengrund verwenden. Ich habe da zum teil recht heikle Pflanzen drauf, Garnelen und Fischen geht es prächtig und die per Tröpfchentest gemessenen Werte waren so, wie ich mir das von einem Substrat wünsche. Mit Osmosewasser aufgegossen waren das gH, KH, NO3, PO4 und Fe 0, bei pH 5,5.
Dann war das Leitfähigkeitsmessgerät wieder funktionstüchtig. Messungen von frisch aufgegossenem Bodengrund ergeben 850µs/cm, in einem Cryptocorynenglas sind es sogar um die 1200µs/cm. Die Pflanzen dort drinnen (affinis und nurii) kamen direkt und ohne Umgewönung aus einem 0µs/cm Bach da rein, es geht ihnen von Anfang an seit Februar sehr gut und sie bilden Ausläufer. Einzig der PO4 wert ist auf 0,8 gestiegen (das Liegt an dem Laub, das ich zum Pflanzenfüttern zugebe), sonst ist nichts für mich greifbar. Auf dem Substrat wachsen Pflanzen, die von Salz das beim verfüttern gespülter Artemia mitkommt zuverlässig um die Ecke gebracht werden aber 1200µs/cm werden vertragen. Wo kann die doch recht gute und scheinbar ungefährliche Leitfähigkeit herkommen?

Gruß, helmut
 

Anhänge

  • boden.1.jpg
    boden.1.jpg
    178,6 KB · Aufrufe: 481

omega

Well-Known Member
Hallo Helmut,

Du hast u.a. GH, KH, NO3 und PO4 gemessen. Aber es gibt ja noch andere Salze, die die el.LF erhöhen: Natriumsulfat, Natriumchlorid, Kaliumsulfat, Kaliumchlorid, uws., die Du mit diesen Tests nicht erfassen konntest.
Daher ist ein Leitfähigkeitsmeßgerät immer eine sinnvolle Investition für einen Aquarianer.

Grüße, Markus
 

moskal

Well-Known Member
Hallo Markus,

Du hast u.a. GH, KH, NO3 und PO4 gemessen. Aber es gibt ja noch andere Salze, die die el.LF erhöhen: Natriumsulfat, Natriumchlorid, Kaliumsulfat, Kaliumchlorid, uws., die Du mit diesen Tests nicht erfassen konntest.

auch wenn ich vor kurzem recht dusselig in einem Thread geantwortet habe aber das ist mir klar. Was Elektrische Leitfähigkeit ist auch.

Irgendwas mit Kalium hatte ich auch in Verdacht aber mindestens 800µs/cm? Unten habe ich ein Bild von einem Aquarium angehängt, in dem dieses Substrat mit 2cm Soil überdeckt ist. Die Wurzeln gehen direkt durch das Soil in die Chips. Leitfähigkeit ist trotz Soil bei 570µs/cm.
Das andere Foto zeigt eine Pflanze, die leiseste Verunreinigungen durch Leitungswasser (bei mir aus dem Bodensee), homöpatischste Spuren von Kochsalz oder winzigste Futterreste mit ableben quitiert. Im Aquarium nicht haltbar. In dem Substrat macht sie 1200µs/cm mit und wächst auch noch sehr gut.

Also anders gefragt: Welches Salz kann so stark vertreten sein ohne das Pflanzenwachstum negativ zu beeinflussen?

Gruß, helmut
 

Anhänge

  • nurii.jpg
    nurii.jpg
    225,8 KB · Aufrufe: 422
  • boden.2.jpg
    boden.2.jpg
    238,9 KB · Aufrufe: 422

omega

Well-Known Member
Hallo Helmut,

mir fallen noch Säuren ein, die die el.LF erheblich stärker erhöhen als Salze. Könnte der gebrannte Ölschiefer z.B. Carbonsäuren enthalten?

Grüße, Markus
 

Ähnliche Themen

Oben