'Weiße Büschel' und 'Verbrennungen' auf Pflanzen

Anja W.

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Habe weiße, für mich unidentifizierbare Büschel auf den Pflanzen und die Blätter meiner Ludwigia repens rubin färben sich braun, was fast aussieht wie Verbrennungen. Die restlichen, bisher tiefroten bis fast pinken Blätter verlieren langsam an Farbe.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Pflanzen wurden zurückgeschnitten (vor ca 3 Wochen), S7 Dennerle Dünger ist ausgegangen (ebenfalls vor ca 3 Wochen) und das Licht liegt durch eine neue Abdeckung ca 5 cm höher als vorher (seit 2 Wochen)

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 2,5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* dennerle kristall-quarzkies, deponit mix professional 9 in 1

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine (leider keine info welche)

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1 easy led universal, 6800k

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

eheim classic 2213


Mit welchen Filtermaterialien ist der Filter bestückt?* tonröhrchen und filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* weiß ich leider nicht, absperrhähne sind voll aufgedreht

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): dennerle flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 45

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] dennerle 'ei'

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] dennerle

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] heizstab 'trixie'

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 12.02 17

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

sera tr??pfchentest


pH-Wert: 7

KH-Wert: 6

GH-Wert: 8

NO2-Wert (Nitrit): n.n.

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Co2, Dennerle system-set E15 (mtl), V30 (mtl), S7 (wöchentlich bis vor 3 wochen)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* 14-tägig, 20-30%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Ludwigia palustris rot
pogostemon helferi
cryptocoryne wendtii braun
ludwigia repens rubin
perlkraut (etikett mit genauer bezeichnung leider verloren)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80 %

[h3]Besatz:[/h3] 10 neon
2 helenas
x red fire garnelen
x blasenschnecken


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 3

Leitungswasser GH-Wert:* 7

Leitungswasser Ca-Wert (Calcium):* nicht bekannt

Leitungswasser Mg-Wert (Magnesium):* nicht bekannt

Leitungswasser K-Wert (Kalium):* nicht bekannt

Leitungswasser NO3-Wert (Nitrat):* nicht bekannt

Leitungswasser PO4-Wert (Phosphat): nicht bekannt

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,

ich hoffe, ihr könnt mir weiterhelfen. Das Aquarium lief seit beginn 'mustergültig' und die pflanzen wuchsen wie verrückt und nun das :-( vor ca 3 wochen hab ich diese weißen büschel das erste mal entdeckt, seither sind sie (außer auf den cryprocorynen) überall vertreten, besonders stark auf der ludwigia repens rubin. diese zeigt nun auch 'verbrennungserscheinungen' (anders kann ich es nicht beschreiben), wächst kaum noch und verliert an Farbe. anbei ein paar bilder mit dem 'problem', sowie ein 'vorher'-bild.
danke schonmal für eure hilfe!

verzweifelte grüße,
Anja
 

Anhänge

  • 20170213_215608.jpg
    20170213_215608.jpg
    1,2 MB · Aufrufe: 563
  • 20170213_215622.jpg
    20170213_215622.jpg
    929,2 KB · Aufrufe: 563
  • 20170213_215636.jpg
    20170213_215636.jpg
    874,3 KB · Aufrufe: 563
  • 20170212_170133.jpg
    20170212_170133.jpg
    1 MB · Aufrufe: 563
  • 20170120_193510.jpg
    20170120_193510.jpg
    1,1 MB · Aufrufe: 563

Ähnliche Themen

Oben