Was fehlt meiner Alternanthera mini an Nährstoffen?

Cheche09

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Blätter werden glasig/durchsichtig, sterben ab. Kein Wachstum erkennbar

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Aquarium steht erst seit zwei Wochen

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 14 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 35l Dennerle Scapers Tank

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* aktuell 7 Std. + Mittagspause, successive Erhöhung auf 9Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Chihiros ASerie aktuell auf Stufe 4 von 7.

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Nano Eckfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard

Die Durchflussmenge des Filters in Liter/Stunde?* 150l/Std.

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 30 gem???? JBL Z??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Langzeittest

Welche Farbe hat der Dauertest? dunkelgrün

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 01.10.2017

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pchentest


pH-Wert: 7

KH-Wert: 8

GH-Wert: 13

NO2-Wert (Nitrit): 0,6

NO3-Wert (Nitrat): 5-10

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aquarebell NPK 1ml/Tag
Aquarebell Eisenvolldünger 1ml/Tag


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* Aktuell gar nicht' wöchentlich 50% geplant

Wird reines Leitungswasser benutzt:*Ja

[h3]Pflanzenliste:[/h3] siehe Foto, kann ich bei Bedarf natürlich auch nachreichen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70%

[h3]Besatz:[/h3] Nichts - geplant ist ein Betta Splendens

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 8

Leitungswasser GH-Wert:* 12

Leitungswasser Ca-Wert (Calcium):* 80

Leitungswasser Mg-Wert (Magnesium):* 13

Leitungswasser K-Wert (Kalium):* 3,2

Leitungswasser NO3-Wert (Nitrat):* 19

Leitungswasser PO4-Wert (Phosphat): 1

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,

mein erster Beitrag im Forum und direkt Probleme :pfeifen:
Ich bin Philip, war bereits früher in der Aquaristik unterwegs. Nachdem ich dieses schöne Hobby zwischenzeitlich aufgegeben hatte, hat es mich nun seit einigen Wochen wieder voll erwischt und somit bin ich vorerst - um es auch der Frau schmackhaft zu machen - mit einem kleinen 35l Scapers Tank gestartet.

Das Forum habe ich die letzten Wochen rauf und runter gelesen (ich hab so viel Wissen verloren, meine Güte...). Jedenfalls habt ihr mir -unwissentlich- bereits viel geholfen :tnx:

Das Aquarium läuft nun genau 14 Tage, soweit bin ich zufrieden, aktuell befindet es sich im Nitritpeak. Ich hoffe, in gut 14 Tagen einen Betta Splendens einziehen lassen zu können.
Nun habe ich allerdings eine Herausforderung, zu der ich bisher keine konkreten Forenbeiträge finden konnte. Meine Staurogyne und vor allem die Alternanthera mini weisen erhebliche Mängel auf. Auch die Nadelsimse macht bisher keine Anstalten, fest zu wachsen.

Auskünfte zu den NPK Wasserwerten kann ich leider erst Ende der Woche machen, dann kommt der große Testkoffer.

Ich weiß dass es schwierig ist, ohne diese elementaren Werte zu helfen, vielleicht kennt ihr aber ja die Mangelerscheinung. In der Übersicht im Forum habe ich den Mangel irgendwie nicht wiederfinden können :shocked:


Könnt ihr mir sagen, welcher Mangel hier sichtbar ist? Oder ist dies nach zwei Wochen normal, bis sich die Pflanzen umstellen? WW wollte ich erst nach dem Nitritpeak machen. Künftig möchte ich wöchentlich 50% WW machen, dann auf die Sollwerte aufdüngen und diese nach ermitteln den täglichen Verbrauchs auffangen- hoffe das ist richtig?!

Was kann ich tun, um den Mangel zu beseitigen?

Ich danke euch vorab!
VG
 

DJNoob

Active Member
Hi, Bild fehlt ;).
 

Biotoecus

Active Member
Moin,

Bilder sind in seiner Galerie.

Für mich sieht das aus wie Umstellung emers/submers bei Alternanthera "mini".

Gruß Martin
 

Cheche09

New Member
Hi,

versuche gleich nochmal die Bilder im Post darzustellen.
An emers/submers habe ich auch gedacht, ist es denn normal dass sie sich quasi vollständig auflösen?
 

Cheche09

New Member
 

Anhänge

  • 20171003_101856.jpg
    20171003_101856.jpg
    7,6 MB · Aufrufe: 598
  • 20171003_101851.jpg
    20171003_101851.jpg
    6,1 MB · Aufrufe: 598
  • 20171003_101903.jpg
    20171003_101903.jpg
    5,5 MB · Aufrufe: 598

Cheche09

New Member
Algen übernehmen - Pflanzene gehen ein

Hallo zusammen,

leider hat sich die Situation seit dem letzten Post dramatisch verschlechtert.
Es sind nun Faden/-sowie Rotalgen eingezogen, die Pflanzen wachsen quasi gar nicht mehr und sterben innerhalb von wenigen Tagen ab.

Aktuelle Wasserwerte:
NO3 bei 25 (dank JBL Test immer fröhlich gedüngt, nun dank MN reelle Werte)
P04 bei 0,6
K bei über 15
CO2 Anlage war nun seit über einer Woche defekt, entsprechend hier schlechte Werte. Läuft seit heute endlich wieder.

Ich hätte jetzt gedacht, dass die Werte gar nicht so schlecht sind. Liegt die katastrophale Entwicklung am Ausfall der CO2 Anlage? Was kann ich nun gegen die Algen und den schlechten Wuchs unternehmen?

Vielen Dank vorab
 

Anhänge

  • IMG_0407.JPG
    IMG_0407.JPG
    1,8 MB · Aufrufe: 421
  • IMG_0405.JPG
    IMG_0405.JPG
    1,7 MB · Aufrufe: 419
  • image.jpg
    image.jpg
    1,5 MB · Aufrufe: 421

Cheche09

New Member
Hallo Markus,

danke für deine Antwort.
Die Steine habe ich noch nicht auf Kalk getestet - meinst du, hier könnte ein Grund für die Algen / das absterben der Pflanzen liegen?

Ich habe am letzten Wochenende zwei neue Pflanzen eingesetzt, die nun bereits wieder durchsichtig werden und absterben. Ich finde dies innerhalb des kurzen Zeitraums schon sehr merkwürdig, trotz fehlender CO2 Zufuhr.
 

DJNoob

Active Member
Das Problem liegt warscheinlich eher daran, daß die Steine dein Wasser aufhärtet. Dein ca-mg Verhältnis nicht passt und dein Kalium Wert finde ich persönlich auch etwas zu hoch.

Abgesehen davon, daß Becken ist ja anscheinend neu also müssen sich warscheinlich die Pflanzen auch erst einmal an die wasserwerte dran gewöhnen. Gib ihnen etwas Zeit. Ich denke die müssen sich erstmal umstellen, dabei können die alle Blätter verlieren und dann treiben neue aus, also kein Grund zur Sorge.

Nur dein Filter, den solltest du nur mit Stück weissen flies filtern und alles andere was zu sehr mit Bakterien zu tun haben könnte, raus nehmen. Weil sie damit den Dünger negativ beeinflussen können.
 

Ähnliche Themen

Oben