verschiedene Probleme mit Nährstoffen nach Aquariumumzug

fosorom

Member
Hallo liebe Forengemeinschaft.


ich würde mich über jeden Tipp, Hinweis oder Rat zu folgendem Problemen freuen.

Ich bin seit ca. 15 Jahren aquaristisch unterwegs. Mein Hauptinteresse liegt allerdings an Fisch besetzten Aquarien, die ich trotzdem mit schönem Pflanzen aufwerten möchte.

Auch in diesem Forum war ich vor einigen Jahren schon mal recht aktiv und wie ich feststellen konnte haben sich die Probleme nicht geändert nur vielleicht etwas verschoben.

In den letzten Jahren ist das ganze Thema bei mir etwas in den Hintergrund geraten auch wenn ich nie ganz aufgehört habe. Die Rahmenparameter (Wasserwerte) waren bekannt und das einzige verbliebende Becken plätscherte ohne große zutun vor sich hin.

Die Pflanzen wuchsen und große Problem hatte ich eigentlich nicht. Trotzdem war "schön" sicherlich was anders. Jetzt möchte ich wieder durchstarten und am besten gleich alles richtig machen.;)


Aktuelle Situation:
Ich bin vor 2 Monaten umgezogen. In die Gegend von Celle mit hervorragendem Leitungswasser. Leider ist es ganz anderes Wasser als das, was ich vorher hatte und somit fängt der Regelprozess wieder von vorne an.
Der aufmerksame Leser hat vielleicht verfolgt, dass ich kurz mit Brunnenwasser rumexperimentiert habe, was ich aber nach sehr kurzer Zeit wieder beendet habe.
Ich habe mein Becken also komplett neu gemachen. Außerdem musste ich mir ein anderes Filterkonzept überlegen, weshalb ich den alten Eheim Topfilter nicht mehr verwenden kann.
Die Einlaufphase haben trotzdem alle überstanden und inzwischen hat sich ein mehr oder weniger stabiler Zustand eingestellt. Nun zu den Problemen.


Trotzdem habe ich aktuell noch folgende Probleme und fürchte, dass sich das in die ein oder andere Richtung aufschaukeln könnte:

1. braune fast schwarze Ablagerungen auf den Pflanzen.

Ich weiß, dass es sich zum Teil dabei um Reste von Pinselalgen handelt, die ich hoffentlich auch noch in den Griff bekommen. Sah schon mal schlimmer aus.
Die meisten Ablagerungen lassen sich aber abwischen und fast zu 100% entfernen, was aber bei den kleinen Blättern bzw. an den Rhizom keine Option ist oder wenn nur die Letzte!:cool:
Handelt es sich dabei um Kieselalgen? Das Problem ist von Anfang an aufgetreten. Es scheint sich aber nicht zu reduzieren.

2. Horizontaler Wuchs. Speziell bei Hygrophila polysperma zu beobachten. Auch die Cryptos kriechen eher am Bodengrund rum.


Zu viel Licht? Das haben die früher nicht gemacht, bei gleicher Beleuchtung.

3. für mein Gefühl sind die Triebspitzen bzw. neue Blätter sehr hell. Teilweise sind die ganzen Pflanzen sehr hell. Siehe Bacopa caroliniana


Das in diesem Thread angesprochene Problem mit den Anubien ist vermutlich auf Magnesiummangel zurückzuführen. Die betroffenen Blätter haben dunkle Blattadern bekommen.
In

diesem Bild bei den beiden oberen Blättern zu sehen. Das Blatt in der Mitte ist das jüngste und sieht schon wieder etwas besser aus. :rolleyes:
Ansätze von Pinselalgen?



4. Wären Tipps bezüglich der Düngung in punkto Menge, Häufigkeit ggf. andere Mittel schön.

5. Muss ich wesentlich mehr CO2 zuführen als früher. Woran kann das liegen?

Früher ca. 60 Blasen / jetzt gut das doppelte



Zum Wasserwechsel wird unverschnittenes Leitungswasser verwendet.

Wasseranalyse

GH = 3,9 dH

Calcium 24,8 mg/L

Magnesium 1,6 mg/L


KH = 3,9 dH


Nitrat kleiner 0,5*

Phosphat 0,405*

Kalium kleiner 1* (wird so angegeben)

Eisen kleiner 0,01*

*alle Werte in mg/L

Tolles Wasser würde ich jetzt erstmal sagen! :)


Mein Becken (19.11.2020)


Ein 240Liter Aquarium (120x50x40) also Netto ca 220 Liter.

Beleuchtung 4 x LT-2278: 5700k kalt-weiss mit je 2500 lm

Heizung: 300 Watt Stabheizer

CO2 über Aquasabi Difusor ( ca. 120 Blasen / Minute) , CO2 Dauertest mit KH3 hell grün

Filter: Innenfilter mit Eheim Umwälzpumpe Typ 600 hinter HMF Filter. Kann man auf dem Bild rechts erkennen.

Bodengrund: Quarzsand.

Besatz: Pterophyllum Scalar, Apistogramma Hongsloi, Hemigrammus bleheri, Corydoras aeneus, Paracheirodon axelrodi, Ancistrus sp.



Ablauf der letzten 5 Wochen:
Nach dem ich anfangs mit Brunnenwasser experimentiert habe, was ich dann aber schnell gelassen habe, habe ich die letzten 3,5 Wochen darauf verwendet erstmal wieder stabile Werte herzustellen. Man lernt ja nie aus ;)
Das Becken musst ja quasi wieder neu einlaufen.
Nach üppigen Wasserwechseln und viel Messen sieht es jetzt seit etwa 10 Tagen so aus:

Wasserwechsel jetzt nur noch 1 mal in der Woche ca. 50%. Der letzte war am Mittwoch (18.11.2020)

  • GH = 5 mg/L
  • KH = 4 mg/L
  • pH = 6,6
  • C02 ~ 30 KH3 Dauertest
  • NO3 zwischen 10 und 20 mg/L
  • PO4 immer im nachweisbaren Bereich aber nie größer 0,3 mg/L
  • FE = 0,1 mg/L
  • Kalium = 7 mg/L
  • Calcium = 24,8 mg/L (aus Wasseranalyse vom Wasserversoger)
  • Magnesium = 8 mg/L wird mit Bittersalz bei Wasserwechsel in entsprechender Menge zugegeben.

(alles gemessen wird mit JBL Tröpchentest)

Gedüngt wird mit Drak Ferrdrakon, Aqua Rebell Macro Basic Nitrat, selbst hergestellte Kaliumhydrogenphosphat Lösung und z.Zt Easy Carbon

  • Nitrat wird nur ab und zu gedüngt. Es kommt genug Stickstoff über die Fütterung (überwiegend Frostfutter) ins Becken.
  • Phosphat kommt bei den Wasserwechseln ausreichend hinzu und wird zur Zeit gar nicht gedüngt. Bleibt aber bis zum nächsten WW nachweisbar.
  • Eisen muss mit durchschnittlich 5 ml Ferrdrakon/Tag auf gedüngt werden um nicht unter 0,05mg/L zu fallen steigt aber auch nicht deutlich über 0,1 mg/L
  • Kalium wird z.Zt. noch nicht gedüngt bzw. nur wenn Nitrat nach gedüngt wird. Vor 2 Wochen hatte ich noch über 20mg/L im Becken.
  • Beim nächsten WW werde ich aber auf weniger als 5mg/L im Becken kommen und frage mich jetzt schon wie ich das wieder anhebe.
  • Magnesium habe ich gelegentlich schon nach Düngen müssen.


Was sollte ich ändern bzw. was habe ich übersehen, um oben genannte Probleme abzustellen?

Ich würde mich über zahlreiche Hinweise und interessante Diskussionen freuen.
Sollte der ein oder andere Wert fehlen bzw. ich was vergessen habe, fragt bitte einfach nach.

Gruß Michael
 

strauch

Member
Hallo Michael,

hast du ein Foto von deinem Aquarium? WIe waren denn die Wasserwerte vorher? Kalium gibst du ja auch mit deinem Volldünger hinzu ca. 0,3mg/l wenn Eisen 0,1mg/l hinzufügst. Auf den ersten Blick sehen die Werte gut aus und ist auch dein Leitungswasser sehr gut. Ein paar Bilder wären gut.
 

fosorom

Member
Hallo Andre,
Andre schrieb:
hast du ein Foto von deinem Aquarium?
sorry. Ich hatte die Bilder nicht freigegeben. Jetzt müsste man sie sehen.

Andre schrieb:
WIe waren denn die Wasserwerte vorher?
Welche meinst du? Die vom dem alten Standort? Die habe ich kaum noch gemessen. Es lief ja. Kalium und Magnesium habe ich jetzt das erstemal gemessen. Solche Tests gab es vor ein paar Jahren noch nicht.
Aber ansonsten hatten wir sehr hartes Leitungswasser mit einem sehr kleinen KH.
GH18
KH1
NO3 habe ich auch bei 10 - 20 mg/L gehalten.
PO4 um die 0,4 teilweise auch höher.
CO2 mit dem gleichen Dauertest bei bei 20 bis 30 mg/L
pH 6.0
Eisen an der Nachweisbarkeitsgrenze. Oder anders gesagt ab und zu mal einen Spritzer.

Andre schrieb:
Kalium gibst du ja auch mit deinem Volldünger hinzu ca. 0,3mg/l wenn Eisen 0,1mg/l hinzufügst.
Ja, das stimmt. Das hatte ich tatsächlich übersehen.


Gruß
Michael
 
Zuletzt bearbeitet:

Lixa

Active Member
Hallo,

Du schreibst, dass du easycarbo hinzugibst: Das neue oder das alte?

Das Wasser ist grundsätzlich gut, allerdings habe ich den Eindruck, dass du zu viel Dünger, also vor allem Phosphat und Eisen.

Beim HMF kann es manchmal Probleme geben, die eine stärkere Reinigung evtl. lösen können.

Mein Eindruck ist, dass der Belag bakteriell ist, denn Kieselalgen sind eher fest und wachsen sehr langsam. Da könnten eher Cyanobakterien mit drin wachsen, daher vielleicht die dunkle Farbe.
Wie riecht der Belag über Wasser?

Erste Maßnahme wäre Filter reinigen, zweite den Filter die Wasseroberfläche plätschern lassen (falls möglich) und drittens Phosphat und Eisen reduzieren. Eisen und reicht auch 0,05 mg/L. PO4 darf bis vor dem Wasserwechsel auf 0 fallen.

Wie fütterst du das Frostfutter? Mit dem 'Saft'?

Viele Grüße

Alicia
 

fosorom

Member
Hallo Alicia,

Du schreibst, dass du easycarbo hinzugibst: Das neue oder das alte?
Das Alte.
Das Wasser ist grundsätzlich gut, allerdings habe ich den Eindruck, dass du zu viel Dünger, also vor allem Phosphat und Eisen.
Phosphat dünge ich zur Zeit gar nicht und du meinst wirklich, dass ich Eisen ruhig reguzieren sollte?
Beim HMF kann es manchmal Probleme geben, die eine stärkere Reinigung evtl. lösen können.
Der Filter läuft erst seit 5 Wochen und war brand neu. Ich kann mir nicht vorstellen warum der schon gereinigt werden sollte.
Mein Eindruck ist, dass der Belag bakteriell ist, denn Kieselalgen sind eher fest und wachsen sehr langsam. Da könnten eher Cyanobakterien mit drin wachsen, daher vielleicht die dunkle Farbe.
Wie riecht der Belag über Wasser?
Ich kenne Cyanos und weiß auch wie die stinken, die sind es bestimmt nicht.
Erste Maßnahme wäre Filter reinigen, zweite den Filter die Wasseroberfläche plätschern lassen (falls möglich) und drittens Phosphat und Eisen reduzieren. Eisen und reicht auch 0,05 mg/L. PO4 darf bis vor dem Wasserwechsel auf 0 fallen.
Wie gesagt, der Filter ist erst 5 Wochen in Betrieb.
Ich bekomme CO2 gerade so rein. Wenn ich plätschern lasse treibe ich es ja wieder aus. Wozu sollte das also gut sein?
Phospat reduzieren wird schwierig weil das Wechselwasser schon 0,4 mg/L enthält aber innerhalb einer Woche auch auf die Nachweisgrenze fällt. Eisen könnte ich runterfahren.
Aber warum denkst du, dass Eisen zu viel ist? 0,1 mg/L ist nicht wirklich viel oder doch?
Wie fütterst du das Frostfutter? Mit dem 'Saft'?
Das Frostfutter wird aufgetaut, gespült und dann gefüttert.


Versteh mich nicht falsch. Wenn es Sinn macht schmeiße ich z. B. den Filter auch ganz raus.
Könntest du deine Vorschläge begründen? Ich möchte gern verstehen was du damit bezwecken willst und warum.

Gruß

Michael
 
Zuletzt bearbeitet:

strauch

Member
Hallo Michael,

ich würde den Dünger nicht reduzieren. Das a und o sind gut wachsende Pflanzen. Deine zeigen jetzt schon Mangelerscheinungen das wird nur schlimmer wenn du den Dünger reduzierst. Die Algen brauchen keinen Dünger.
Ich fahre bei mir Eisen bei 0,2 seit dem sind die Mangelerscheinungen weg. Auch Phosphat, ich hab früher immer Stoss gedüngt. Inzwischen halte ich den Wert konstant, da eine Pflanzen sich wellenartig entwickelte. Ich stell dazu mal ein Bild ein. Wichtig ist das alle Nährstoffe vorhanden sind. Ob auf Stoss oder nicht muss man probieren. Es muss nicht viel sein. Soviel sas die Pflanzen kein Mangel zeigen.

Aber den Dünger bei Mangel zurückfahren kann dem Becken den Todesstoss geben.

Gute Zeigerpflanzen sind Staurogyne Repens, Hygrophilla corymnosa oder ludwigia cuba, bei letzterer sieht man sehr gut die Phosphat Stossdüngung.
 

Anhänge

  • IMG_20201122_110022.jpg
    IMG_20201122_110022.jpg
    291,9 KB · Aufrufe: 18

fosorom

Member
Hallo Andre,

danke für deine Einschätzung.

Inzwischen halte ich den Wert konstant, da eine Pflanzen sich wellenartig entwickelte.
Wie meinst du das? ..sich wellenartig entwickelt.

Gute Zeigerpflanzen sind Staurogyne Repens, Hygrophilla corymnosa oder ludwigia cuba, bei letzterer sieht man sehr gut die Phosphat Stossdüngung.
Kannst da näher drauf eingehen?
Wie reagiert die Pflanze? In welcher Zeit?

Gruß
Michael
 

strauch

Member
Hallo Michael,

ich hab die Wellen mal eingezeichnet. Phosphatmangel äußert sich an kleineren Blättern beim Neuaustrieb und man sieht sehr schön, wie die Pflanze breit und wieder schmal wird. Bei der Hygrophila Corymboas sieht man Kaliummangel an sehr kleinen Löchern in den Blättern. Als ob jemand mit der Stecknadel durch die Blätter gestochen hat. Die Staurogyne Repens wächst halt einfach garnicht wenn ihr Nährstoffe fehlen. Die alten Blätter zerfallen. Davon sieht man auch zu genüge Bilder im Netz, weil viele Leute mit der Pflanze diese Probleme haben.
 

Anhänge

  • ludwigia_cuba.jpg
    ludwigia_cuba.jpg
    316,8 KB · Aufrufe: 13
Oben