Schwebealgen - Woran mags liegen?

Arrr-Tea

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Seit der folgenden Umstellung scheint es allerdings den grünen Schwebealgen prächtig zu gefallen. Vorher keine (nicht so viele, das sichtbar) jetzt ist die Sichtweite nach 2 Tagen <20cm.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Ursprünglich sollten in unser 200l Becken Caridina und Microdevario einziehen, daher verschnitten wir unseren Berliner Leitungsbeton mit 75% Osmosewasser. Wir haben dies einige Wochen getestet und uns war der Aufwand zu groß und die gelagerten Container mit Osmosewasser für den WW einfach zu sehr im Weg. Daher haben wir uns um entschieden und das Becken zu einem Zimmertemperaturbecken mit 30% Osmoseanteil gemacht (KH runter für einige der Pflanzen). Zusammenfassung: Osmosewasser 75% -> 30%, Temperatur 25° -> 20°-22°

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 2 Monate (Seit 09.11.)

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x50x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> JBL Manado+ Dennerle DeponitMix

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Lochgestein, Feldsteine, Mopani-&Mangrovenwurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 9-14Uhr;17-23Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

4x39W T5 - 2 Weiß, 2 Blau. Genau Farbtemperatur unbekannt.

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Exprience 350


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Hersteller Material, Schwamm, Watte, Substrat

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1050

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): DIY-Reaktor im Becken, ca. 90% L??sung

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 90

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Hersteller

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 03.01.

Temperatur in °C:<span style="color:#FF0000;">*</span> 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Troepfchen


pH-Wert: 6,5

KH-Wert: 11

GH-Wert: 13

Fe-Wert (Eisen): nicht nachweisbar

NH4-Wert (Ammonium): nicht nachweisbar

NO2-Wert (Nitrit): <0,1-0,2mg/l

NO3-Wert (Nitrat): nicht nachweisbar

PO4-Wert (Phosphat): nicht nachweisbar

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aqua Rebell PMD


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 3-4 Tage 50%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 70% LW zu 30% Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Aquasafe Hausmarke des lokalen Garnelenh??ndlers

[h3]Pflanzenliste:[/h3] Alternanthera reineckii 'Mini'
Alternanthera reineckii 'lilaci'
Anubias barteri - diverse Arten
Anubias heterophylla
Cryptocoryne willisii lucens
Eleocharis spec. Mini -> wuchert
Flammenmoos
Hemianthus callitrichoides cuba
Helanthium bolivianum -> wächst zügig
Hydrocotyle sp. Japan -> wächst zügig
Hydrocotyle verticillata
Hygrophila corymbosa guianensis -> wuchert
Hygrophila polysperma -> wächst zügig (eingebracht zur Algenbekämpfung)
Java-Moos
Microsorum pteropus
Microsorum pteropus Trident
Microsorum pteropus windlov
Rotala rotundifolia -> wächst zügig (eingebracht zur Algenbekämpfung)
Spiky-Moos
Vallisneria var. "gigantea" -> wuchert (eingebracht zur Algenbekämpfung)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 90%+

[h3]Besatz:[/h3] 15 Amanogarnelen
51 Tanichthys micagemmae


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 14

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 24

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 145

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 15,6

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 8,2

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 34

Leitungswasser PO4-Wert (Phosphat): n/a

[h3]Weitere Informationen und Bilder:[/h3]
Hier nochmal der Datenbankeintrag mit älteren Bildern des Aquariums. Da war die Welt noch in Ordnung :lol:

$Relexation

Tabelle meiner Wasserwerte:


Die Menge der Düngung scheint auch keinen Einfluss auf das Algenwachstum zu haben. Das Becken wird mit einer relativ gleichmäßigen Geschwindigkeit grün. Immer so 3-4 Tage bis es mir wirklich zu grün ist, um es so weiter stehen zu lassen.

Ich Dünge:


Meiner Vermutung ist, dass der Dünger in den Algen "versickert". Anders kann ich mir das eigentlich nicht erklären, dass ich rein gar nichts nachweisen kann.

Ich bin mir halt nicht sicher, ob ich die Düngung weiter anziehen sollte, da ich vermute, dass ein Großteil einfach in den Algen verschwindet und daher nicht bei den Wassertests auftaucht.

Das PMD scheint das Wachstum der Algen etwas zu begünstigen, aber bin mir dabei noch nicht sicher. Muss das mal noch 1-2 WW beobachten. Habe mir auch noch einen Phosphat Dünger bestellt um zu testen wie die Aufhebung der im PMD verwendeten Phosphatlimitierung sich auf das Wachstum auswirkt. Profitieren die Pflanzen oder die Algen... Schlimmer kanns eigentlich nicht werden.

Wenn ich noch eine Information vergessen habe, sagt bescheid. Ich versuche dann nach zu liefern.

In den nächsten Tagen wird erstmal ein UVC installiert um das Problem zu bekämpfen, aber eine Lösung ist es ja nicht.

Hier noch ein paar Bilder zum Becken:







 

Anhänge

  • ca-1Woche-vor-Algen.jpg
    ca-1Woche-vor-Algen.jpg
    1,8 MB · Aufrufe: 370
  • Nach-50%-WW.jpg
    Nach-50%-WW.jpg
    1,6 MB · Aufrufe: 371
  • Aktuell-1-Tag-vor-WW.jpg
    Aktuell-1-Tag-vor-WW.jpg
    1,6 MB · Aufrufe: 371
  • heute-1-Tag-vor-WW.jpg
    heute-1-Tag-vor-WW.jpg
    1,5 MB · Aufrufe: 370
  • Tab1.jpg
    Tab1.jpg
    185,5 KB · Aufrufe: 370
  • Tab2.jpg
    Tab2.jpg
    45,4 KB · Aufrufe: 370

Arrr-Tea

New Member
Hi,
ich wurde grade drauf aufmerksam gemacht. Die Beckenmaße im Fragebogen müssen natürlich 100x40x50 sein. Da bin ich scheinbar eins verrutscht gewesen :)

Grüße
Arrrt
 

Biotoecus

Active Member
Hi Arrrrt,

Du produzierst zu wenig Permeat um jeden Tag einen 90% WW zu machen.

Beste Grüzze
Artinnnn
 

Ähnliche Themen

Oben