Probleme seit Aquasoil

d-aqua

Member
Hallo, seit Jahren betreibe mehr oder wenig erfolgreich das Hobby Aquarium.
Durch das Forum hier bin ich nach langen überlegen dann doch vor Anfang des Jahres auf Aquasoli (Amazonas 1) umgestiegen.
Seitdem habe doch leider erhebliche Probleme mit Algen und den Pflanzen, leider ist es nicht nur eine Algenart sondern gleich fast das gesamte Packet. Die will ich natürlich schnellst möglich wieder loswerden, ohne all zu große Verluste.
Soweit ich das beurteilen kann, handelt es sich um ein Mix aus Faden-, Bart- und Punktalgen.
Hier sind die Eckdaten:
AQ 160x50x45cm (LxTxH)
Belechtung 8 Std. 2x T5 80Watt (Trocal color plus)
PH: 6,2
GH: 5
KH: 5
NO2: nicht nachweisbar
PO4: nicht nachweisbar
CO2: eine Blase pro Sekunde (Langzeitets gerade neu)
Dünger: täglich 9ml. EasyLife Carbo, sonst nix.
Besatz: ca. 20 Killis, 4 Antennenwelse und ~ 20 Amanos, welche aber nicht an die Algen gehen??)
Wasserwechsel: ca. 40% pro Woche
Anbei ein paar Bilder.(Achtung! Ich habe sie extra groß gelassen, dait man es besser erkennt)




Für Ratschläge, bin Euch echt dankbar!
Viele Grüße aus HH
Jörg
 

amano_fan

Member
Hallo,

ich muss zugeben ich kenn mich mit AS nicht aus, ist aber nicht so das AS Nährstoffe zieht um sie über die Wurzeln verfügbar zu machen?
Auf alle Fälle würde ich schon mal Nitrat und Phosphat aufdüngen, seit ich das so mache sind meine Algen weg!!!
Im Bereich Nährstoffe findest du bestimmt mehr!
 

Roger

Active Member
Hallo Jörg,

zu einer vollständigen Beurteilung würden mir noch die Wasserwerte für Fe und NO3 fehlen. Ausserdem wäre es sinnvoll wenn Du die Trinkwasseranalyse Deines Versorgers hier verlinkst.

Das AS hat zu Anfang einen erheblichen Bedarf an Kalium. Hattest Du das zugegeben?

Anhand der Bilder würde ich einen Kalium und vor allem einen Spurenelementemangel vermuten. Bitte beschreibe auch noch die Filterung, bzw. welche Filtermaterialien verwendet werden!
 

Tobias Coring

Administrator
Teammitglied
Hallo Jörg,

da passt EINIGEs nicht. Du musst unbedingt einen Volldünger zuführen und auch bei den Makronährstoffen würde ich wenigstens einen niedrigen Wert anstreben.

Deine Mangelerscheinungen sind sehr ausgeprägt und jetzt heißt es Gegenmaßnahmen ergreifen, damit die Pflanzen wieder richtig gut wachsen.

Kalium führt man gemäß ADA System permanent hinzu... ich würde jedoch noch einen NPK Dünger unterstützend einsetzen.
 

d-aqua

Member
Tut mir leid andere Werte habe ich z.Zt. nicht,
Kalium habe ich nicht gedüngt, das wusste ich nicht.
Von JBL habe ich regelmäßig Ferropol zugefügt, das brachte aber keine Besserung.
Ich habe jetzt von Tobi Makro Basic Estimative bestellt.

Was brauche ich sonst noch ?

Gruß Jörg
 

Tobias Coring

Administrator
Teammitglied
Hi Jörg,

ich hab dir eine Mail geschrieben.
 

Beetroot

Active Member
Hallo Jörg,

das hört sich ja fast so an als hättest fast ausschlieslich mit Carbo gedüngt, das geht natürlich auch gerade bei deiner Pflanzenmasse nicht unbedingt lange gut. Wieviel hattest du vom Ferropol die Woche gedüngt, laut Anweisung?

Ansonsten lässt sich der Mangel ja wohl bei den Makros festmachen, PO4=0, NO3=?, K=? und Mg=?
Das Aquasoil zieht ja anfangs extrem die Härte weg, also bindet das Calcium und Magnesium. Wobei Mg öfter schon geringer im Leitungswasser vorhanden sein kann und dieses dann auch noch gebunden wird im Substrat. Wie das mit dem binden von Kalium im Aquasoil ist kann ich nicht sagen, nach ADA wird aber deutlich Wert auf K Düngung gelegt. Aber das Substrat sollt ja nun so gut wie gesättigt sein. Schade das du kein NO3 Wert aus dem Becken hast! Kannst aber ruhig mal die Werte deines Wasserversorgers hier verlinken, dann können wir uns so oder so mal einen Überblick verschaffen was das Leitungswasser überhaupt so mit sich bringt, falls du es denn zum wechseln verwendest.

Tobi wird dir bestimmt schon die passende Empfehlung gegeben haben, lass uns aber ruhig dran teilhaben was du machst und wie sich die Situation dadurch verändert. Ich bin gespannt!

Ansonsten hast ein tolles Becken mit der aktuellen Bepflanzung, mir gefällts. :top:

Gruß
Torsten
 

MarcelD

Administrator
Teammitglied
Hallo zusammen!

Erstmal muss ich mich Torsten anschließen, die Bepflanzung gefällt mir auch wirklich gut!

Muss aber auch noch einwerfen, dass ich die alleinige Verwendung der "Color Plus" Röhren zumindest als fragwürdig für das Pflanzenwachstum ansehe. Ich denke, du wärst mit Röhren um die 6000K besser beraten, die haben auch eine bessere Lichtausbeute als die "bunten".


Schöne Grüße,
Marcel.
 

d-aqua

Member
Erstmal danke für das Lob zur Einrichtung. Ich mag es, wenn es wie Dschungel aussieht. Auch meine Killi fühlen sich wohl und vermehren sich regeläßig.
Anbei die wert von den Waaserwerken:
http://www.stadtwerke-norderstedt.de/dbfiles/DBFile/FileData/90.fkuqu8a9.4x0p0.pdf

Tobi, hat mir seinen NPK Dünger empfohlen, leider war ich aber etwas schneller und hatte schon Estimate bestellt. Er sagte, das damit aber gehen soll.

Das Ferropol habe ich nach Anleitung, bei jedem Wasserwechsel zugefügt.

Zum dem Licht muss ich sagen, das mir die 6000k Röhre zu grell war und ich deshalb eine zweite Trocal gekauft habe. Vorher war das Becken einfach zu hell und die Farben der Killis kamen überhaupt nicht rüber.
Gruß Jörg
 

gartentiger

Active Member
Hallo Jörg,

in der Tat sehen Killies bei gedämpften Licht wesentlich besser aus, ich würde aber einen anderen Weg einschlagen.

Ich verwende bei mir Seemandelbaumblätter, ansonsten färbt meine grosse Wurzel das Wasser ausreichend stark ein. Bei dir würde ich zu den SBB noch Erlenzäpchen empfehlen ;) Die färben das Wasser je nach Dosierung in ein schwach-bräunliches Wasser, wirken sich positiv auf die Wasserqualität aus und senken den Ph-Wert leicht ab.


lg Christian
 

d-aqua

Member
Danke für den Tipp.
2 Seemandelbaublätter und etwas Rinde habe ich schon drinnen.
Erlenzapfen habe ich weg gelassen, da mein Wasser schon sauer ist und KH auch nicht gerade hoch ist. Ich will ja keinen Säuresturz kriegen.
Das Algenproblem ging übrigens schon los, als ich noch die 6000K Röhre drinnen hatte.


Gruß Jörg
 

MarcelD

Administrator
Teammitglied
Hallo Jörg,

ich wollte auch nicht sagen, dass die Algen nur durch die Röhren hervorgerufen wurden. Ich habe lediglich gesagt, dass ich deren alleinige Verwendung für fragwürdig halte, was das Pflanzenwachstum betrifft. Zum einen wegen der relativ geringen Lichtausbeute, zum anderen wegen des Farbspektrums.
JBL zum Beispiel ist -wie ich finde- so ehrlich, auch auf der Website zu schreiben, dass die alleinige Verwendung solcher Röhren nicht ratsam ist.

Ich möchte diesen Röhren nicht ihre Daseinsberechtigung absprechen, die haben sie bestimmt: zum Beispiel eben dann, wenn man die volle Farbenpracht der Killies genießen möchte.

Unsere Wahrnehmung von Licht ist aber grundsätzlich sehr subjektiv, der eine liebt die 4000K Röhren, dem anderen kommen nur 6000/6500er ins Haus, usw. Weil die Wahrnehmung so subjektiv ist, läßt sich über da Thema Licht auch so wunderbar debattieren :D

Ich bleibe aber bei meiner Meinung, dass die Röhren für das Pflanzenwachstum nicht sonderlich förderlich sind (siehe Gro-Lux).


Schöne Grüße,
Marcel.
 

d-aqua

Member
Kein Problem, ich habe mich nicht angegriffen gefühlt.
Doch wir scheifen ab, lass mich erstmal das Algenproblem in den Griff kriegen.
Danach kann ich mich darum kümmern , das die Pflanzen besser wachsen, schießlich ist noch ein bischen Platz im Becken :D

Gruß Jörg
 

MarcelD

Administrator
Teammitglied
Nabend Jörg,

dann bin ich ja beruhigt. :)

Aber du wirst dein Algenproblem erst in den Griff kriegen, wenn die Pflanzen besser wachsen :wink:
Dazu gehört das ganze Paket: passendes Wasser, Dünger, Licht, CO².


Schöne Grüße,
Marcel.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Kiesel/ Fadenalgen Probleme seit ca 3 Wochen Erste Hilfe 1
D probleme mit Pflanzen seit Düngung Pflanzen Allgemein 8
D Probleme mit dem Nitritpeak / seit dem 10 Dezember 2018 Erste Hilfe 5
H Probleme mit Alternanthera Pflanzen Allgemein 18
S Probleme mit Algen und Düngung von Pflanzen Erste Hilfe 6
Mehmet Probleme mit KH wert Kein Thema - wenig Regeln 8
M CO2 Probleme Technik 5
Zer0Fame TC420 - Probleme nach wechseln von Mode oder ausstecken Technik 7
Y Probleme nach Veränderung der Bepflanzung Erste Hilfe 2
P Probleme mit Wurzel und Pflanzenwachstum Erste Hilfe 10
S Probleme mit Wachstum und Düngung. Mangelerscheinungen? Erste Hilfe 3
L Probleme mit Huminstoffkonzentrat Erste Hilfe 6
P.iv Probleme mit Wasser aufsalzen Erste Hilfe 18
F Innenfilter Biobox ( Aquatlantis Tower 120 ) ... Probleme über Probleme Technik 9
N Probleme mit Bart, Pinsel und Punktalgen Algen 1
A Pflanzen Probleme in der Einfahrphase Pflanzen Allgemein 21
N Probleme mit Pflanzen Erste Hilfe 9
Alexander H Silikatwert zu hoch, Probleme in der Einfahrphase? Mäßiger Pflanzenwachstum!! Pflanzen Allgemein 6
W Probleme beim Pflanzenwachstum Pflanzen Allgemein 43
D Probleme mit Hemianthus Cuba Pflanzen Allgemein 27

Ähnliche Themen

Oben