Pinselalgen? Bartalgen?

blabla33

Member
Hallo,

ich habe seit etwa drei Tagen ein Algenproblem (siehe Bilder).
Bei dem AQ handelt es sich um ein 54 Liter Becken mit täglicher Düngung (AR) und Soil Boden. Beleuchtet wird mit 2x24W. Das Becken läuft mittlerweile schon seit 3 Monaten, wobei ich zuvor Probleme mit Fadenalgen hatte und aufgrund dessen neu bepflanzen musste. Mit den neuen Pflanzen hatte es ca. 10 Tage sehr gut geklappt und sie sind deutlich gewachsen. Genug Pflanzenmasse ist auch sicher vorhanden und eben auch wie gesagt schnell wachsend. Alle Lücken sind schön zugewachsen.

CO2 Zufuhr und mit Dauertest überprüft.

Wasserwerte:
NO3 11mg/dl
Fe 0,1mg/dl
K 7mg/dl
pH 6,8-6,9

PO4 ist nicht nachweisbar, aber das war es trotz täglicher Zufuhr sowieso immer nur kurzfristig. Dazu hatte ich mal einen eigenen Thread eröffnet. (Kurz nach der Düngung ist das PO4 nachweisbar, wenige Stunden später nicht mehr. Ein Bedarf der Pflanzen ist ausgeschlossen - außerdem verschwindet das PO4 unabhängig davon, ob ich 0,1 mg/dl zugebe oder sogar 2 mg/dl). Aber das nur am Rande.

Gemessen werden die Werte per Fotometer - die zuvor verwendeten Tröpchentests haben im Grunde das gleiche angezeigt.

Wer kann mir einen Rat geben, wie ich nun vorgehen muss. Muss ich die Pflanzen entfernen und wieder von Vorne beginnen? Und woher kommen die Probleme? Da ich keine Idee für die Ursache habe, kann ich das zugrundeliegende Problem auch nicht beheben.

Bin für jeden Tipp dankbar!

Lg
Jay
 

Anhänge

  • 2012-05-11 17.21.38.jpg
    2012-05-11 17.21.38.jpg
    353,3 KB · Aufrufe: 2.194
  • 2012-05-11 17.21.46.jpg
    2012-05-11 17.21.46.jpg
    360,5 KB · Aufrufe: 2.194
  • 2012-05-11 17.22.10.jpg
    2012-05-11 17.22.10.jpg
    380,9 KB · Aufrufe: 2.194
Hallo,
Ich würde no3 auf 20mg/l auf düngen und EL Carbo in doppelte dosis dosieren.
Dann dürften die bartalgen verschwinden.

Hast du etw. Am Becken geändert? Wie alt sind deine LSR?

MfG
Mehmet
 

Tigger99

Member
Jay,

da stimm ich mal zu.. Nitrat hoch und FE was runter auf 0,05 fahr ich zum Beispiel.. und jo EC rein.
Hatte auch die Bartalgen dauerte lange die weg zu bekommen.

Als erstes würde ich da mal die großen Bartalgen wech schneiden.
Sobald ich FE hoch fahre kommen teilweise Bartalgen wieder.
Weis jetzt nett ob Du nicht Wachstumsstop bei Pflanzen hast und so noch anderes Problem :pfeifen: .
Bei mir war Mg Mangel auch noch vorhanden.. Aber bei Dir sind ja viele Luftbläschen :hechel:
das eigendlich mal gutes Zeichen.
Frage ist halt wie lange Licht bei Dir an ist.. mit 48W auf 54L ist schon was..
Da wächst das wie sau aber leider entsteht dann auch schneller als bei wenig Licht ein Mangel.

Hoffe das Hilf..
 

java97

Active Member
Hallo Jay,
Düngst Du täglich? Falls ja, ist 0,1 mg/l Fe meiner Erfahrung nach definitiv zu viel des Guten. Eigentlich muss es kaum bis gar nicht nachweisbar sein. Ich dünge nur so viel, wie die Pflanzen benötigen um gut zu wachsen/keine Chlorosen zu bilden.
Bei höheren Werten wachsen in meinem Aquarium Bartalgen. Auch ein zu niedriger NO3-Gehalt kann Bartalgenwachstum fördern, daher Mehmets Empfehlung, NO3 anzuheben.
 

blabla33

Member
Nur ganz kurz, auf den Rest antworte ich später.

@tigger99: Das Licht ist bei mir insgesamt 10 Stunden an. Mittags gibt es zwei Stunden Pause.
 

blabla33

Member
Hallo,

ja, ich dünge bzw. habe bislang immer täglich gedüngt. Natürlich mit 1/7 der Dosis. Mit Eisen 0,1 mg/dl meine ich den Messwert im Becken. Nicht das, was ich täglich zugebe - das wären dann 0,02 mg/dl.
Ich versuche jetzt erst einmal das Nitrat anzuheben. Außerdem habe ich jetzt auch mit Easy Carbo angefangen (2 ml auf 50 Liter).
Ich werde mir das jetzt erst einmal eine Woche lang anschauen und dann berichten.
Habe heute zudem den größten Teil der Pflanzenteile entfernt, die mit Algen bewachsen waren.

Ist das mit dem Licht so in Ordnung? Ich meine 10 Stunden am Tag mit 48 W auf 54 Liter. Ist mir schon klar, dass es viel Licht ist, aber meine Nährstoffe im Wasser sprechen für mich nicht für einen Mangel.

Lg
Jay
 

java97

Active Member
blabla33":1es041q4 schrieb:
ja, ich dünge bzw. habe bislang immer täglich gedüngt. Natürlich mit 1/7 der Dosis. Mit Eisen 0,1 mg/dl meine ich den Messwert im Becken. Nicht das, was ich täglich zugebe
Schon klar, davon bin ich auch ausgegangen. 0,14 mg/l wöchentlich ist reichlich. Ich würde, wie gesagt, die Mikrodüngung reduzieren. Ich dünge (bei üppigerer Bepflanzung als Du sie zu haben scheinst und 0,4W/l) nur 0,05 mg/l wöchentlich. Ich denke also, wöchentlich 0,1 mg/l würden in Deinem Fall völlig genügen.
Wie gesagt, ich habe die Erfahrung gemacht, dass es in Bezug auf Rotalgen besser ist, wenn Fe so gut wie gar nicht/nur ganz schwach nachweisbar ist.
 

blabla33

Member
Hallo,

wollte einfach mal einen Zwischenbericht loswerden:

Die meisten bewachsenen Stellen habe ich entfernt - wenn auch nicht alles, weil es doch insgesamt sonst zu kahl geworden wäre.
- Ich habe das CO2 erhöht, 1-2 Tage auf 50 und dann etwas über 30.
- Eisen habe ich nicht mehr zugedüngt (auch nicht beim letzten WW), sinkt jetzt langsam ab, ist aber noch so um die 0,05
- NO3 müsste knapp über 20 liegen.
- Easy Carbo gebe ich täglich 2ml
- Gedüngt wird im Moment täglich nur mit Spezial N (1ml) und zum Wasserwechsel wird das neue Wasser mit Phosphat auf 0,5 aufgedüngt - ist dann auch sehr schnell nicht mehr nachweisbar; werde aber trotzdem bei wöchentlicher Düngung des neuen Wassers bleiben.
- Wasserwechsel werde ich weiterhin wöchentlich (25%) machen (müssen), da bei mir das Kalium immer rasch ansteigt - ohne dass ich da etwas von außen zugebe.

Damit wachsen keine neuen Algen, insgesamt scheint der Befall auch rückläufig zu sein. Allerdings sind die Stellen, die stark bewachsen unverändert. Scheinbar hilft teilweise wirklich nur wegschneiden.
Alles in Allem bin ich zufrieden mit der Entwicklung. Wenn es so weitergeht, werde ich die Algen vielleicht sogar ganz los ;-)

Lg
Jay

P.S.: Wie hoch darf denn das Kalium eigentlich sein? Wie sieht das bei euch so aus? Und welche Probleme entstehen bei zu viel Kalium?
 

blabla33

Member
Hallo,

jetzt ist ja schon einige Zeit vergangen und das Problem besteht weiterhin. Auch wenn die Algen jetzt nicht mehr so schnell wachsen, muss ich dennoch fast wöchentlich die befallenen Pflanzenteile abschneiden und entfernen - und da kommt schon etwas zusammen...

NO3 liegt so bei 20-25
Fe <0,05
CO2 30-40
Und EC dünge ich täglich 2 ml (auf 50 Liter)

Hat jemand vielleicht noch eine andere Idee?

Lg
Jay
 
Hallo,
Ich würde 4ml ELC düngen und mal eine Algenkur machen. Das Esha Produkt hat mir dabei sehr geholfen.
MfG
 

blabla33

Member
Hallo!

Nach der Algenkur, habe ich weiterhin EC verwendet (3ml auf 54 Liter). Insgesamt muss ich sagen, dass sich das Becken sehr gut entwickelt hat. Nach der Entfernung von befallenen Blättern sind nur sehr wenige neue Algen aufgetreten.

Ansonsten habe ich im Grunde kaum noch eine Düngung laufen. Einmal in der Woche etwas Eisen und das war's.
Da in meinem Becken noch nie Phosphat nachweisbar (AquaSoil) war, hatte ich in den letzten Tagen mal mit einer leichten Phosphat-Zugabe begonnen und habe heute wieder einen Bartalgen-Befall - wenn auch nicht so schlimm, wie zu Beginn.
Für mein Becken kann ich sagen, dass ich keine Phosphat-Zugabe brauche - auch wenn dies nicht nachweisbar ist. N gebe ich auch nicht mehr zu. Lediglich alle zwei Wochen 20% Wasserwechsel. Darunter ist N mit 20 und K mit 10 stabil. Aber: Jedes Becken ist anders.

Zusammenfassend kann ich sagen, dass die oben genannten Maßnahmen in der Summe funktioniert haben und ich meine Düngung im Grunde so gut wie eingestellt habe (immer unter Kontrolle der Wasserwerte). Die Frage ist natürlich, was wirklich hilfreich war und was nicht.

Lg
Jay
 

Tigger99

Member
Jay,

das sind ja gute Nachrichten..

Aber wie sieht es mit Deinem Pflanzenwachstum aus ? Kein Verbrauch an Nitrat und Eisen lässt mal
auf anderen Mangel schliessen :? ..

Hast Du schon mal versucht Mg über Bittersalz oder Kalium einzeln zu dosieren :pfeifen:
Nette Methode ist den unteren empfohlenen Wert mal auf Stoß zu düngen und zwei Tage mal zu beobachten.
Sollte zum Beispiel Dein Kalium auf 0 sein, so wächst das immer noch bischen aber langsam, sehr langsam...
Mangel tritt so erst mal nicht sichtbar auf meiner Meinung nach.

Nun weis man aber ja nicht ganz genau was fehlt. Um so mehr Dinge man weis, sagen wir mal so geschätzt hat mit
einem Test um so besser...

Allerdings traue ich so manchem Messwert nicht mehr. :censored:
Gerade bei Mg und K stolpert man so im Dunkeln rum, weil man da ja nicht so leicht messen kann :cool:
Schöne Grüße an die mit Fotometer, dass hätte ich auch gerne :D

Da ich kein Fotodingsbumms habe, habe ich die Kremer-Methode entwickelt, falls es mal nicht wächst:
Mit Stoßdüngung auf unteren empfohlenen Wert düngen einzeln und in Abständen düngen...
:pfeifen:

Das gibt dann mit Annahme eines Wertes folgendes MUSTER: :irre:
1. Wert war auf 0, dann geht Wert auf unters Limit (wenn es das überhaupt gibt) und es fängt an besser zu wachsen.
2. Wert war schon auf unterem Limit bzw. was drunter, dann kommst jetzt drüber und es wächst gut sichtbar besser..
3. Wert ist schon so im mittlerem Bereich und geht auf oberen Wert, dann wächst es halt nicht weil ja kein Mangel vorlag.
4. Wert ist schon auf oberen Wert ist oder darüber, ist es jetzt halt noch mehr darüber und es wächst immer noch nicht.
5. 1 oder 2 nicht real vorliegen hilft die Stoßdüngung nicht aber schadet auch nicht erheblich.
6. Allerdings sollte man beachten, das K wohl MG blockiert :sceptic: oder so.. Daher fang ich mit Mg immer an :lol:
7. War es nicht Mg, dann halt K einzeln, dann P im Abstand von 2 Tagen drann..
8. Dabei immer schön auf Pflanzen Farbe, Wachstum etc. schauen und natürlich auf Algen. :keule:
9. WW dann wie gewohnt durchführen
10. Wächst das plötzlich, dann ACHTUNG nun werden auch die anderen Stoffe wieder verbraucht wie z.B Nitrat ganz schnell. :smoke:. Also Düngung dem entsprechen anpassen, sonst kommt zweiter Mangel dazu :smile:

Und so wächst das irgendwann :nasty: :grow:
 

Ähnliche Themen

Oben