Pflanzen wachsen nach Umzug nicht

PJago

Member
Hallo zusammen,

vor 8 Wochen bin ich mitsamt meinem Becken (300 Liter) in eine neue Wohnung innerhalb des gleichen Ortes gezogen.
Den Umzug hatte ich mir nicht so heftig vorgestellt, aber das Monster ist jetzt wieder an seinem Platz in der neuen Bude! ;)

Vor dem Umzug habe ich mir noch eine neue 2 x 150 Watt HQI Giesemann Leuchte zugelegt (vorher 160 Watt T5) bzw. diese günstig bekommen (wobei die Brenner schon ca. 15 Monate alt sind). Als Bodengrund hatte ich früher Kies, bin jetzt aber auf Spielsand aus dem Baumarkt umgestiegen. Darunter gab´s ne Schicht Nährboden von Dennerle.

Seit Änderung dieser gesamten Kernparameter bemerke ich das meine Pflanzen nicht wirklich toll wachsen. Bodendecker wachsen überhaupt nicht und gammeln nur vor sich herum und die Echinodorus
will auch nicht wirklich neue Blätter produzieren. Die einzige Pflanze die halbwegs gut wächst ist meine Ludwigia Repens....... zwar nicht sonderlich schnell, aber sie wächst. Die Valisnerien bilden einen schönen Dschungel wachsen aber auch nur sehr sehr träge!

Als Dünger benutze ich Kramerdrak von Drak Aquaristik und Dünge mit Daydrakon ggf. etwas Eisen nach. Phosphat und Nitrat erhöhe ich ebenfalls mit den Produkten von Dr. Kremser.

Hier mal meine aktuellen Wasserwerte:

CO2: 25 - 30 mg/l
K: 15
FE: 0,1 - 0,2
NO3: 20 mg
Phosphat: 0,3
Für die anderen Werte fehlt mir leider ein Test.

Hat jemand ein paar Tipps für eine strukturierte Vorgehensweise um meine Probleme in den Griff zu bekommen? Ggf. auch ein paar Links zu den Fehlenden Wasserwert-Test?

Danke vorab, schöne Restweihnachten und viele Grüße

Patrick
 

Sabine68

Active Member
Hallo Patrick,

Als Bodengrund hatte ich früher Kies, bin jetzt aber auf Spielsand aus dem Baumarkt umgestiegen. Darunter gab´s ne Schicht Nährboden von Dennerle.

Das könnte dein Problem sein - entweder die Kombination von Nährboden + Spielsand oder auch der Spielsand alleine.
Spielsand ist wohl nicht gleich Spielsand.
Es gibt Berichte, wo es gut funktioniert, aber auch Berichte, wo es mit Spielsand gar nicht klappte.
Ich würde an deiner Stelle den Bodengrund neu machen
Eventuell fault auch etwas bei dir im Bodengrund
 

PJago

Member
Hallo Sabine,

daran habe ich auch schon gedacht. Habe vorab sehr sehr viele Diskussionen und Threads über die diversesten Meinungen über das Thema Bodengrund gelesen und bin dann zu dem Entschluss gekommen einfach mal den "feinen" Spielsand aus´m Baumarkt zu verwenden.

Welchen Bodengrund würdest Du mir denn alternativ empfehlen?
Kies empfand ich allgemein als zu sehr "Mulm-anfällig".

Grüße

Patrick

P.S. Mein Sand ist an der Vorderen AQ-Scheibe im Boden immer total veralgt.........
 

Roger

Active Member
Hallo Patrick,

so leid es mir tut, denke ich auch das der von Dir gewählte Spielsand hier der Hauptgrund für die Probleme ist. Sand ist eben nicht gleich Sand. :roll:
Ich weiß ganz sicher das der Quarzsand von "quick-mix" funktioniert, da den schon einige hier verwenden.
Ich benutze diesen Granatsandder auch keinerlei Schwierigkeiten macht.

Grundsätzlich ist die Entscheidung Sand zu verwenden die richtige. Ich bin damit auch zufriedener als mit Kies. Einen zusätzlichen Bodengrunddünger braucht es nicht. Die Düngung über die Wassersäule genügt.
 

PJago

Member
Hallo Roger,

klingt nicht gut, naja........... pech gehabt, man gut das mein Beckern erst wieder seit knapp 8 Wochen läuft, noch bin ich motiviert! ;)

Ich würde mich für den Akadama Bodengrund entscheiden. Habe auch einen Shop gefunden welcher den Boden in einer durchgängigen 2 mm Körnung anbietet. Meint Ihr das ist in Ordnung von der Größe her?
Würdet Ihr einen Nährboden drunter empfehlen? Habe gehört das dieser Boden halt nicht vorgedüngt ist. Alternativ habe ich noch Bodendüngekugeln hier im Haus.

Grüße

Patrick
 

Roger

Active Member
Hallo Patrick!

Ich würde mich für den Akadama Bodengrund entscheiden.
Ich halte das Akadama für eine noch schlechtere Wahl als Kies.
Aufgrund seiner porösen Struktur und der damit verbundenen großen Besiedlungsfläche für Bakterien kann solch ein Substrat manchmal unberechenbar werden.
Wenn Du ursprünglich schon Sand benutzen wolltest, warum bleibst Du nicht dabei?
Mir wäre die Gefahr zu groß mit dem Akadama Schiffbruch zu erleiden und das Becken nochmals ausräumen zu müssen.

Deine Entscheidung! Versuch macht kluch. :wink:
 

Sabine68

Active Member
Hallo Patrick,

Akadama geht und die Körnung finde ich gut :wink:
Am besten guckst du dir da mal die Erfahrungsberichte an. Du musst da halt vernünftig düngen, weil Akadama nährstoffarm ist und wohl auch Kationenaustauscherfähigkeiten hat

Welchen Bodengrund würdest Du mir denn alternativ empfehlen?
Kies empfand ich allgemein als zu sehr "Mulm-anfällig".

Noch zu dieser Frage.
Ich selbst habe im 250er Sand von Sakret, mit der Körnung von 0,1-0,5mm und der funktioniert recht gut. Allderdings habe ich den Eindruck, daß die Pflanzen dort etwas langsamer wachsen, als in etwas gröberem Bodengrund und Mulm absaugen ist etwas schwieriger.
Im 350er Becken habe ich seit ca 2 - 3 Jahren Rosies Aquarienkies (ist eigentlich Sand) - Körnung 0,1 - 0,9mm und bin sehr zufrieden damit :wink:
 

peterh

Member
Sand, ja ja ...

Hallo,

vor zwei Jahren habe ich ein 250er mit Sand eingerichtet und dabei auch die erhältlichen Sandsorten betrachtet. Der Test des "Spielsandes" ergab deutlichen Kalkgehalt, vielleicht ist das das Problem.

Verwendet habe ich dann Quarzsand 0,3mm. Geht gut, nur Pflanzen mit dicken Wurzeln haben etwas Probleme (Kirschblatt, Sagittaria). Die Wurzeln wachsen teilweise mit Verdickungen und haben öfter schwarze Spitzen. Rotalla, kleine Echis oder Crypts haben dagegen kein Problem.

Gruß,
Peter
 

PJago

Member
Hallo zusammen,

Danke für Eure Antworten! Ich werde jetzt den Bodengrund Akadama in Angriff nehmen. Schlimmer als jetzt kann´s nicht werden.


@Roger: Hoffe es klappt!

Ich werde einen 2mm Akadama besorgen und darunter den Dennerle Deponit Mix einbringen + Dennerle Starterbakterien.
Anfangs werde ich mal alles im Auge behalten und den Thread hier weiterführen, sofern´s gewünscht ist.

Wieviel Bodengrund würdet Ihr denn insgesamt einbringen?
Ich dachte so an 10 Kilo Deponit Mix, Dennerle Starterbakterien und im Anschluss 3 x 16 Liter Akadama 2 mm.

Viele Grüße

Patrick
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
L Pflanzen wachsen nach vorne Pflanzen Allgemein 24
A Immer wieder neue Pelzalgen auf den Pflanzen, Pflanzen wachsen nur mäßig Algen 5
Witwer Bolte Algen wachsen, Pflanzen kümmern, ...und es könnt sich noch verschlümmern ! Erste Hilfe 0
S Pflanzen wachsen nicht Pflanzen Allgemein 21
L Pflanzen wachsen nicht und veralgen Erste Hilfe 3
M Warum wachsen Algen weniger wenn es den Pflanzen gut geht? Pflanzen Allgemein 8
Todo Invitro Pflanzen wachsen besser als privat beschaffte Pflanz Pflanzen Allgemein 2
M Pflanzen wachsen nicht Erste Hilfe 6
S Pflanzen wachsen nicht oder nur sehr langsam Erste Hilfe 151
S Pflanzen wachsen plötzlich sehr langsam Nährstoffe 3
M Cabomba aquatica geht ein, Pflanzen wachsen schlecht Erste Hilfe 8
G Welche Aquarium Pflanzen wachsen auch ohne co2 anlage Pflanzen Allgemein 1
D Pflanzen wachsen nicht mehr Pflanzen Allgemein 6
M Pflanzen wachsen außen nicht Pflanzen Allgemein 6
M Pflanzen wachsen auf einer Seite des Aquariums nicht gut Pflanzen Allgemein 0
S hilfe bitte, pflanzen wachsen nicht mehr. Pflanzen Allgemein 6
G Pinselalgen, Pflanzen wachsen nicht mehr Erste Hilfe 6
D fadenalgen wachsen Pflanzen nicht. Algen 1
B Pflanzen wachsen nicht, Algen aber schon Erste Hilfe 12
SalzigeKarotte Welche kleinen Pflanzen wachsen Submers-Emers? Pflanzen Allgemein 2

Ähnliche Themen

Oben