Pflanzen Problem

^Thomas^

New Member
Hallo zusammen,

Bin neu hier und habe ein problem mit meinen Pflanzen die wollen im mom nicht so wirklich wachsen.

Ersmal was zu meinen Becken es hat 768L brutto gefilltert wird über Filterbecken mit 10L Blähton 10L siporax und der rest ist Matte und röllchen.
Beleuchten tu ich mit 4x80W t5 (2x965und 2x865) mit w Reflecktor laut Licht berechnungstool bei 160 punkten.
Beleuchtet wird von 10 - 20 Uhr um 10 geht die erste lampe an um 10:15 die 2te und jede viertel stunde die nächste und das gleiche um 19:15 Rückwärts.
Als Bodengrund habe ich sand x-0,8mm ohne dünger zusatz.

Mein besatz:
8 Diskus
12 Sterbay´s
2 Sturisuma festivum
1 L18 ober vergleichbar
ein paar ringelhänder weiss nicht genau wieviele (finden die Diskus ganz lecker)

So nun zu meinem Problem:
Im bodenbereich bilden sich schwarze denke mal bart algen, an den wurzeln habe ich fadenalgen und meine pflanzen stehen irgendwie zum teil still perlen aber eigendlich trotzdem.

Mal ne liste der Planzen mit verhalten:
Limnophila aromatica (wächst langsam ca 3cm den letzten Monat)
Prosperpinaca palustris (ist im mom mit die schnellste mit ca 10cm)
Eleocharis acicularis /naaldgras (bildet einige auslüfer ist aber übersäht mit bartalgen)
Lilaeopsis mauritiana (tut nichts sieht eher nach verrottung aus wird immer weniger)
Utricularia graminifolia (hats nicht ganz einfach wegen den sterbay´s)
Eustralis stellata (im mom auch ein problem blubbert aber)
Rotala wallichii/ long leaf ( wächst mitlerweile blubbert aber nicht)
Vallisneria marmor (wächst und treibt ausläufer bleibt aber eher klein)
Cryptocoryne wendtii (wächst)
Micranthemum umbrossum (wächst auch aber auch bartalgen problem)
weiss den namen nicht stengelpflanze (wächst aber nur die oberen 2 triebe alles was älter ist wird schwarz und zerfällt)
Sind nun alle 1 Monat bei mir im becken. becken läuft schon fast 4 Jahre ist ein neuanfang nach cyano terror.

Nu Wasserwerte:
Becken:
PH 7
kh 6
gh 11
no2 n/a
no3 25
po4 2.0+
fe morgens 0.1 abends 0
co2 15-20 mg 60 blasen die minute

Versorger:
Gesamthärte °dH 12,6
Gesamthärte mmol/l 2,3
Carbonathärte °dH 7,2
Kohlensäure frei mg/l 3,30
Kohlensäure zug. mg/l 4,28
Säurekapazität mmol/l 2,57
Basekapazität mmol/l 0,08
Sauerstoff mg/l 9,23
Wassertemperatur °C 11,9
pH-Wert pH- 7,84
pH-Wert nach CaCO 3 -Sättigung 7,75
Delta- pH-Wert 0 (-0,2)0,09
Geruch qualitativ ohne
Calcium mg/l 63
Kalium mg/l 3,5
Magnesium mg/l 17
Nitrat mg/l 20,75
Nitrit mg/l < 0,01
Chlorid mg/l 33,0
Natrium mg/l 55,0
Organisch gebundener Kohlenstoff
(TOC) ohne annormale Veränderung 1,6
Sulfat mg/l 106
Selen mg/l < 0,001
Fluorid mg/l < 0,10
Blei mg/l < 0,005
Kupfer mg/l <0,01
Nickel mg/l < 0,004
Ammonium mg/l < 0,02
Eisen mg/l < 0,014
Mangan gesamt mg/l < 0,007
Trübung nephelometrische Trübungseinheiten (NTU) 0,1

Natriumhydroxid, Calciumhydroxid, Silikat, Phosphat 2.0 mg/L

Düngen tue ich im mom täglich 15 ml easy life pro fito und kalium hab ich mit kaliumsulfat auf ca 20 mg angehoben.

Was vergessen ? hoffe nicht.

Danke für eure hilfe

Gruß
Thomas
 

Roger

Active Member
Hallo Thomas,

herzlich willkommen im Flowgrow!

Es ist nicht viel das es zu verbessern gibt, aber das wenige ist wesentlich für die Beseitigung der Probleme.

gefilltert wird über Filterbecken mit 10L Blähton 10L siporax
Ich kann verstehen das Du wahrscheinlich der Auffassung bist das soviel Filterung für die Diskus erforderlich ist. Das sehe ich allerdings nicht so!!!
Die porösen Materialien sorgen sehr schnell für Ausfällungen von Eisen und anderen Spurenelementen. Das ist auch deutlich an dem sehr schnell fallenden Eisengehalt erkennbar.
Benutze doch mal die Forensuche mit den Stichworten "Geringfilterung" oder "Filterlos" um weitere Erklärungen zu erhalten.

Im bodenbereich bilden sich schwarze denke mal bart algen, an den wurzeln habe ich fadenalgen und meine pflanzen stehen irgendwie zum teil still perlen aber eigendlich trotzdem.
Sind es wirklich Bartalgen? Mach doch mal ein Foto und stelle es hier ein wenn Du Dir nicht sicher bist.
Gegen Bartalgen hilft normalerweise eine Erhöhung des CO2 Gehaltes.

Mit der Anhebung von Kalium bist Du schon auf dem richtigen Weg, obwohl 10mg/l auch schon ausreichen würden.

Es gibt hier im Forum einige Spezialisten die Diskus im pflanzenlastigen Becken halten. Vielleicht hat der eine oder andere noch etwas dazu zu sagen und wenn Du etwas suchst wirst Du auch Berichte über deren Becken finden. :wink:
 

^Thomas^

New Member
Hallo Roger,
Bin ja schon ne ganze weile hier im Forum am stöbern und die angesprochenen beiträge hab ich auch schon gesehen.
Hatte den Filter schon im verdacht wollte nur sicher gehen ob eventuell mit dem wasser was ist.
Foto mache ich nachher mal.

gruß
Thomas
 

^Thomas^

New Member
Bilder ........
 

Anhänge

  • 12.03.09 007.JPG
    12.03.09 007.JPG
    388,7 KB · Aufrufe: 981
  • 12.03.09 045_1024_768.jpg
    12.03.09 045_1024_768.jpg
    125,7 KB · Aufrufe: 980
  • 12.03.09 046.JPG
    12.03.09 046.JPG
    746,3 KB · Aufrufe: 991

^Thomas^

New Member
Bilder .........
 

Anhänge

  • 12.03.09 047.JPG
    12.03.09 047.JPG
    738,6 KB · Aufrufe: 631
  • 12.03.09 048.JPG
    12.03.09 048.JPG
    767,6 KB · Aufrufe: 960
  • 12.03.09 050.JPG
    12.03.09 050.JPG
    749,3 KB · Aufrufe: 982

Tobias Coring

Administrator
Teammitglied
Hi Thomas,

ich würde ggf. den Volldünger wechseln. Der Profito wird unter Umständen schnell ausgefällt. Gerade bei deinem hohen PO4 Gehalt sehe ich hier Probleme.

Hol dir Aqua Rebell Eisenvolldünger, Ferrdrakon, Tropica Pflanzennahrung oder Kramerdrak. Alles stabilere Volldünger.

Gegen die Bartalgen würde ich kurzfristig Easy Carbo einsetzen. Damit solltest du sie hoffentlich recht zügig in den Griff bekommen. Nachdem die Algen abgetötet wurden und die Pflanzen wieder gut wachsen, kann man die EC Zugabe wieder senken bzw. darauf verzichten.
 

^Thomas^

New Member
Hi Tobi,

ok werde ich dann so mal versuchen danke dir.
Wenn das dann nicht helfen sollte, nehme ich nach und nach das sinterglas und den blähton raus ?

gruß
Thomas
 

Roger

Active Member
Hi Thomas,

das sieht wirklich übel aus. Tobi hat Dir schon wichtiges genannt und ich würde Dir ebenfalls zu einem Volldüngerwechsel raten. Mein Favorit wäre der Mikro-Basic, da er den stabilsten Chelatkomplex besitzt.
Dennoch solltest Du die Filtermassen gegen normalen Schaum austauschen und/oder reduzieren um Ausfällungen zu vermeiden.

Ggf. kannst Du den CO2 Gehalt noch erhöhen was gut gegen die Bartalgen hilft. Die Pflanzen würde ich soweit möglich von Algen befreien und stark geschädigte austauschen.
Einrichtungsgegenstände kannst Du herausnehmen und mit EasyCarbo pur behandeln.
 

^Thomas^

New Member
Hallo,

Kann ich die Eleocharis acicularis eigendlich zurück schneiden, wächst die dann wieder nach oder bleibt die dann kurz ?

Co2 erhöhen ist wohl nicht drin dann drehen die Diskus durch hab ich schon getestet.
Werde mir erstmal die 2 dünger bestellen und dann weiter sehen.

gruß
Thomas
 

^Thomas^

New Member
Hallo,

wollte nur mal bescheid geben das, das Becken auf dem weg der besserung ist.
Habe den Blähton und das Siporax gegen feine matte getaucht und noch einiges mehr an pflanzenmasse rein gebracht.

Mit dem überschuss an nährstoffen schon im Leitungswasser komme ich wohl mit mittlerer bepflanzung nicht hin.
Die unbekannte Pflanze hat sich nun doch als ammania gracilis gezeigt, bekommt jetzt ihren leichten orangeton.
Als Nährstoff vernichter hab ich mir ne portion Froschbiss besorgt, der sein werk wohl schon gut tut.

Wasserwerte sind mittlerweile bei.
PH 7 - 6,9
KH 6,5
Gh 11
no³ 16 mg/L
PO4 0,8 mg/L
Eisen 0,07 - 0,1 mg/L
Co² 20 -25 mg/L

Das easycarbo hat mir wohl nicht so wirklich was gebracht hab die Bartalgen direkt besprüht, die sind rot geworden aber nicht abgestorben paar tage später sahen die wieder normal aus ?

Hatte mir Ferka Düngekapseln bestellt und muss sagen sind Super die dinger echi, valli und crypto´s wachsen wunderbar.

Noch ein Zeichen das es berg auf geht ist wohl das die scheiben nach langem mal wieder Larven hatten.

Gruß
Thomas
 

Anhänge

  • S8001635.JPG
    S8001635.JPG
    258,6 KB · Aufrufe: 577
  • S8001642.JPG
    S8001642.JPG
    272,2 KB · Aufrufe: 573

^Thomas^

New Member
Hallo,

Habe lange nichts mehr neues zu meinem AQ gesagt.
Millerweile habe ich die Algen soweit im griff nur die Eleocharis acicularis hat noch ein kleines problem mit Fadenalgen und die Limnophila aromatica hat so einen komischen rot braunen belag an den oberen Blättern. So langsam habe ich aber das gefühl das es eventuell von den 2 jahre alten 965 Narva Leuchten kommt weil in der mitte unter ben 860ern habe ich keine Probleme.

Düngen tu ich nun mit Drak voll und kalium Dünger jewile 7,5ml am tag.

Wasserwerte:

PH 7
kh 6
gh 11
no2 n/a
no3 ca.7 mg
po4 ca 0,6 mg
fe 0,7

Ein wenig umgestaltet habe ich auch noch.
Fals wer was Eleocharis acicularis gegen Porto loswerden will nehme ich das Dankend an.
 

Anhänge

  • S8000379.JPG
    S8000379.JPG
    168,9 KB · Aufrufe: 598

Karin

Member
Hallo Thomas,

bist Du Dir bei der L.aromatica sicher, dass das ein Belag ist?
Die oberen Triebspitzen werden auch rötlich bis hin zum kräftigerem rot.

LG Karin
 

^Thomas^

New Member
Hallo Karin,

ja da bin ich mir sicher, so ganz rund läuft das ganze noch nicht aber es kommt.
Die Pflanzen produzieren wenigstens nun alle Sauerstoff nicht wie vorher nur ein paar.
Drehe jetzt noch bissel am co² bis ich einen PH-wert von 6,8 habe und dann mal sehen.
Vorher haben mir die Scheiben eine Erhöhung vom co² noch übel genommen und sind zum Abend hin immer dunkler geworden, aber mit Photosynthese scheint da noch was zu gehen.

MFG
Thomas
 

Karin

Member
Hallo Thomas,

leider bin ich selbst noch kein Pflanzenexperte, da müssen die Könner aus dem Forum Dir weiterhelfen.
Mit der L.aromatica war mal nur so in den Raum geworfen, da diese eben rötlich an den Triebspitzen wird.

Wünsche Dir für Dein Problem entsprechende Antworten.

LG Karin
 

Ähnliche Themen

Oben