Problem mit Pflanzen :-(

Flash

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Pflanzen verlieren Blätter, färben sich bräunlich

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

alles wie gehabt, keine Änderung

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 2 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 85x48x65

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Quarzsand

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Wurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 2x5Std + 3 Std Mittagspause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x T5 Life Glo 24 Watt & 2x T5 Power Glo 24 Watt

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

EHEIM Prof. 3 350


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Auslieferungszustand

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1050l

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Keine CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] EHEIM thermocontrol 150

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 06. Aug.

Temperatur in °C:<span style="color:#FF0000;">*</span> 25°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 8

KH-Wert: 11

GH-Wert: 18

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

05.Aug.
Dünnung Ferropol von JBL, Erstdünnung 60ml auf 233l


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> alle 4 Wochen 1/3

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] mir unbekannt

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 20%

[h3]Besatz:[/h3] 4x Schmetterlingsfische, 2x Tigerbarsche, 5x Schwielenwelse

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> N/A

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> N/A

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> N/A

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> N/A

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> N/A

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> N/A

Leitungswasser PO4-Wert (Phosphat): N/A

[h3]Weitere Informationen und Bilder:[/h3]

 

Geckopaule

Member
Hallo!

So, wie ich das auf den beigefügten Fotos erkennen kann, ist das Becken eher "kahl", was die Bepflanzung angeht. Generell kann man behaupten, dass das Milieu für Pflanzen nicht gerade optimal ist, weil:

- die Beleuchtung mit ca. 0,3 W/Liter zwar ausreichend, jedoch keine Kohlenstoffversorgung (CO2) vorhanden ist, d.h. mit dem vielen Licht werden die Pflänzchen nicht viel anfangen können (CO2 = Hauptnährstoff! Alle Lebewesen dieser Erde bestehen zu einem Großteil aus verschiedensten Kohlenstoffverbindungen). Den CO2-Mangel erkennst Du auch an dem von Dir gemessenen hohen pH-Wert. Zwar atmen die Fische eine gewisse Menge aus, ich bezweifle jedoch, dass das für die Pflanzen ausreicht. Denk doch mal über eine CO2-Düngung nach, ob per Bio- oder Druckgasmethode musst Du entscheiden.
- reiner Kies/Sand kann zwar funktionieren (in vielen Fällen sogar sehr gut, siehe z.B. die Becken von Nik, eine vollständige Düngung über die Wassersäule vorausgesetzt), ist für viele Pflanzen wie z.B. Cryptocorynen (wie Du sie hast) aber nicht gerade optimal, da diese sich primär über ein ausgeprägtes Wurzelsystem und damit den Bodengrund ernähren. Düngetabletten/-kugeln wären hier eine Möglichkeit, dem Abhilfe zu verschaffen.

Was die braunen Stellen auf den Blättern angeht: Dabei handelt es sich meiner Meinung nach um stinknormale Kieselalgen, die in der Einfahrphase so ziemlich jedes Beckens auftreten und nach einigen Wochen in der Regel von selbst wieder verschwinden (war bei meinen Aquarien auch so, das geschah teilweise fast über Nacht). Das Becken steht anscheinend gerade einmal 2 Wochen, was NICHTS ist - gib Deinem Aquarium Zeit! Selbst in für Pflanzen absolut perfekt eingerichteten Becken (optimale Licht-, Kohlenstoff- und Nährstoffversorgung) dauert die Einfahrphase 3,4 Wochen und oft noch mehr. Deine Pflanzen sehen ja noch aus wie frisch aus der Gärtnerei - wo sie ÜBER Wasser kultiviert werden und auch dementsprechende Anpassungen in Wuchsform und Physiologie aufweisen.

Darüber hinaus ist mir aufgefallen:

- Ich weiß ja nicht, welche Schwielenwelse Du hast, sollten es aber diese hier sein (http://de.wikipedia.org/wiki/Rehbrauner_Schwielenwels), so ist das Becken definitiv unterdimensioniert (ich hatte auch einmal zwei Exemplare, welche nach ein paar Monaten die 20-cm-Marke locker geknackt hatten). Auch weiß ich nicht, was "Tigerbarsche" sind (generell sind lateinische Namen sehr viel aussagekräftiger), klingt aber auch nicht gerade winzig. Ist wohl eher ein Fisch- als ein Pflanzenbecken, oder?
- Bei diesem Besatz sind Wasserwechsel von 1/3 alle 4 Wochen viel zu wenig, meiner Meinung nach
- Die Kombination von größeren Barschen und Welsen mit Schmetterlingsfischen (ausgerechnet...) halte ich für ausgesprochen unglücklich

Ist halt immer so eine Sache: Was will man? Viele und/oder große Fische oder üppig und gesund wachsende Pflanzen? Beides zusammen funktioniert aus meiner Erfahrung relativ selten.
 

Wasserfloh

Active Member
Hallo ,

Warum informiert ihr euch nicht mal bevor ich euch ein Becken zulegt ??????
Was will man hier groß erklären , es passt einfach nix , am Besten suchst du dir ein Anfänger Forum und liesst dich erstmal schlau und bis es soweit ist bring die armen Fische zurück ,die haben in dem Becken nix zu suchen !

mfg. Heiko
 

Flash

Member
Geckopaule":2vcnxbv5 schrieb:
Hallo!

So, wie ich das auf den beigefügten Fotos erkennen kann, ist das Becken eher "kahl", was die Bepflanzung angeht. Generell kann man behaupten, dass das Milieu für Pflanzen nicht gerade optimal ist, weil:

- die Beleuchtung mit ca. 0,3 W/Liter zwar ausreichend, jedoch keine Kohlenstoffversorgung (CO2) vorhanden ist, d.h. mit dem vielen Licht werden die Pflänzchen nicht viel anfangen können (CO2 = Hauptnährstoff! Alle Lebewesen dieser Erde bestehen zu einem Großteil aus verschiedensten Kohlenstoffverbindungen). Den CO2-Mangel erkennst Du auch an dem von Dir gemessenen hohen pH-Wert. Zwar atmen die Fische eine gewisse Menge aus, ich bezweifle jedoch, dass das für die Pflanzen ausreicht. Denk doch mal über eine CO2-Düngung nach, ob per Bio- oder Druckgasmethode musst Du entscheiden.
- reiner Kies/Sand kann zwar funktionieren (in vielen Fällen sogar sehr gut, siehe z.B. die Becken von Nik, eine vollständige Düngung über die Wassersäule vorausgesetzt), ist für viele Pflanzen wie z.B. Cryptocorynen (wie Du sie hast) aber nicht gerade optimal, da diese sich primär über ein ausgeprägtes Wurzelsystem und damit den Bodengrund ernähren. Düngetabletten/-kugeln wären hier eine Möglichkeit, dem Abhilfe zu verschaffen.

Was die braunen Stellen auf den Blättern angeht: Dabei handelt es sich meiner Meinung nach um stinknormale Kieselalgen, die in der Einfahrphase so ziemlich jedes Beckens auftreten und nach einigen Wochen in der Regel von selbst wieder verschwinden (war bei meinen Aquarien auch so, das geschah teilweise fast über Nacht). Das Becken steht anscheinend gerade einmal 2 Wochen, was NICHTS ist - gib Deinem Aquarium Zeit! Selbst in für Pflanzen absolut perfekt eingerichteten Becken (optimale Licht-, Kohlenstoff- und Nährstoffversorgung) dauert die Einfahrphase 3,4 Wochen und oft noch mehr. Deine Pflanzen sehen ja noch aus wie frisch aus der Gärtnerei - wo sie ÜBER Wasser kultiviert werden und auch dementsprechende Anpassungen in Wuchsform und Physiologie aufweisen.

Darüber hinaus ist mir aufgefallen:

- Ich weiß ja nicht, welche Schwielenwelse Du hast, sollten es aber diese hier sein (http://de.wikipedia.org/wiki/Rehbrauner_Schwielenwels), so ist das Becken definitiv unterdimensioniert (ich hatte auch einmal zwei Exemplare, welche nach ein paar Monaten die 20-cm-Marke locker geknackt hatten). Auch weiß ich nicht, was "Tigerbarsche" sind (generell sind lateinische Namen sehr viel aussagekräftiger), klingt aber auch nicht gerade winzig. Ist wohl eher ein Fisch- als ein Pflanzenbecken, oder?
- Bei diesem Besatz sind Wasserwechsel von 1/3 alle 4 Wochen viel zu wenig, meiner Meinung nach
- Die Kombination von größeren Barschen und Welsen mit Schmetterlingsfischen (ausgerechnet...) halte ich für ausgesprochen unglücklich

Ist halt immer so eine Sache: Was will man? Viele und/oder große Fische oder üppig und gesund wachsende Pflanzen? Beides zusammen funktioniert aus meiner Erfahrung relativ selten.

danke für diese ausführliche Antwort, damit kann ich schon einmal was anfangen :)

CO2- Anlage ist schon thema, wird in der nächsten Zeit verbaut.

Thx
 

Flash

Member
Wasserfloh":2eotu1je schrieb:
Hallo ,

Warum informiert ihr euch nicht mal bevor ich euch ein Becken zulegt ??????
Was will man hier groß erklären , es passt einfach nix , am Besten suchst du dir ein Anfänger Forum und liesst dich erstmal schlau und bis es soweit ist bring die armen Fische zurück ,die haben in dem Becken nix zu suchen !

mfg. Heiko

Du bist ja lustig:) wenn man antwort, dann sollte es sich schon auf die frage beziehen und sich nicht i-etwas zusammen reimen. wie schon erwähnt, kenne ich mich mit pflanzen nicht aus, das gebe ich zu, aber meine freundin bestand drauf:)
? wie kannst du mich als anfänger betiteln, ohne weitere details zu kennen? natürlich bin ich mir bewusst, das ich keine tigerbarsche (datnioides microlepis) in dem becken auf dauer halten kann, aber da sich alle gennanten tiere im 5-7cm Bereich befinden, stufe ich das als problemlos ein. Aufzuchtbecken, schon einmal davon gehört ? Anscheind nicht, danke...
 

Wasserfloh

Active Member
Hallo ,

Dein Becken steht 2 Wochen , Nitritpeak... schonmal gehört ? Schmetterlinge bei PH 8 und Härte 18 ? Gehts noch ?
Wie gesagt , du bist ein Anfänger und solltest erstmal lesen !!!

mfg. Heiko
 

Biotoecus

Active Member
Hi,

Wasserfloh":4wvz8zhp schrieb:
Hallo ,

Dein Becken steht 2 Wochen , Nitritpeak... schonmal gehört ? Schmetterlinge bei PH 8 und Härte 18 ? Gehts noch ?
Wie gesagt , du bist ein Anfänger und solltest erstmal lesen !!!

mfg. Heiko

Pantodon buchholzi interessiert das überhaupt nicht.

Gruß
Martin
 

Flash

Member
Wasserfloh":2lmutegu schrieb:
Hallo ,

Dein Becken steht 2 Wochen , Nitritpeak... schonmal gehört ? Schmetterlinge bei PH 8 und Härte 18 ? Gehts noch ?
Wie gesagt , du bist ein Anfänger und solltest erstmal lesen !!!

mfg. Heiko

muss mich zwar nicht vor dir rechtfertigen, aber bin mal so frei :)

Nitritpeak blieb mir bisher aus, da ich aus ein erfolgreich laufenden Becken starterkulturen(Filterschwämme) verwendet habe.
Mein Händler hält die Schmetterlinge jahrelang bei genau diesen WW!!!!& das ohne verlust + erfolgreicher Zucht.
Also was willst DU????Wer ist der anfänger...bzw :censored:
 

Flash

Member
Biotoecus":2q5lk48q schrieb:
Hi,

Wasserfloh":2q5lk48q schrieb:
Hallo ,

Dein Becken steht 2 Wochen , Nitritpeak... schonmal gehört ? Schmetterlinge bei PH 8 und Härte 18 ? Gehts noch ?
Wie gesagt , du bist ein Anfänger und solltest erstmal lesen !!!

mfg. Heiko

Pantodon buchholzi interessiert das überhaupt nicht.

Gruß
Martin
Danke :lol:

Naja, problem liegt ja bei den besagten pflanzen, nicht den Fischen. Von daher wieder zurück zum eig. thema...
 

D-ZEPP

Member
Hallo Flash. So weil die Fische schon in Becken sind wird das Ganze bischen stressig. Wie der Vorredner schon geschrieben hat die wasserwechsel Intervalle und Menge 50% erhöhen. Den Nitritpeak erkennen dann gleich Ww 80% dann müsste es funktionieren. So die Barsche und Wasserharte. Kurzfristig kannst du destilliertes Wasser beimischen und auf 8KH runterzukommen. Ferner wäre eine Osmoseanlage sicherlich sinnvoller. Gruss Darius
 

Flash

Member
Geckopaule":26jids2e schrieb:
- Ich weiß ja nicht, welche Schwielenwelse Du hast, sollten es aber diese hier sein (http://de.wikipedia.org/wiki/Rehbrauner_Schwielenwels), so ist das Becken definitiv unterdimensioniert (ich hatte auch einmal zwei Exemplare, welche nach ein paar Monaten die 20-cm-Marke locker geknackt hatten)

Um die Frage auch noch zu beantworten, es handelt sich bei meinen um den Megalechis personata. Ausgewachsen ca 12cm, max. 15cm
 

Biotoecus

Active Member
Hi,
in deinem AQ ist alles OK. Lass einfach so laufen.
LG
Martin
 

Flash

Member
CO2 Anlage wurde gerade verbaut, für mich ebenfalls Premiere. Sind 20x blasen je Minute als Richtwert ok?
Habe gelesen man soll sich ein CO2 Test zulegen, was ich die Tage auch nachholen werden.
Aber gibts evtl eine pauschal Angabe?

Ist das richtig, das die Bläschen im activator erst freigesetzt werden, wenn eine bestimmt menge erreicht ist? Oder sollen einzelne Bläschen hochsteigen ?

Thx

UPDATE: Blasen kommen jetzt kaum noch oben an, also sollte jetzt alles richtig laufen?
 

Flash

Member
Anlage läuft seit 4 Tagen bei 20 Bläschen die Minute, einzige Veränderung der KH wert ist von 11 auf 8 gesunken. Der CO2 dauertest, hat bisher noch nicht angeschlagen und zeigt immernoch Blau an. Also ist der CO2 Gehalt noch zu niedrig, so die Theorie. Bevor ich jetzt aber die Anzahl der Blasen erhöhe, möchte ich gerne wissen ob der Test, sowie der Reaktor überhaupt an der richtigen Stelle im Becken montiert sind.
 

Anhänge

  • ImageUploadedByTapatalk1407828307.725729.jpg
    ImageUploadedByTapatalk1407828307.725729.jpg
    234,5 KB · Aufrufe: 666

Flash

Member
auch wenn ich bisher noch keine Antwort erhalten habe, hier mein aktuelles ergebnis.

Habe seit der installation der co2 anlage+ Dauertest & start mit 20 Blasen, täglich ph /kh gemessen und nach keinerlei Veränderung die Blasen um 5 erhöht. Stand heute: 45 Blasen, 7,5ph/9kh und der Dauertest schlägt ins dunkel- grüne um. Werde morgen erneut messen und evtl auf 50 Blasen erhöhen um schlussendlich auf einen ph- wert von 7 zu gelangen. Tiere zeigen keinerlei veränderung im Verhalten und denke bin daher auf den richtigen weg :thumbs:
 

Ähnliche Themen

Oben