Pflanzen haben braune stellen, Hilfe

Kässbohrer

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Ich habe das Becken seit 4 - 6 Wochen, leider kommen braune stellen auch an neu eingepflanzten Stellen hinzu.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60l Netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Ada Amazonas

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Bilder im Anhang

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 11h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Led Eheim, 10000k, 3600 Lumen, 2 Balken, Cluster. 36 watt

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim pro 3 T


Mit welchen Filtermaterialien ist der Filter bestückt?* Kohle + Steine

Die Durchflussmenge des Filters in Liter/Stunde?* 600?

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* heute

Temperatur in °C:* 25

pH-Wert: 6,6

KH-Wert: 4

GH-Wert: 13

Fe-Wert (Eisen): nicht nachweisbar

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): nicht nachweisbar

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich macro basic von aquarebell und eisen. 1-2 ml.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* osmosewasser regelmässig

Wird reines Leitungswasser benutzt:*Nein

[h3]Pflanzenliste:[/h3] Sie Bilder

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 85

[h3]Besatz:[/h3] 8 Amanos

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* osmose

Leitungswasser GH-Wert:* osmose

Leitungswasser Ca-Wert (Calcium):* osmose

Leitungswasser Mg-Wert (Magnesium):* osmose

Leitungswasser K-Wert (Kalium):* osmose

Leitungswasser NO3-Wert (Nitrat):* osmose

[h3]Weitere Informationen und Bilder:[/h3]



 

Ebs

Active Member
Hallo,

damit Pflanzen optimal wachsen, sollten alle Nährstoffe und Spurenelemente ausreichend vorhanden sein.

da bei dir offensichtlich PO4 und Fe nicht nachweisbar sind, solltest du da ansetzen.
Solltest du einen reinen Fe- dünger nutzen, würde ich ihn gegen einen flüssigen Volldünger, der alle Spurenelemente enthält, tauschen.

Da du relativ viel Licht hast, kann die Düngung in der Regel insgesamt etwas reichlicher ausfallen.

Bei welchen Werten es bei mir funktioniert, kannst du bei Bedarf in meiner Signatur sehen.

Gruß Ebs
 

Kässbohrer

New Member
also warum ich einen reinen eisendünger gegen ein volldünger ersetzen sollte ist mir nicht ganz klar. ich habe vorhin mal den wassernabel abgesaugt, er sah dann wieder gut aus. ist warscheinlch noch der staub vom soil durch das nachträgliche bepflanzen.


zum düngen noch einmal; ich muss schon viel reinkippen um im test eine gute verfärbung zu sehen. (jbl tröpfchentest) und das problem haben schon einige gehabt. ich meine dass 2-4 ml auf 60l doch im test nachweisbar sein müssen. verstehe es einfach nicht. meine dünger sind hochwertig, alle von aqua rebell.

diesen bakterienfilm der an sehr wenigen stellen vereinzelt gefunden habe, schiebe ich mal auf das nachträgliche bepflanzen. den flüssigen bakteriendünger von söil werde ich jetzt erst mal weglassen.




soll ich mir flüssig bakterien (sollte step 1 von ada sein) von amano holen? ich wollte eigentlich 2 monate bakterien auffrischen.
 

omega

Well-Known Member
Hallo,

Du zeigst zwar Bilder mit vielen vielen Pixeln, aber auf 1:1 vergrößert zeigen die nur Matsch. Um welche Algen es sich handelt, ist bei dem Matsch nicht zu erkennen. Das solltest Du auch selbst erkennen können und solche Bilder erst gar nicht reinstellen. Hat in Deinem Umkreis keiner eine vernünftigere Kamera?

Braune Algen sind i.d.R. Kieselalgen und verschwinden von selbst wieder. Schau mal, ob Du sie abwischen kannst.

Grüße, Markus
 

Kässbohrer

New Member
kieselalgen sind es nicht. mein sio2 ist top.

wie schon geschrieben habe ich osmosewasser aufgesalzen. da enstehen so gut wie nie kieselalgen.
 

java97

Active Member
Hallo,
Für mich sieht das auch nach "Kiesel-/Einfahralgen" aus. Ist das auf dem 4. Bild eine Bartalge am Blattrand??
Wie kommt bei ausschließlicher Verwendung von Osmosewasser eine GH von 13 und KH von 4 zustande?
Besorge Dir mal einen CO2- Dauertest.

Zur Düngung:
Hier mal etwas Lesestoff:
naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html
naehrstoffe/nahrstoffe-im-aquarium-t343.html

Sei aber vorsichtig mit der Eisen-/Mikrodüngung (Bart-Pinselalgengefahr!)!
Weniger ist da mehr. Volldünger = Eisendünger+ Spurenelemente

PS: Bitte halte Dich an die Gepflogenheiten dieses Forums und beginne und beende Deine Beiträge mit einem Gruß und Deinem Namen!
 

Kässbohrer

New Member
Hallo

Danke für die Antwort.


Pinselalgen sind es nicht.
Woher kommt der partiell vorhandene kleine Bakterienfilm (sieht aus wie eine Blaualge)
Der sich jedoch sehr einfach hat absaugen lassen.
(Habe einen Staubsauger fürs Becken - kleiner externer Filter)

"Wie kommt bei ausschließlicher Verwendung von Osmosewasser eine GH von 13 und KH von 4 zustande?"
Das ist eine gute Frage.
Wie gesagt habe ich das Osmosewasser aufgesalzen. Kann es am aufsalzen liegen? Einen KH Wert von 13 finde ich jetzt eher optimal als bedenklich.


KH und PH schiebe ich auf SOIL.
Woran könnte es sonst liegen?!


Grüße S200 M2
 

Karl-Heinz

Member
Kässbohrer":2m1rtzug schrieb:
Hallo,


ist denn der richtige Name, sofern es um Inhalt und den Austausch von Informationen geht - relevant?



Danke, LG

Hallo Kässbohrer oder S200 M2,

wenn du gerne mit jemandem hier komunizieren möchtest, wahrscheinlich schon!
 

Matz

Moderator
Teammitglied
Moin,
du kannst dir gerne einen Vornamen "aus dem Ärmel schütteln" (das kann eh keiner nachprüfen; und will auch niemand!). Aber dass du einen verwenden solltest ist sehr wohl relevant :besserwiss: !
Nicht unbedingt nötig zum puren Austausch von Informationen, aber zum guten Ton hier gehörend! Und der wird nun mal gerne beachtet!
Dies solltest du im Übrigen auch wissen, denn das sieht jeder gleich mal zu Beginn auf der Portalseite als ersten Post:
bekanntmachung/kurzform-verhaltensregeln-bei-flowgrow-bitte-alle-lesen-t37053.html
Falls du das als für dich nicht relevant ansiehst, dann kann ich dir leider nicht weiterhelfen.
Manche machen's freundlicherweise trotzdem.
Gelöscht wird hier nichts. Dieser Bitte können wir leider nicht entsprechen!
Ein freundliches Hallo zu Beginn eines Posts und das Einrichten einer Signatur mit einem freundlichen Abschiedsgruß und einem Namen sollte nun nicht die große Menge an Schreibarbeit bedeuten und schafft all diese (unnötigen) Probleme/Diskussionen aus dem Weg.
In diesem Sinne wünsch' ich dir einen schönen Abend,
bis denn,
:bier:
 

Kässbohrer

New Member
sorry aber moralische erziehungs- und verbesserungsversuche prallen bei mir ab. ich habe in einem anderen forum bereits die optimale antwort gefunden.hier bei euch muss wohl alles so sein wie ihr es euch wünscht.

euer forum ist diesbezüglich einfach nur - Deutsch!

tschau
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
J Pflanzen haben braune Stellen/sehen matschig aus Erste Hilfe 4
M Welchen Mangel haben möglicherweiße meine Pflanzen.... Pflanzen Allgemein 0
M Was haben meine Pflanzen? Pflanzen Allgemein 5
N Pflanzen lösen sich auf und haben Löcher Erste Hilfe 3
Sountec Pflanzen wachsen nicht, und haben einen Belag Pflanzen Allgemein 1
Anne Hoch Bitte um Hilfe, was haben meine Pflanzen oder was fehlt? Algen 4
F Pflanzen gehen ein, Fische haben Sauerstoffmangel Erste Hilfe 16
S Haben Sie persönliche Erfahrungen mit Pflanzen / Moos in Bra Pflanzen Allgemein 1
K Pflanzen sind leicht gelblich, haben Löcher in den Blättern Erste Hilfe 17
D Pflanzen wachsen nicht und haben einen braunen Belag. Pflanzen Allgemein 15
F Neues Becken Pflanzen haben weiße Flecken Pflanzen Allgemein 0
trashfire Pflanzen haben rot/gelbe färbung Erste Hilfe 26
B Welchen Nährstoffmangel haben meine Pflanzen? Nährstoffe 6
Krypto Pflanzen haben dunklen Belag Erste Hilfe 1
F Zu viel Licht für Pflanzen Erste Hilfe 1
V Bolbitis sp. "Sekadau" und rote Pflanzen Suche Wasserpflanzen 0
Plantamaniac Pflanzen und Tiere für kalte Aquarien 15-22 Grad Aquascaping - "Aquariengestaltung" 13
A Welche Pflanzen sind diese? Artenbestimmung 4
M Dry Start -welche Pflanzen ? Pflanzen Allgemein 1
P Gibt es Pflanzen die sehr sehr wenig Eisen verbrauchen? Nährstoffe 2

Ähnliche Themen

Oben