Pflanzen faulen

Cujo

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Blätter faulen, speziell beim Riesenwasserfreund

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 80x35x45 cm 126 ltr

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Kies 3-6 mm mit Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Mangroven-Wurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x18 Watt

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim aquaball 130


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Schaumstoff

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> Ca. 350 ltr/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Keine CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 23.01.2012

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest


pH-Wert: 7,5

KH-Wert: 4

GH-Wert: 10

Fe-Wert (Eisen): 0,3

NO2-Wert (Nitrit): <0,01

NO3-Wert (Nitrat): 10

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Ferropol, vor einer Woche die erste Düngung


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> zweimal in den letzten 3 Wochen

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Riesenvalisnerien, Riesenwasserfreund, Hornkraut, Lobelia cardinalis, indischer Wasserstern, Ludwigia glandulosa

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 30%

[h3]Besatz:[/h3] Erstmal 10 männliche Guppys

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> K.A.

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> k.A.

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser PO4-Wert (Phosphat): k.A.

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

mein Becken (126 l) läuft nun seit rund 3 Wochen. Hab erstmal 10 Guppys drin.
Nachdem ich vor einer Woche keinen Eisengehalt feststellen konnte, habe ich mit Ferropol gedüngt (nach Packungsanweisung). Dann schoß das Eisen extrem hoch, lag so bei 1,0. Heute habe ich gemessen und es lag bei 0,5. Gestern habe ich einen Teilwasserwechsel gemacht (30%).

Mein Problem:

Mir faulen Pflanzen weg. Zuerst hat es eine meiner beiden Riesenwasserfreunde "aufgelöst". Die zweite ist auch schon sehr angegriffen. Beim indischen Wasserfreund habe ich auch schon ein paar faule Blätter entfernt.

Die restlichen Werte:

ph 7,5
GH 10
Nitrat 10
Nitrit <0,01

Gedüngt habe ich seitdem nicht mehr. Obwohl man laut Packungsbeilage wöchentlich 10 ml auf 80 l nachdüngen soll.

Wo liegt das Problem?

Gruß
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Pflanzen faulen + viele Algen in der Einlaufphase Erste Hilfe 5
H Bitte bitte helfen Pflanzen veralgen und faulen Erste Hilfe 17
S Pflanzen brauner Belag und manche faulen Pflanzen Allgemein 0
Peda 22 Pflanzen faulen einfach weg?? Erste Hilfe 13
T Pflanzen schneiden,wann und wie Pflanzen Allgemein 1
A Blattspitzen einiger Pflanzen werden Braun Erste Hilfe 2
D Pflanzen verlieren Wurzeln und Blätter Erste Hilfe 18
D Starke Bläschenbildung an Pflanzen 2 Stunden nach Co2 und Lichtzugabe Erste Hilfe 5
E Wo besorge ich Pflanzen am besten? Pflanzen Allgemein 13
B Suche Pflanzen für mein 450 Liter Aquarium Suche Wasserpflanzen 2
Craddoc Pflanzen für "dunkle Ecken"? Pflanzen Allgemein 3
9 Pflanzen mit guter Mikroflora Suche Wasserpflanzen 1
T Pflanzen verschicken Pflanzen Allgemein 2
J Duisburg: Aquascape 45p Weissglas Aquarium mit Pflanzen und Hardscape Technik / Zubehör 0
M Pflanzen Bestimmung Pflanzen Allgemein 2
Aquanaut_Official Welche Pflanzen fürs Junge Style Mini M Aquascaping - "Aquariengestaltung" 7
T Düngung, Pflanzen-Rückschnitt und Algen Nährstoffe 30
A Diverse Pflanzen, Bucen und Moose Biete Wasserpflanzen 1
Alexander H Immer wieder neue Pelzalgen auf den Pflanzen, Pflanzen wachsen nur mäßig Algen 5
Dieter Schmalblättrige lichte Pflanzen für Südamerika Suche Wasserpflanzen 6

Ähnliche Themen

Oben