Bitte bitte helfen Pflanzen veralgen und faulen

hankey1983

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Algen auf Blättern

Wurzeln faulen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

wegen Problemen von Dennerle nach Aqua Rebell gewechselt

Neueinrichtung wegen den Problemen


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> über 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 80*35*40 112 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Dennerle Substrat uns sehr sehr grober Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 1 Wurzel und Steine aus dem Fachhandel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 8-13 und 16-23 = 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2*28 Watt T5
Juwel Day 9000 K
Reflektoren


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

JBL Crystal Profi e700


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> nur Standard ohne Zusatzzeugs

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> so langsam wie möglich

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 12

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] nur Heizstab

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> vor 3 Wochen vor der Neueinrichtung

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Koffer


pH-Wert: 7,2

KH-Wert: 6

GH-Wert: 14

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): >0,1

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

seit Neueinrichtung täglich

früh: 2ml Profito
nachmittag 2 ml NPK AquaRebell


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 35 L nach 2 Wochen

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] siehe Fotos

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70 % bitte auch siehe Foto

[h3]Besatz:[/h3] Neons
Platys
Guppys
Panzerwelse
Otos


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 3,5

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 19,5

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 101,5

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 22,8

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 3,6

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 2,7

Leitungswasser PO4-Wert (Phosphat): 1,5

[h3]Weitere Informationen und Bilder:[/h3]
Hallo Profis,

seit 2 Jahren kämpfe ich schon mit Mängeln und Algen.

Becken alt mit Dennerle-Dünger:


immer hatte ich solche Mängel:


und immer Algen:




Als Blasen aus dem Boden aufstiegen hab ich gemerkt, dass Boden verfault war und die Wurzeln der befallenen Pflanzen schwarz waren:

vermutlich waren zu viele Eisentabletten im Boden

also hab ich vor ein paar Wochen alles ausgeräumt und neu gemacht.
Kies gewaschen und gekocht und neues Dennerlesubstrat, alles veralgte entsorgt, Wurzeln zurückgeschnitten, alles schwarze entfernt und ne Menge neue Pflanzen besorgt.
Das sieht jetzt so aus:


neue Pflanzen gut angewachsen und gewachsen wie Sau, alte Pflanzen leichte Algen und aber neue Triebe.

und nun der Schock, alte Pflanzen wieder Algen und leicht verfaulte Wurzeln und bei den neuen Pflanzen kommen auch langsam die Algen und leichte Mangelerscheinung

Ich sauge nur leicht den Kies ab beim WW.
Den Filter hab ich bestimmt ein halbes Jahr nicht sauber gemacht, er läuft....kann es damit zusammenhängen?
Ich dünge wie oben beschrieben, sodass NO3 und PO4 und Eisen leicht nachweisbar sind.
Sollte ich auf 10 Stunden Beleuchtung runter gehen?
Brauch ich mehr CO2?
Früher hatte ich Plant und Color Röhre aber genau die selben Probleme, würde Lichtfarbe also ausschließen.
Dünge ich zu viel oder zu wenig?

Ich weiß nicht mehr weiter und kann mir nicht immer neue Pflanzen kaufen, bitte helft mir.

Liebe Grüße Daniel
 

Anhänge

  • Gesamt alt.jpg
    Gesamt alt.jpg
    733,9 KB · Aufrufe: 1.454
  • Gesamt neu.jpg
    Gesamt neu.jpg
    679,9 KB · Aufrufe: 1.454
  • Katastrophe.jpg
    Katastrophe.jpg
    548,3 KB · Aufrufe: 1.454
  • leichte Löcher.jpg
    leichte Löcher.jpg
    548 KB · Aufrufe: 1.454
  • Mangel 2.jpg
    Mangel 2.jpg
    473,1 KB · Aufrufe: 1.454
  • Mangel.jpg
    Mangel.jpg
    579,8 KB · Aufrufe: 1.454
  • veralgt.jpg
    veralgt.jpg
    688,6 KB · Aufrufe: 1.454
  • veralgt 2.jpg
    veralgt 2.jpg
    557 KB · Aufrufe: 1.454
  • Wurzel.jpg
    Wurzel.jpg
    567,7 KB · Aufrufe: 1.454

tobischo08

Member
Hey,
Nur kurz die dinge die mir im halbschlaf auffallen:
1.die Löcher:
Zu wenig Kalium, dafür spräche n auch die leitungswasserwerte.
K sollte so bei 10 rum sein.
2.die Algen:
Zu wenig co2 und ein schlechtes Ca-Mg verhältnis das sollte so bei 4-1liegen.
Da hilft nach dem Wasserwechsel 2teelöffel Bittersalz!
3.der Wasserwechsel:
Ca.50% einmal die Woche währen besser!

So, dann gute Nacht ersteinmal...

Mfg. Tobias
 

hankey1983

New Member
Hallo Tobias,

Hatte mir vor ner Weile einen K-Dünger mit Pottasche gebastelt, hat nix geholfen.
Das mit dem Bittersalz probier ich echt mal aus.
CO2 hatte ich auch schon mal über längeren Zeitraum erhöht bis das Ei fast gelb war aber da gings den
Fischen nicht so gut.

Vielen Dank erstmal und ich würde mich über mehr Feedback sehr freuen
 

Arami Gurami

Administrator
Teammitglied
Hi Daniel,
du düngst definitv zuviel Eisenvolldünger. Reduzier mal die Dosis auf 1ml Profito am Tag. Zur Algenbekämpfung kannst du dir Easy Carbo besorgen und damit per Spritze eine Tagesdosis auf die befallenen Stellen geben.
Auf Eisentabletten würde ich auch erstmal verzichten.
 

Matz

Moderator
Teammitglied
Hi,
und warum den Filter drosseln?
Ich würde den, grad bei so grobem Substrat, ungedrosselt betreiben.
Zu viel PO4 im Wasser (durch Futter)?
Bis bald,
:bier:
 

hankey1983

New Member
Auf PO4 pass ich immer auf. Hatte mal ne Menge und hab es mit NO3 wegbekommen, da NO3 nicht nachweisbar war.
Seitdem mach ich beim Wasserwechsel schon Basic Nitrat mit rein, ist ja auch gut wegen Kaliumarmen Leitungswasser.
Easy Carbo ist besorgt.
Filterauslass ist so eingestellt, dass es die Fische nicht wegpustet,auch wenn die das scheinbar toll finden.
Auch hatte ich immer das Gefühl, dass Algen in der Strömung besser wachsen und ich will auch kein CO2 austreiben.
Ist vieleicht meine Technikanordnung falsch?
Rechts: Filterein/Auslauf Links: CO2-Flipper.

Profito werd ich reduzieren.

Danke
 

tobischo08

Member
Hey Daniel,
Der Flippen sollte immer gut umströmt werden.
Also am besten vor den Filterauslauf setzen, so das
das Co2 vom Wasser im Aquarium verteilt wird.
Oder nochbesser einen Ausenreaktor benützen...

Tobias
 

hankey1983

New Member
Hab jetzt den Filterauslauf zum Flipper hin verlängert, sodass CO2 mit der Strömung mitgenommen wird und es
Sich nach unten durch das Becken schön verteilt. Dabei konnte ich die Filterleistung ganz schön erhöhen.
Die Oberfläche bewegt sich jetzt kein bissel. Hoffe die Pflanzen produzieren genug Sauerstoff.

Wie ihr seht hab ich all eure Vorschläge umgesetzt. Vielen Dank.
Wenn noch jemand was vorzuschlagen hat dann bitte traut euch.
 

Grobi

Member
Hallöchen.....

jap...hätte noch einen Vorschlag. Den Bodengrund wesentlich höher schichten.
Pflanze wächst natürlich nur prima wenn auch Wurzeln wachsen können...sehe ich bei Dir aber nicht(Platz nach unten). Auch ist es besser wenn der Bodengrund somit auch Sauerstoffärmer wäre/wird...gerade bei der Monstermäßigen Körnung die Du da hast :smile:
Falls ich mich täusche und der Bodengrund hoch genug ist......könntest Pflanzen auch nochmal rausnehmen, und einen Wurzelschnitt vornehmen....
Das von mir zudem was schon andere geschrieben haben.

:bier:
 

tobischo08

Member
Nabend,
Daniel, könntest du bitte mal aktuelle wasserwerte messen?
Oben hast du nur die werte von vor der neueinrichtung
aber die von jetzt währen viel Aussage kräftiger.

Tobias
 

hankey1983

New Member
Hab gerade gemessen:

PH 6,8
KH 3
PO4 0,5
NO3 10
Fe 0,5 :shock:

also eindeutig zu viel Eisen.
Muss ich gleich Wasser wechseln oder Luft an und es wegoxidieren oder einfach ein paar Tage warten ?

Noch ne Frage zu Ca./Mg.-Verhältnis: Wenn ich Ca durch Mg teile muss ein Wert zwischen 3 und 4 rauskommen oder ? :bonk:
das bedeutet bei mir:101,5 : 22,8 = 4,45 :(
also müsste ich 101,5 : 3,5 = 29
29 - 22,8 = 6,2
also müsste ich per Nährstoffrechner 6,2 mg/l per Bittersalz erhöhen und dann entsprechend beim WW ?

Danke
 

tobischo08

Member
Ja aber auf der Arbeit :D

Tobias

Ps. heute Abend :bier:
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
C Bitte Helfen! Dringend! Algen und braune Blätter! Erste Hilfe 1
K Wer kann bitte bei Pflanzenbestimmung helfen? Artenbestimmung 3
N PH und KH auf Wechselkurs - Bitte, wer kann helfen?! Erste Hilfe 2
saschiii18 Ist das hcc oder andere art bitte helfen! Artenbestimmung 26
S Sewis 1.Versuch mit 23l - Bitte helfen :) Aquascaping - "Aquariengestaltung" 11
A Bitte einmal CPO Geschlecht bestätigen Krebse 1
Alexander H Makro Dünger aus mehreren Komponenten zusammenstellen, bitte um Unterstützung Nährstoffe 6
F Bartalgen und Pinselalgen, bitte um Tipps Erste Hilfe 8
Zamiera Bitte um Rat zur Aquariumleuchte Beleuchtung 2
L Kombination Tagesdünung und Stoßdüngung bitte im Hilfe - leider Anfängerfrage Nährstoffe 3
Alexander H Erstes Aquascaping in Planung gestaltet sich als schwierig!! Bitte um eure Meinungen Aquascaping - "Aquariengestaltung" 2
B Dario-Artenbecken/ Bitte um Einrichtungsvorschläge Aquascaping - "Aquariengestaltung" 1
Alexander H Dosierung und unterschiede der einzelnen Dünger. Bitte um Unterstützung (Neuling) Nährstoffe 31
L Fadenalgen und diverse weitere Grünalgen wollen nicht mehr verschwinden. Ich bitte um Hilfe! Erste Hilfe 6
F Neugestaltung Chinesische Reis Terrassen - Bitte um Tipps Aquascaping - "Aquariengestaltung" 3
Matz Link-Sammlung zu hilfreichen Algen-Problemlösungs-Threads. Bitte vervollständigen!!! Algen 4
S Algen - Bitte um Hilfs Algen 1
B Bitte um Hilfe bei Algenbestimmung Algen 8
Weilu Algenplage will nicht enden - Bitte um euren Rat Erste Hilfe 13
G Bitte um Hilfe bei Algenbestimmung Algen 3

Ähnliche Themen

Oben