Oase Scaperline 90

kai.frueh

Member
Hallo zusammen,

heute habe ich mein Scaperline 90 fertig eingerichtet.

Technik:
Oase Scaperline 90 - Weißglas - 90x45x45
passender Oase Unterschrank
Oase Biomaster Thermo 850
CO2-Anlage von US-Aquaristik mit Außenreaktor
Twinstar Light III 900 SM mit Dimmer
Twinstart Nano+
Glas Ein- und Auslauf von Aquasabi

Einrichtung:
JBL Volcano Mineral als Unterbau
Tropica Soil + Deckschicht aus Tropica Soil Powder
Dupla Ground Nature Sand
Diverse Wurzeln
Versteinertes Holz

Bepflanzung:
Lilaeopsis brasiliensis
Eleocharis sp. 'Mini'
Staurogyne repens
Pogostemon helferi
Hydrocotyle verticillata
Helanthium tenellum ("Red")
Alternanthera reineckii 'Mini'
Cryptocoryne wendtii "Green"
Rotala rotundifolia "Gia Lai" / "H'Ra"
Lagenandra meeboldii 'Red'
Aponogeton crispus
Ludwigia palustris "Super Red"
Shinnersia rivularis 'Weiss-Grün'
Cryptocoryne spiralis
Hygrophila salicifolia "Narrow Leaf"
Microsorum pteropus 'Petit'
Microsorum pteropus 'Narrow'
Cryptocoryne parva

Das Becken wird mit Osmosewasser, aufgesalzen auf einen Leitwert von ca. 200 μs/cm, betrieben.

Ich plane mich relativ stark an dem Tropica 90 Tage Programm, bzw. der von bocap geschilderten Methode zu orientieren.
Nicht zu viel Dünger ist geplant, um den Pflegeaufwand nicht ins unermessliche zu treiben.

Anbei noch ein Bild vom Hardscape und vom eingerichteten Aquarium.

Gruß Kai
 

Anhänge

  • A4F30106-3B28-4D55-899C-E8BF2F873AEE.jpeg
    A4F30106-3B28-4D55-899C-E8BF2F873AEE.jpeg
    3,6 MB · Aufrufe: 576
  • 92B6C7A9-22A3-421C-8938-A64107F9810D.jpeg
    92B6C7A9-22A3-421C-8938-A64107F9810D.jpeg
    4,5 MB · Aufrufe: 423
  • 34A254D6-EFC4-45A5-B29B-950D8723D75E.jpeg
    34A254D6-EFC4-45A5-B29B-950D8723D75E.jpeg
    4 MB · Aufrufe: 421

kai.frueh

Member
Hallo zusammen,

das Wasser ist mittlerweile relativ trüb, dürfte an den zugesetzten Starterbskterien liegen.

Heute mache ich den ersten 50% Wasserwechsel.

Eine Frage hätte ich zur Beleuchtung: Ich habe rechnerisch ungefähr 30 lm/l. Wenn i h die Lampe voll aufdrehe. Habe sie momentan 6h bei 50% laufen. Ist das richtig so, oder sollte es bei der nicht übermäßigen Lichtstärke 6h bei 100% sein?

Gruß Kai
 

kai.frueh

Member
Hallo zusammen,

hier ein Update:

Habe jetzt die erste Woche jeden zweiten Tag 50% Wasser gewechselt. Ist schon sehr klar geworden.
Auf dem Holz ist jetzt ein deutlicher Bakterienrasen, aber eigentlich schon wieder rückläufig.
Die in vitro Cryptocorynen zerfallen, also nichts unerwartetes.

Mittlerweile sind auch 10 Amanogarnelen und 20 Blue Dream Garnelen eingezogen. Zusammen mit 12 Posthornschnecken bilden sie erstmal die erste Putztruppe.

Soil und Sand lässt sich leider nicht 100% trennen, hält sich aber im Rahmen.

Gruß Kai
 

Anhänge

  • 0707DB54-252D-4AAC-A0AE-B87D78878274.jpeg
    0707DB54-252D-4AAC-A0AE-B87D78878274.jpeg
    3,7 MB · Aufrufe: 387

kai.frueh

Member
Hallo,

hier ein Update.

Mittlerweile läuft das Becken etwas mehr als zwei Wochen.
Ein Bolbitis heteroclita „difformis“ ist noch dazugekommen.
Die Ludwigia palustris habe ich jetzt zum ersten Mal geschnitten, die Rotala lässt sich noch ein wenig bitten.

Rückblickend wäre es wahrscheinlich (wie so oft zu lesen) schlauer gewesen alle Blätter der Cryptocorynen vor dem Einpflanzen zu enrfernen - und ich würde für mich persönlich keine in Vitro Cryptocorynen mehr nehmen.
Die Rhizome treiben jetzt langsam aber sicher wieder aus - es sind aber auch einige vergammelt. Habe heute ein paar schon entfernt. Macht es Sinn den Boden an den Stellen komplett zu durchsuchen, oder verrottet das dann einfach? Die heute entfernten Rhizome hatten schon einen interessanten Geruch…

Ansonsten läuft alles wie geplant und die Appnogeton fängt direkt mal an eine Blüte zu bilden.

Anbei ein aktuelles Bild.

Gruß Kai
 

Anhänge

  • 88D2B564-863D-43BF-8FAB-31971C2AC856.jpeg
    88D2B564-863D-43BF-8FAB-31971C2AC856.jpeg
    3,8 MB · Aufrufe: 375

kai.frueh

Member
Hallo,

mal ein Update nach längerer Zeit.

Das Becken entwickelt sich prächtig, eigentlich genau wie geplant.
An Pflanzen ist noch eine Aponogeton longiplomulosus und ein Bolbitis heudeloti dazugekommen. Außerdem diverse Anubias und eine Helanthium bolivianum.
Die Cryptocoryne wendtii wachsen immer noch sehr wenig und klein. Hoffentlich legen diese jetzt so langsam mal los…

Der Sand wurde mittlerweile gegen ADA Colorado Sand ausgetauscht - ist optisch schon eine ganz andere Nummer.

An Technik kam noch ein Lightground dazu.

Momentan wechsle ich wöchentlich 50% Wasser, werde das auch so beibehalten.

An Besatz sind nun 10 Puntius titteya, 29 Micodevario kubotai und 9 Otocinclus im Becken.
Als Eyecatcher zwei Apistogramma borelli - wahrscheinlich leider 2 Kerle, die sich sehr intensiv miteinander auseinander setzen…

Einzig winzige Algenfäden, die fest anhaften, drahtig aussehen, sich aber in Spiritus nicht rot färben machen mir ein wenig Sorgen. Hoffe hier keine Cladophora zu haben. Andererseits wächst es an unterschiedlichen Stellen unfassbar langsam und wirklich nur einzelne Fäden bis 1,5cm länge. Momentan ist es eher eine Herausforderung diese überhaupt zu finden.

Gruß Kai
 

Anhänge

  • IMG_7520.jpeg
    IMG_7520.jpeg
    1,9 MB · Aufrufe: 281
  • IMG_7518.jpeg
    IMG_7518.jpeg
    1,9 MB · Aufrufe: 264
  • IMG_7495.jpeg
    IMG_7495.jpeg
    471,9 KB · Aufrufe: 232
  • IMG_7058.jpeg
    IMG_7058.jpeg
    1,3 MB · Aufrufe: 239
  • IMG_7046.jpeg
    IMG_7046.jpeg
    694,2 KB · Aufrufe: 321

kai.frueh

Member
Hallo zusammen,

ein kurzes Update:
Eigentlich läuft das Becken weiterhin sehr gut und stabil. Pflanzen wachsen weiterhin prächtig. Nur die Cryptocoryne wendtii green wachsen unfassbar langsam und liegen flach. Die Blätter sind auch extrem klein. Mal sehen, wie lange das noch dauert.

Mittlerweile habe ich teilweise Rotalgen, aber sehr wenig - kaum störend. Habe den Eisendünger reduziert und neble momentan mit EasyCarbo ein.

Gruß Kai
 

Anhänge

  • IMG_8040.jpeg
    IMG_8040.jpeg
    3,4 MB · Aufrufe: 290

Ähnliche Themen

Oben