Meine Eleocharis sp. Mini kriegen weiße/glasige Stängel

Tito.Libowitz

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Eleocharis sp. Mini bekommen weiße/glasige Stängel

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

zusätzlich mit EasyCarbo gedüngt

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 30 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 61 x 41 x 58 cm 120l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> ADA Amazonas Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Drachensteine; Lavagestein und eine Wurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 8 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x T5 Leuchten mit jeweils 24W

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Aussenfilter ecco pro 200


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filtervlies, Substratpro und Mechpro

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 600

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Keine CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 25.09.2014

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

ADA Step 1 7ml am Tag
EasyCarbo 2ml am Tag


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1x pro Woche

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: ja mit EasyLife

[h3]Pflanzenliste:[/h3] Rotala macandra
Eleocharis sp. Mini
Christmas Moos
Federmoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70%

[h3]Besatz:[/h3] 10 Amano Garnelen

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 2,3

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 10

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 2,9

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 10,2

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 6,7

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 1,5

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,

vlt könnt Ihr mir ja weiterhelfen, vor 2 - 3 Tagen habe meine Eleocharis sp. Mini weiße Stängel gekriegt :nosmile:
Mein Aquascape (120l Juwel Lido) läuft nun seit knapp einem Monat mit einer Bio CO2 Anlage, zusätzlich Dünge ich mit ADA Step 1 und EasyCarbo (erst seit 1 Woche). Ich habe das Gefühl das es evtl. am EasyCarbo liegen könnte, bin mir da aber nicht sicher. WW gibt es im Moment 40% die Woche. In den ersten zwei Wochen waren es noch alle zwei Tage ca. 1/3 - 1/2

Ich habe vor einer Woche einen Wassertest gemacht, da waren die Werte alle in Ordnung (hab den Zettel mit den Werten leider nicht mehr)
Ich habe boch ein paar Bilder meines Aquascapes angehängt.
Vlt könnt Ihr mir ja helfen :thumbs:

Gruß,
Jörn



 

Hübby

Member
Hallo Jörn,

folgendes ist mir aufgefallen:

ich kenne mich zwar mit dem Soilboden nicht aus aber ich vermute das es an dem geringen Nitrat und Phosphatwerten liegt. Außerdem hast du nicht gerade Pflanzen im Becken, die mit sehr wenig Licht zufrieden sind und davon hast du nicht besonderes viel.

Ich würde mir jetzt erstmal einen Nitrat und Phosphatdünger kaufen und die Werte damit auf ca No3 10mg/L und Phosphat auf 0,5mg/L aufdüngen. Eine CO2 Anlage wäre sicher auch nicht schlecht.

Hoffe ich konnte schonmal ein wenig helfen.

Gruß
Steffen
 
Hi Jörn,

ich empfehle dir, all dein Substrat aus dem Filter zu entfernen und es durch wenige Schwämme zu ersetzen, es sein denn du hast noch viel Besatz geplant. Das Substrat filtert dir deine Nährstoffe raus.
Wie Steffen meinte solltest du dir einen NO3 (am Besten den AR Basic Nitrat) und einen PO4 Dünger zulegen. Bring deine Werte in den grünen Bereich und sieh zu dass du immer ausreichend CO2 drin hast. Dann sollte alles gut wachsen :smile:
Ich sehe da auch schon ein paar Algenansätze... Du solltest das schnellstens in Ordnung bringen.

Viele Grüße :bier:
 

Tito.Libowitz

New Member
Hallo,

schonmal vielen Dank für eure Hilfe.
Ich dünge jetzt schon mit dem Aqua Rebell NPK Dünger (2ml am Tag).
Die Algen sind das nächste Problem, sie vermehren sich langsam :-/

Als nächstes werde ich mir auf jedenfall eine CO2 Anlage zulegen, ich bin schon am suchen.
Ich werde heute das ganze Filtermaterial durch Schwämme ersetzen und hoffe das Problem in den Griff zu kriegen.

Ich halte euch auf dem laufenden.

Gruß,
Jörn
 

leuchti

Member
hallo,

ja Substratpro und Mechpro alles raus und nur einen groben Schwamm und einen mittelgroben Schwamm rein. Selbst die feinporigen Schwämme würde ich weglassen. So hab ich es auch bei mir am laufen, seid ich hier nachgelesen habe. Nun muss ich vieeel weniger Dünger zugeben.

Aber deine Amano´s würd ich für eine Woche umsiedeln in ein anderes Becken, da dein Nitrit schlagartig ansteigen wird oder mit JBL Tröpfchentest jeden Tag früh und abends messen und ab Werte von 0,6 dann 50% Wasserwechsel. Es könnte aber sein, dass du dann jeden Früh und jeden Abend 3 bis 4 Tage lang wechseln müsstest. Daher besser die Garnelen umsetzen.

gruss Marco
 
Hallo

leuchti":3tdykut2 schrieb:
Aber deine Amano´s würd ich für eine Woche umsiedeln in ein anderes Becken, da dein Nitrit schlagartig ansteigen wird oder mit JBL Tröpfchentest jeden Tag früh und abends messen und ab Werte von 0,6 dann 50% Wasserwechsel. Es könnte aber sein, dass du dann jeden Früh und jeden Abend 3 bis 4 Tage lang wechseln müsstest. Daher besser die Garnelen umsetzen.
Davon würde ich abraten. Garnelen vertragen deutlich mehr Nitrit als Fische. Wenn du sie umsetzt machst du ihnen damit viel mehr Stress als nötig und die Wasserwechsel bringes auch nicht wirklich.
Ich hatte in meinen Aquarien noch nie einen Nitritpeak zu verzeichnen, als ich das Filtermaterial getauscht oder entfernt hatte. Die Bakterien sind ja nicht ausschließlich im Filter :wink:
Solange du keine hohe organische Belastung drinnen hast (zB viele Fische), kannst du ohne weiteres alles sofort tauschen. Allerdings solltest du deinen pH Wert immer unter 7 halten.

Viele Grüße
 

Tito.Libowitz

New Member
Hallo,
die Filtermedien habe ich jetzt getauscht.
Allerdings sind mir jetzt in den letzten Tagen vermehrt Algen aufgefallen.
Ich vermute mal es sind Blaualgen.
Laut Recherche im Netz sollte man eine Dunkelkur machen.
Meint ihr ich muss dies jetzt auch schon machen? Oder soll ich lieber nochmal ein paar Tage abwarten?

Ich habe jetzt auch eine CO2 Anlage am laufen.
Der Dauertest ist Dunkelgrün.

Gruß
Jörn



 
Hi Jörn

Da hast du aber nen ordentlichen Tritt in den Hintern bekommen! Was hast du den da gemacht?
Wann sind den die Biester gekommen? Die Dunkelkur solltest du gleich heute noch anfangen, ich glaub kaum das du da warten solltest... Nach den Dunkelkur viele Wasserwechsel und reichlich Starterbakterien!
 
So hab ich das bei meinem 54L Versuchsbecken gemacht:

- Manuelle Beseitigung aller sichtbaren "Blaualgenklumpen" inkl. Scheibenreinigung mit fast 100%igen WW.
- Kaliumgehalt mit AR Spezial K auf 40mg/l gehoben.
- Dunkelkur 5 Tage mit Sauerstoffzufuhr(Sprudelstein!) - kein CO2
- Sofort danach 100% Wasser wechseln und CO2 anheben.
- Danach an den zwei folgenden Tagen täglich 80% Wasser wechseln.
- Nach dem dritten Tag auf Standartwerte aufdüngen und mit den Starterbakterien beginnen!
- ggf Wasserwerte öfters Prüfen (No2,Nh3/4,etc...)
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Tito.Libowitz Meine Eleocharis sp. Mini kriegen weiße/glasige Stängel Algen 4
D Hilfe: suche passende Nachtabschaltung für meine erste Co2 Anlage Technik 2
P Meine Nährstoffe verschwinden Nährstoffe 14
Larsmd Hat meine Rotala Rotundifolia einen Mangel? Pflanzen Allgemein 9
Aquanaut_Official Alu Regal für meine Aquarien Bastelanleitungen 6
AnYoNe Wer frißt hier meine Pflanzen Erste Hilfe 33
GE2107 Meine Red Fire verblasst von tag zu tag Garnelen 1
H Pflanzen, die meine Frau gekauft und die Schildchen weggeworfen hat Artenbestimmung 11
M Welchen Mangel haben möglicherweiße meine Pflanzen.... Pflanzen Allgemein 0
M Was haben meine Pflanzen? Pflanzen Allgemein 5
W Warum wird meine Anubia so gelb? Pflanzen Allgemein 15
S Meine DIY Hängeleuchte mit Samsung LM301B LED Stripes Technik 19
L Was hat meine Hygrophila Corymbosa Pflanzen Allgemein 4
Christian-P Körperform meine jungen Perlhuhnbärblinge Fische 10
J Meine 125 Liter Aquarienvorstellungen 9
mooskugel Bitte helft mir, meine Fische sterben! Erste Hilfe 8
P Meine ersten Versuche - ich bin gespannt Emers 0
N Fressen meine Amanos meinen Sakura Nachwuchs? Garnelen 5
N warum gasen meine Pflanzen nicht mehr aus? Pflanzen Allgemein 8
N Nach 2 Jahren meine Bilanz mit meinem ersten HMF Technik 38

Ähnliche Themen

Oben