Mein neu eingerichtetes Walstad AQ

BenniLu

New Member
Hallo
Um die Entwicklung festzuhalten hier ein drittes Video, 3 Wochen nach Einrichtung.
Es haben sich ein paar Kieselalgen gebildet, was ich aber in der Einfahrphase als normal ansehe.
Gruß
Cirus

[BBvideo 425,350:tpxcpgi4]https://www.youtube.com/watch?v=_FCMtsthMs8[/BBvideo]
 

Karl-Heinz

Member
Hallo Cirus,

glasklares Wasser und buntes Fisch-Treiben - ein schöner Anblick!
Die Echinodorus tenellus ist in meinem Becken übrigens erst nach Zugabe von CO2 gewachsen. Aber dann war kein Halten mehr! Ich habe sie später durch Eleocharis mini ersetzt.
 

BenniLu

New Member
Hallo
Und schon wieder ein kleines Filmchen, diesmal besonders kurz. Veränderungen: den Filterkorb entfernt, Echinodorus gisibachii "tropica" an die Seiten verpflanzt und Echinodorus tenellus durch Eleocharis "mini" ersetzt. Dabei wurden ca 10l Wasser ausgetauscht. Da die Aufnahme kurz nach der Umgestaltung gemacht wurde, ist das Wasser ein wenig trübe. Die wenigen Kieselalgen haben sich komplett zurückgezogen.
Gruß
Cirus
[BBvideo 425,350:1qre1f2k]https://www.youtube.com/watch?v=50ZjQoScnzY[/BBvideo]
 

BenniLu

New Member
Update Low Tech Aquarium
Hallo
Seit meinem letzten Update ist folgendes passiert:
Es gab eine massive Algenblüte. Blöderweise habe ich davon keine Aufnahmen gemacht. Man kann sich das aber einfach so vorstellen: eine grüne Suppe mit 2-3cm Sicht und manchmal sieht man einen Guppy an der Scheibe.
Ich habe eine gute Woche nicht eingegriffen. Da aber eine massive Belastung für Pflanzen und Tiere zu befürchten war, habe ich einen 80%igen Wasserwechsel mit abgestandenem Wasser vorgenommen und einen Innenfilter für 30.- Euro gekauft, welcher eine UV LED hat. Nach diesen beiden Maßnahmen kam die Algenblüte noch einmal für 2-3 Tage zurück, ist jetzt aber komplett verschwunden. Das war vor einer Woche.
Ich lasse den Eheim Innenfilter noch ein paar Tage laufen und werde ihn dann nur noch zur Wasseraufbereitung für Wasserwechsel verwenden.
Der Pflanzenwuchs stagnierte während der Algenblüte und man sieht den Pflanzen diese schwierige Phase noch an. Mittlerweile kommen aber schon wieder jede Menge neue Triebe und alle Pflanzen wachsen wieder.
Gruß
Cirus

[BBvideo 425,350:3tmmpsw6]https://www.youtube.com/watch?v=6EVegNVedJQ[/BBvideo]
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
L Bin neu hier...Und will euch mal mein Projekt vorstellen. Aquarienvorstellungen 13
Bg-Sky Mein neu layout vorstellen Danke Aquarienvorstellungen 5
J Muss ich mein Moos neu an die Wurzeln binden? Moose & Farne 1
Bas-t Mein 112er neu eingerichtet Aquascaping - "Aquariengestaltung" 22
S Wollt ihr mir helfen mein 54er neu zu gestalten? Aquascaping - "Aquariengestaltung" 0
F Bin neu und wollte mal mein Aquarium Vorstellen Aquarienvorstellungen 7
N HALLO/neu im Forum+mein AQ (112L) Aquarienvorstellungen 30
K habe mal mein becken neu gestaltet Aquarienvorstellungen 34
Thorsten72 60P - mein erstes SW-Aqua Aquarienvorstellungen 3
T Welche fische für mein hartes wasser Fische 18
ernesto mein neues "1,5." Projekt, 45l Aquarienvorstellungen 1
M Mein altes MP 100l Aquarienvorstellungen 2
M Suche einige Pflzanzen für mein neues Scape. Suche Wasserpflanzen 0
Cappuchino Mein 540 L Pflanzenaquarium Aquarienvorstellungen 4
B Suche Pflanzen für mein 450 Liter Aquarium Suche Wasserpflanzen 2
C Welcher Bodengrund für mein erstes Iwagumi? Substrate 4
nam Mein erste Aquascape 60P Aquarienvorstellungen 2
B Mein 80P Opti White (80x40x45 cm) Aquarienvorstellungen 1
Wuestenrose Pumpe für mein Schneckenheim Technik 4
elvis356 ich bekomme mein 30L Becken einfach nicht in den Griff :-((( Erste Hilfe 13

Ähnliche Themen

Oben