Mein erstes Aquascape

Hutzen

New Member
Guten Tag zusammen.
Mein Name ist Timon, bin 26 Jahre alt und vor kurzem auf das Thema Aquascaping gestoßen.
Ich habe mir nun ein Juwel Rio 125 zugelegt mit Bioflow 3 Filter, einer T5 Daylight und einer T5 Nature Röhre. Beide mit Reflektoren. Als Boden habe ich von Dennerle den schwarzen quarzkies. Die vorhandenen Steine sind Spagetthi-Steine.

Im Vordergrund habe ich vor eine Wiesenoptik zu erreichen. Im mittleren Bereich soll es ein wenig höher wachsen und hinten habe ich die hohen, leicht rötlichen Pflanzen Gewählt. Die Wasserpest dient zur verdeckung des Innenfilters. Die Wurzel habe ich mit javamoos bestückt und mit einem Faden festgebunden. Das Aquarium ist jetzt seit 3 Tagen in der einfahrphase und seit gestern habe ich von Dennerle eine Bio Co2 Anlage "angeschlossen". Laut Stäbchentest ( ich weiss ist nicht das beste) ist -noch- alles im grünen Bereich. No3 ist bei ca 10, No2 bei 0, G ist bei 8, Kh zwischen 6 und 10 ph würde ich bei 7.2-7.6 ansiedeln und Cl2 bei 0. Ich habe am Anfang etwas Wasseraufbereiter , ph minus und ein wenig Dünger ins Wasser gelassen. Mir wurde geraten durch bakterienstarter das Wasser schneller optimal zu machen und ein Tag später schon den ersten Besatz ( 3-4 Panzerwelse) einziehen zu lassen. bin mir dies bezüglich aber noch nicht sicher.

Fotos lade ich mal mit hoch.

Würde mich über Rat, Kritik, Anregungen sehr freuen.
 

Anhänge

  • 20140815_215607.jpg
    20140815_215607.jpg
    649,1 KB · Aufrufe: 1.099
  • 20140815_215616.jpg
    20140815_215616.jpg
    746,1 KB · Aufrufe: 1.099
  • 20140815_215627.jpg
    20140815_215627.jpg
    663,1 KB · Aufrufe: 1.099

Hutzen

New Member
Schade das bislang noch keiner etwas dazu schreiben wollte.

Ich habe seit heute 3 Pärchen Rubinbarben in dem Becken. Die Männchen haben auch nach kurzer Zeit direkt ihre Farbe wieder angenommen und alle bewegen sich blitzschnell und als Schwarm im Becken. Hab vorhin ein paar flocken hinein geworfen. War nicht lange was von da.

Wie gesagt, würde mich über Antworten jeglicher Art freuen.
 

Hutzen

New Member
Soooo wollte mal ein kleines update geben. Die Barben sind wieder raus da sie mir die ganzen Pflanzen zerrupft haben. Die Pflanzen musste ich ersetzen. hab für den vorderen und mittleren Bereich cryptocoryne gepflanzt. Hinter der Wurzel lebt nun eine echinodorus"bleherae" Die roten wachsen gut und sind farblich auch schön rot. An Fischbestände sieht wie folgt aus. 5 Zwergsaugwelse , 2 Saugschmerlen, 5 Leopardbärblinge und als Hingucker 2 Skalare. Wasserwerte alle meiner Meinung nach im sehr guten Bereich. Folgende Werte wurden per tropfen gemessen: Kh 8, ph 7.4, Gh 9, No2 0, No3 1, Leitfähigkeit 440, Po4 0.05, SiO2 1.6, Fe 0.01.
Das einzige Problem was ich habe ist, dass ich seit kurzem mit Pinselalgen zu kämpfen habe. Auf den Steinen besonders. Auf der wurzel. Auf dem moos und auf den anubias. Licht hab ich von 9 bis 13 und von 16 bis 21 Uhr an. Steht nicht in der sonne und wasserwechsel werden auch regelmäßig 1-2 mal die Woche von 30- 50% gemacht. CO2 läuft auch sehr stabil. Bin da so bei 20. Oder ist das nach knapp 5 Wochen normal? Würde mich da riesig um Hilfe und Rat freuen. Anbei noch ein aktuelles Foto meines Beckens. Die Wurzel und das moos kommt irgendwie so dunkel Rüben und nicht ganz zur Geltung.

Mit freundlichen grüßen Timon

Anbei nochmal
 

Anhänge

  • 20140918_183247.jpg
    20140918_183247.jpg
    799 KB · Aufrufe: 898

Hutzen

New Member
Ja das liegt nur am bild. Finde es sogar schon fast zu hell.
Die Daylight Röhre + Reflektor bringt schon enorm viel Licht. Die weiße Folie sorgt auch nochmal für gute Lichtverhältnisse.

Hat den irgendjemand eine Idee warum es bei mir zu der Algenbildung kommt?
Hab die Zwergsaugwelse jetzt erst 2 Tage im Becken. Ist das normal das sie so durchs Becken flitzen?

Was mir auch auffällt ist das die Leopardbärblinge sich den ganzen Tag nicht zeigen aber sobald das Licht aus ist wuseln sie auch durch das Aquarium. Sind sie eher Nachtaktiv?

Grüße Timon
 

Clayiant

Member
Hallo Timon.

Dein Becken geht gut ab. Was da innerhalb eines Monats an Biomasse da zu kam ist nicht schlecht.

Wie düngst du denn? Die Wasserwerte, die du gemessen hast zeigen ja kaum Nährstoffe.
Welche Dünger hast du zur Verfügung? Was sind deine Zielwerte?

Hier würde ich beim Algenproblem ansetzen.

Liebe Grüße,

Freddy
 

Hutzen

New Member
Hab eigentlich nur den ferropol dünger von jbl zuhause. Hatte da am Anfang bisschen was von hinein getan. Hab es dann aber schnell sein gelassen da ich gedacht hab das Algen Problem kommt durch zuviel Düngung. Hab ja noch die BioCo2 Anlage laufen und die meisten meiner Pflanzen ziehen den Dünger ja über die Wurzeln deswegen hab ich auch noch so braune dünger kugeln gut im Boden verteilt da ich ja kein Nährboden im Kies habe.
Ist im meinem Fall jetzt das Problem das ich zuwenig Dünge?

Gruß Timon
 

Hutzen

New Member
Ja das mit den Skalaren weiß ich mittlerweile. Wurde da falsch beraten. Wollte denen aber nicht direkt wieder den umzugsstress antun und sie deswegen noch ein wenig behalten bevor ich sie in Guten Händen gebe.
 

Hutzen

New Member
Wäre gut wenn wir nochmal auf das Thema mit der Düngung zurück kommen könnten.

Hab ich zu wenig / falsch gedüngt ? Welche Veränderung sollte ich jetzt am besten durchführen?

Gruß Timon
 

Clayiant

Member
Hey Timon.
Dein jbl Ferropol enthält weder Nitrat noch Phosphat.
Kurz gesprochen musst du vier Werte im Auge behalten, an denen drehen und spielen, damit deine Pflanzen optimal gedeihen und die Algen nicht.

Dies sind Nitrat, Phosphat, Eisen und CO2.

CO2 hast du. Kennst du die Konzentration im Wasser? Hattest du einen Checker dafür?

Eisen kommt dich deinen Dünger den du besitzt. Dieser fügt ausserdem alle anderen Mikronährstoffe hinzu, die du benötigst aber nicht messen wirst. Außerdem ist da noch Kalium enthalten. Hätte ich sogar als 5. Wert aufführen können. Aber da er ja schon im Dünger drin ist und auch von vielen nicht durch messen separat dosiert wird, habe ich das gelassen.

Fehlt also noch Nitrat und Phosphat. Das kommt bei dir nur durch Futterreste, verrottende Pflanzen und Fischkot. Aber du weißt nicht in welchem Maße.

Also zwei mögliche Wege für dich:

1. Der grobe:
Du düngst Nitrat und Phosphat blind. Also ohne zu messen und die nötigen Mengen zu kennen. Das kann gut gehen muss aber nicht. Ließ dir mal was zu estimative index durch hier im Forum. Und denk ans wasserwechseln wenn du so düngst!

2. Der etwas genauere Weg.
Kauf dir Tropftests. Für Nitrat, Phosphat und Eisen. Dann miss die Werte und schreibe sie hier. Dann kann man genauere Infos geben.

Gruß.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S Mein Erstes Aquascape Aquarienvorstellungen 3
O Mein erstes Aquascape Becken Aquarienvorstellungen 0
L Mein erstes Aquascape! Aquarienvorstellungen 0
H Mein erstes Aquascape - Planungsphase Aquascaping - "Aquariengestaltung" 3
C Mein erstes Aquascape Aquascaping - "Aquariengestaltung" 3
R Mein erstes Aquascape Schritt für Schritt Aquascaping - "Aquariengestaltung" 37
S Mein erstes Aquascape "Green Meadow" Aquarienvorstellungen 2
R Mein erstes Aquascape Aquarienvorstellungen 35
T Mein erstes Aquascape Aquascaping - "Aquariengestaltung" 4
Scapen00b Mein erstes Aquascape - ADA 45P Aquarienvorstellungen 18
Martin92 Mein erstes Aquascape (60l) Aquascaping - "Aquariengestaltung" 12
stef_330 Vorbereitungen für mein erstes Aquascape :) Aquascaping - "Aquariengestaltung" 51
Ketrab Mein erstes Aquascape, bitte um möglichst hilfreiche Kritik. Aquarienvorstellungen 3
F Mein erstes Aquascape Aquarium ADA 60P Aquarienvorstellungen 44
D Mein erstes "Aquascape" Becken :) Aquarienvorstellungen 2
G mein erstes aquascape und ich brauche mal bitte hilfe :) Aquascaping - "Aquariengestaltung" 1
Maggie Place to be - mein erstes Aquascape 100 x 40 x 50 Aquascaping - "Aquariengestaltung" 16
L Mein erstes Nano-Aquascape Nano Aquarien 4
T Mein erstes Aquascape - 112L - von Anfang an... Aquascaping - "Aquariengestaltung" 4
S Mein erstes Aquascape entsteht Aquascaping - "Aquariengestaltung" 13

Ähnliche Themen

Oben