Mein 200L ichweißauchnochnetwaseswird

fliPm0e

Member
Hallo zusammen,

ich starte hier jetzt mal eine kleine Story vom Aufbau meines Aquariums. Momentan gibt's leider noch nicht so wirklich viel zu sehen, das wird dann in den nächsten Tagen fortgesetzt.

Erstmal ein paar Fakten:
1) Aquarium: 240 L (120 * 40 * 50cm),eigentlich nur 200L da man den oberen Rahmen ja nicht wirklich mitrechnen kann.
2) Beleuchtung: ursprünglich 2 x T8 30 Watt, jetzt bald 2 x 70 Watt HCI. Werde am Anfang zum Einfahren entweder nur eine Lampe betreiben, falls das nicht möglich ist, starte ich vorerst mit 4 Std. täglich und fahre dann langsam hoch auf 10 Std.
3) Filter: CristalProfi JBL 1500e (1500L/Std.); Bestückt mit standardmäßigem Filtermaterial.
4) CO2: Außenreaktor Midijet; 2 KG Druckgas mit Nachtabschaltung; als Messgerät habe ich diesen PH-Controller gekauft: http://www.my-messgeraet.com/jtlshop/index.php?a=377. Den Controller verbinde ich dann mit der Nachtabschaltung. Ein Dennerle Ei hab ich auch noch. Soll ich das zur Kontrolle des Ph-Controllers behalten, oder brauch ich das dann nicht mehr?

Hier mal ein Bild vom Aquarium:


Das Aquarium steht direkt neben einem Fenster an dem ich keinen Rolladen habe. Hab mal versucht zumindest das direkte Sonnenlicht mit dem Vorhang abzuschirmen.


Hardscape / Deko:
Habe eine Wurzel gekauft die mittlerweile auch gut gewässert sein dürfte. Habe im nachhinein dann aber gemerkt, dass ich die Wurzel in ihrer Größe maßlos unterschätzt habe. Wurzel ist ca. 65 x 30cm groß. Muss ich noch einen Weg finden wie ich die positioniere bzw. beschneide.


Zusätzlich zu Wurzel soll noch versteinertes Laub rein.


Ich hoffe mir fällt was ein wie ich das alles ins Aquarium bekomme ohne das es überladen aussieht.

Oh, und bevor ich's vergesse, es kommt den Buntbarschen zu liebe noch eine Kokosnusschale rein, die werd ich nat. auch bepflanzen und gut verstecken.

Die Rückwandfolie ist eine transluzente blaue Folie: http://shop.plotterinsel.de/plotter...rfolie-oracal-8500-transluzent-cal-breite.php

Pflanzen:
Bei den Käsköpfen bestellt:

2 x Ceratophyllum demersum/Hoornblad
3 x Egeria najas
1 x Hydrocotyle Verticillata/waternavel
6 x Hemianthus callitrichoides
2 x Sagittaria subulata
3 x Blyxa Japonica
2 x Riccia om te binden
4 x Anubias nana/Ned. kweek a
2 x Vesicularia dubyana/Javamos
2 x Vesicularia species
2 x Cardamine lyrata

Ich hoffe mal, dass das reichen wird für den Anfang. Hatte jedoch kein so wirkliches Gefühl ob das zuviel oder zu wenig ist. Sind das genug Schnellwachsende für den Anfang?

Die Anubias binde ich auf die Wurzel auf und mit den Moosen werde ich die Verästelungen der Wurzel begrünen. Ansonsten habe ich noch keinen wirklichen Plan wo was gepflanzt wird. Mir fehlt einfach die Erfahrung. Ich hoffe ich bekomme dann beim Einrichten die Erleuchtung :wink:

Düngung:
Bisher vor habe ich nach dem EI zu düngen. Hab mir bei Carl Roth Kaliumnitrat 99,5% und Kaliumdihydrogenphosphat p.a. bestellt. Als Volldünger benutze ich Ferrdrakon. Für die Düngung muss ich noch einiges an Informationsbeschaffung betreiben, denn die chemischen Zusammenhänge sind mir noch nicht so wirklich klar.

Wasserwerte des Ausgangswassers:
Nitrat: NO3: 21,1 mg/L
Kupfer: CU: 0,002 mg/L
Nitrit: NO2: < 0,01 mg/L
Ammonium: NH4: 0,01 mg/L
Chlorid: 29,2 mg/L
Eisen: FE: 0,01 mg/L
El. Leitfähigkeit bei 20 Grad: 424 us/cm
Natrium: NA: 10,4 mg/L
Sulfat: SO4: 29 mg/L
PH-Wert: 7,67
Carbonathärte: 8,1
Gesamthärte: 12,3
Calcium: Ca:68,4 mg/L
Magnesium: Mg: 11,5 mg/L
Kalium: K: 1,6 mg/L

Hier noch der Link zu meinem Wasserversorger: http://www.korb.de/pdf/trinkwasseranalyse.pdf

Ich denke ich habe die relevanten Wasserwerte genannt, oder habe ich noch was vergessen?
Sind das vernünftige Wasserwerte? Ich weiß das Wasser könnte ein bisschen weicher sein, aber ich will vorerst nichts verschneiden, sondern das Ursprungswasser benutzen.

Muss ich denn bei diesen Wasserwerten und der EI Düngung etwas besonderes beachten, oder sind die Werte im Rahmen?

Puh, jetzt hab ich's aber gleich geschafft :lol:

Besatzplanung:

Was genau rein soll weiß ich noch nicht.
Warscheinlich werde ich einen Haarem Apistogramma macmasteri, einen Schwarm Salmler Hyphessobrycon amandae und ca. 20 - 30 Amanogarnelen nehmen.

So, jetzt hoffe ich, dass morgen meine zweite Aufhängung für meine 3-Phasen Stromschiene kommt, dann kann ich die HCI Strahler bald aufhängen. Die Pflanzen kommen hoffentlich auch morgen. Die werde ich dann erstmal bis zu WE wässern.

Also dann bis bald mit neuen Bildern und hoffentlich einigen Kommentaren.

Bis bald...moritz
 

Thomas W

Member
Hallo Moritz,

Der Bericht fängt ja mal schon interessant an.
Du scheinst hier ja schon eine Weile mitzulesen ;-)

Die Vorbereitung ist ja schon mal ganz einleuchtend.

Nen 1500er Filter für ein 240L Becken? Den musst Du dann aber ziemlich drosseln oder?
Ich hab mir für mein 300+L neulich einen JBL CP 500 gekauft...
Bei der Bestückung des Filters kannst Du mal ganz getrost die Hälfte wegwerfen.
Der CP 1500 ist ja heftig bestückt!


lg
Thomas
 

fliPm0e

Member
Hi Thomas,

ja, ich weiß auch nicht ob der Filter leicht überdimensioniert ist. Als ich ihn gekauft habe, da dachte ich noch, je größer desto besser. Drosseln hatte ich eigentlich nicht vor. Wäre ja auch blöd, dann könnte ich ja gleich nen kleineren kaufen. Die 1500 L /Std. werden ja auch nur theoretisch erreicht, durch den Höhenunterschied fließt ja weniger als angegeben.

Hab mir auch schon überlegt den 1500er zu verkaufen und nen kleineren zu nehmen, aber dann passt auch mein Außenreaktor nicht mehr, da der nen 16/22 Anschluss hat.

Naja, ist halt ordentlich Bewegung im Becken :lol:

Schöne Grüße...moritz
 

Hebi

Member
Hi,

1500l/h sind schon heftig...

Ich hab auch ein 240L Becken mit einem Eheim 2026 (650l/h) und finde den eigentlich genau richtig und der hat auch 16/22er Anschlüsse.

MfG Daniel
 

SebastianK

Active Member
Hi,

sehe das mit dem Filter nicht so kritisch, da ich auch kein Freund der Geringfilterung bin.
Das versteinerte Laub ist wahrlich sehr schön, habe meins seierzeit bei zierfischtreff bestellt, da waren ein paar wunderschöne Exemplare bei...
Zum pH Controller weiss ich leider nichts, außer das er sehr billig aussieht. Das ist aber kein Kriterium. Probleme wird eher die Elektrode machen, die dabei ist, aber die kann man ja ggf. austauschen.

Gruß

Sebastian
 

fliPm0e

Member
Hallo,

so ,habe am Samstag meine Strahler installiert, hatte erst ein bisschen Probleme mit der Verkabelung, siehe: http://www.flowgrow.de/beleuchtung/verkabelung-3-phasen-stromschiene-t5876.html.



Am Sonntag habe dann erstmal Wasser ins Becken und dann den Sand reingeschüttet. Ich habe G*mm*er Sand mit Körnung 0,4 - 0,8mm. Der Sand war wirklich klasse, keinerlei Schwebstoffe drin, das Wasser was kristallklar nachdem ich den Sand rein habe. Das blöde war nur, dass es beim Einfüllen so dermaßen viel Luft mit ins Becken gerissen hat, das mein Becken noch am Montag morgen aussah wie ein Sektglas.






Die Pflanzerei ging eigentlich ganz gut, nur das ich beim Anubia nana aufbinden fast wahnsinnig geworden bin. Ist mit nem Baumwollfaden der auch noch nass wird wirklich kein Vergnügen :wink:

Am Montag Abend sah das Becken dann schon ganz anders aus. Eine trübe Brühe, das sieht aus als ob jemand einen Nebelwerfer installiert hat.




Kann das sein, dass das der Sauerstoff ist der sich aus den Luftbläschen ins Wasser gelöst hat? Oder was ist da los?
Nervös werde ich noch nicht, wenn ich hier was gelernt habe, dann immer die Ruhe zu bewahren :wink:

Heute morgen habe ich dann mal mit einem Ser* Koffer die Wasserwerte genommen:

Ausgangswasser:
PH: 7,67
GH: 12,3
KH: 8,1
NH4/NH3: 0,01
No2: <0,01
No3: 21,1

Heute (24.03.2009) selbst getestet, sehr genau konnte ich natürlich nicht testen, ihr kennt ja die Koffer.
PH: 7,0
GH: 16
KH: 10
NH4/NH3: 0,00
No2: 1,00
No3: 25

Ist da soweit alles i.O.?

Ich beleuchte momentan von 8 - 11 Uhr. Ab morgen dann von 8-12 Uhr. Co2 habe ich heute mal ein bisschen ins Becken gelassen. Am Montag mit Ferrdrakon und heute mit EI Lösung gedüngt, allerdings nicht die volle Menge, sondern nur etwa 1/3.

Heute auch den PH Controller geeicht und mit der Co2 Flasche gekoppelt. Den gewünschten PH-Wert habe ich auf 7,2 eingestellt. Ist das OK so?

Also, das wars dann erstmal wieder. Sobald es Neuigkeiten gibt melde ich mich wieder.

Danke an alle die sich hier an der Diskussion beteiligen.

lg...moritz
 

Hebi

Member
Hi Moritz,

ich denke das sieht ganz normal aus ;) ist bei mir immer so bei einer Neueinrichtung das sollte morgen schon wieder verschwunden sein, hast du den Sand gewaschen und auch erst dann eingefüllt als schon Wasser im Becken war?


Ein wirklich tolles Hardscape, gefällt mir wirklich gut, bin gespannt wie sich das Becken weiterentwicheln wird ;)

MfG Daniel
 

fliPm0e

Member
Hi Daniel,

danke für die Blumen ;-) Mir gefällts bisher auch sehr gut, und das obwohl ich das alles spontan und frei nach Schnauze eingerichtet habe.

Das beruhigt mich aber, dass das bei dir auch so aussieht :)

Ne, den Sand habe ich so gesehen nicht gewaschen. Hab das Aqua 3/4 vollaufen lassen, hab dann den Sand rein und dann das Wasser wieder abgesaugt. Aber wie gesagt, der Sand war so sauber, dass ich das Wasser auch schon vor dem Absaugen ganz klar war.

lg...moritz
 

knutux

Member
Hallo Moritz,

fliPm0e":juwd76os schrieb:
Am Montag Abend sah das Becken dann schon ganz anders aus. Eine trübe Brühe, das sieht aus als ob jemand einen Nebelwerfer installiert hat.
Wird wohl leider eine Bakterienblühte sein, da die Trübung ja nicht aus dem Boden kommt.

fliPm0e":juwd76os schrieb:
Nervös werde ich noch nicht, wenn ich hier was gelernt habe, dann immer die Ruhe zu bewahren :wink:
Gut, aber ...

fliPm0e":juwd76os schrieb:
Ausgangswasser:
GH: 12,3
KH: 8,1
No3: 21,1

Heute (24.03.2009) selbst getestet, sehr genau konnte ich natürlich nicht testen, ihr kennt ja die Koffer.

GH: 16
KH: 10
No3: 25

Diesen Anstieg in so kurzer Zeit würde ich klären! Zumal KH 8 ja schon nicht so optimal ist.
Mir fällt gerade das 8 ,1 auf - Wert also vom Versorger übernommen und nicht mehr zutreffend?
Dann hätte sich das erledigt.
Die Nitratmessung ist ja auch nicht so genau, also wahrscheinlich nur ein 'Messfehler'

fliPm0e":juwd76os schrieb:
Den gewünschten PH-Wert habe ich auf 7,2 eingestellt. Ist das OK so?
Reicht meiner Meinung nach völlig aus (anderen fahren lieber 35mg/l)

Grüße, Knut
 

fliPm0e

Member
Hallo Knut,

ja, das waren die Werte wie sie vom Versorger angegeben sind. Ich sollte vielleicht auch mal mein Wasser direkt aus der Leitung messen.

Bakterienblüte, so schnell? Ich versteh das nicht. Wie kann es denn sein, dass das innerhalb einer Nacht passiert? Wo kommen denn die Bakterien her? Wieso war das Wasser in dem ich meine Pflanzen gewässert habe nicht auch so trüb?

Was mache ich da nun? Wasserwechsel, Wasserwechsel und nochmal Wasserwechsel :) Die Beleuchtung kann ich ja nicht noch weiter einschränken, hab ja nur 3 Stunden pro Tag beleuchtet bisher. Naja, ich werd mal nen Wasserwechsel machen und dann schauen wir weiter.

lg...moritz
 

fliPm0e

Member
Hallo,

wirklich neues gibt es leider nicht zu berichten. Die Trübung hat sich kein bisschen gebessert. Habe im Internet recherchiert und da gehen die Aussagen zur Algenblüte bzw. Bakterienblüte von sitz es aus, mach 3x 90% Wasserwechsel hintereinander, Wasserwechsel bringt gar nicht sondern macht es nur schlimmer, nimm Wasserflöhe, UV-C Klärer bis zu JBL Clearol. Also wie immer alles dabei :lol:

Mir scheint der UV-C Klärer wohl die beste Variante zu sein, obgleich wohl auch die teuerste. Aussitzen würd ichs ja auch, hab noch keine Fische im Aquarium und solange ich wüsste, dass in ein paar Tagen alles wieder gut ist, würde ich es auch tun. Hab auch Angst um meine Pflanzen. Die bekommen so ja nicht gerade viel Licht, bei der Trübung und nur 4 Std. Licht am Tag.

Naja, Klärer ist bestellt. Ich berichte obs geholfen hat. Hoffentlich!

lg...moritz
 

gartentiger

Active Member
Hi Moritz,

die Trübung ist natürlich sehr ärgerlich und hatte mich auch schon mal heimgesucht.

Endgültig geholfen hat bei mir ein Durchfluss-Wasserwechsel (an einer Beckenseite wird abgesaugt, an der gegenüberliegenden Seite Wasser zugegeben) mit ner anschließenden UV-C Behandlung über 2 Wochen.

Durch den massiven WW bekommst du glasklares Wasser (damit die Pflanzen genug Licht bekommen), der UV-C übernimmt dann den verbliebenen Rest.

Wichtig ist aber das du nebenbei gezielt düngst um eine möglicherweise auftretende Algenplage auf Grund von geschwächten Pflanzen zu vermeiden. Die Beleuchtung würde ich dann auch gleich auf ca. 6-8 Stunden einstellen.

lg Christian
 

fliPm0e

Member
Hallo Christian,

ja, das hab ich auch gelesen, dass Du im Club der Grünwasseraquarianer warst :wink:

Meinst Du, dass der UV-C Klärer nicht ausreichen wird? Wasserwechsel kann ich schon auch machen. Aber dann müsste ich mir nochmal nen 15m Schlauch kaufen um Ein- und Ausfluss gleichzeitig realisieren zu können. Bin zwar noch nicht so ganz bewandelt auf dem Gebiet der Düngung, aber Ferrdrakon und EI-Lösung steht schon bereit, Co2 auch. 6-8 Stunden belichten? Ich hatte schon mal einen Thread: http://www.flowgrow.de/pflanzen-allgemein/zum-einfahren-weniger-licht-t5673.html. Da meinten alle ich sollte erst mal ruhig angehen lassen, hab halt 2x 70 Watt HCI überm Becken bei ca. 200 Liter.

lg...moritz
 

Matthes

Member
Hallo Moritz,
keine Sorge die Trübung wird in ein paar Tagen verschwinden, auch ohne etwas zum jetzigen Zeitpunkt zu unternehmen.

Wenn man ein Becken neu in Betrieb nimmt, muss sich das Biotop erst mal einlaufen hierbei bilden sich Bakterien, die diese Trübung hervorrufen. Die Dauer der Trübung kann von 1-2 Tagen bis zu 2 Wochen andauern, die Länge ist abhängig von der Umgebung (Filter, Bodengrund etc.)

Ich würde erst mal das Becken laufen lassen, das regelt sich schon wieder.
 

fliPm0e

Member
Hallo Matthes,

das wäre mir wie gesagt das liebste, wenn ich einfach nur warten müsste. Hab aber auch hier im Forum schon von den "alten Hasen" Sachen gelesen, wo die Trübung auch nach vielen Wochen nicht weg war. Ich weiß auch net was ich machen soll. Mir geht's halt wie gesagt um die Pflanzen.

Aber schaumer mal, ist ja immer aufregend Abends heimzukommen und zu sehen ob sich was getan hat. Den UV-C Klärere kann ich zur Not auch wieder zurückschicken.

lg...moritz
 

Ähnliche Themen

Oben