Manche Pflanzen wollen einfach nicht mehr wachsen....

Reini10

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Vor einigen Wochen leichter Blaualgenbefall - dann Dunkelkur. Blaualgen waren weg
algen/blaualgen-jetzt-ist-gerade-dunkelkur-t37030.html

Jetzt ist wieder leichter Blaualgenbefall feststellbar. Es gibt Pflanzen welche gut wachsen - andere wollen überhaupt nicht:

Roter Tigerlotus, Echinodorus und Green Rotala wachsen gut....
Cryptocoryne wendtii ''braun'', Vallisneria spiralis, Hellanthium bolivianum, Indischer Wasserwedel wachsen sehr schlecht, Javafarn wächst mäßig...

Bei der Vallisneria spiralis und Hellanthium bolivianum werden die Blätter gelb und glasig, sie lösen sich dann auf...


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Seitdem es nicht mehr ordentlich wächst, muss ständig herumgebastelt werden (Blaualgen, schelchter Wuchs, faule Pflanzen)...

Vor einigen Monaten wurden die Lampen gewechselt - damit haben die Probleme angefangen. Gewechselt wurde von Juwel auf Dennerle Lampen. Die Umstellung erfolgte langsam.


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> November 2012

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x50x60 cm

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Sand 0,4-0,8 - kein Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Lavasteine, einige Wurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x 54 Watt Dennerle Amazon Day mit Reflektor
2x 54 Watt Dennerle Spezial Plant mit Reflektor


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

JBL 1501e


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Standardfiltermatial (war immer so)

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1500L / h (war immer so)

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Außenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 120 Blasen

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer 200 Watt, Eheim Skim 350

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 20.05.2015

Temperatur in °C:<span style="color:#FF0000;">*</span> 26-27°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Fotometer


pH-Wert: 6,90

KH-Wert: 3,00

GH-Wert: 4,00

Fe-Wert (Eisen): 0,01

NH4-Wert (Ammonium): 0,00

NO2-Wert (Nitrit): 0,00

NO3-Wert (Nitrat): 7,00

PO4-Wert (Phosphat): 0,13

K-Wert (Kalium): 3,10

Mg-Wert (Magnesium): 1,00

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Wöchentlich 10 ml ProFito
EL Nitro und PO4 nach Bedarf - Zugabe wird sofort mit Algen auf Blättern sichtbar


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Alle 2 Wochen 150 Liter

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Wird mit Regenwasser auf 3 KH eingestellt

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

[h3]Pflanzenliste:[/h3] Nymphaea lotus 'rot' - Roter Tigerlotus
Cryptocoryne wendtii ''braun'' - Brauner Wasserkelch
Crinum calamistratum - Dauerwellen-Hakenlilie
Microsorum pteropus - Javafarn
Blyxa japonica var. japonica - Japanisches Fadenkraut
Echinodorus "Red Chili"
Echinodorus "Paul Klöcker"
Lobelia cardinalis - Kardinalslobelie
Rotala spec. grün
Echinodorus Dschungelstar Nr. 2 "Kleiner Bär"
Vallisneria spiralis "Tortifolia" - Kleine Schraubenvallisnerie
Aegagropila linnaei - Moosalgenball
Hellanthium bolivianum - Breitblättrige Zwergschwertpflanze


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 75

[h3]Besatz:[/h3] 4 Skalare, 10 Schrägschwimmer, 15 Rote Neon, 10 Panzerwelse, 4 Siamesische Rüsselbarben

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 7,80

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 8,00

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 41,20

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 10,00

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> --

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 3,40

Leitungswasser PO4-Wert (Phosphat): --

[h3]Weitere Informationen und Bilder:[/h3]
Hallo!

Ich benötige Eure Hilfe. Derzeit macht mir mein Aquarium keinen Spaß mehr.

Bis vor einem halben Jahr lief im Aquarium alles perfekt. Es wurden eigentlich nur die Lampen gewechselt. Die Düngung wurde auf das Dennerle System umgestellt. Dann fingen die Probleme an. Plötzlich stagnierte das Pflanzenwachstum und dann waren auch Blaualgen da. Das Düngesystem wurde wieder auf das frühere umgestellt. Wöchentlich ProFito und Nitrat und PO4 gelegentlich auf Bedarf.

Sobald ich Nitrat und PO4 hinzufüge, werden die Algen auf den Blättern mehr. Die Pflanzen wachsen aber nicht besser. Insbesondere die Vallisnerien wollen überhaupt nicht mehr. Nicht einmal der Indische Wasserwedel wächst. Im Gegensatz dazu fühlt sich der Rote Tigerlotus pudelwohl. Ein Ableger nach dem anderen.

Auch ist ein leichter Blaualgenbefall zu sehen. Nicht viel aber doch vorhanden. Eine Dunkelkür will ich jetzt nicht mehr machen. Wie könnte ich wieder einen Wachstumsschub starten...?

Der Eisengehalt ist nur dieses Mal so niedrig normalerweise halte ich ihn bei 0,05 mg/l.

Danke für Eure Hilfe!
Reini10
 

omega

Well-Known Member
Hi,

Du düngst ProFito 1x die Woche die 10ml?
Der Herstellert schreibt: "Die Nährstoffe dieses Produktes werden durch div. Chelatoren mehrfach stabilisiert."
Daraus darf man sich aber wohl nicht verlassen, durfte ich dort lernen.
Stoßdüngung ist bei ProFito also nicht optimal, besser täglich. Oder Du steigst auf einen Eisenvolldünger um, der nicht so schnell zerfällt, z.B. Ferrdrakon oder Aqua Rebell Mikro Basic Eisenvolldünger.

pH 6,9 und 3°dKH (12mg/l CO2) passen nicht zu einem hellgrünen Dennerle-Dauertest (>20mg/l CO2). Messfehler.
Magnesium finde ich mit 1mg/l sehr niedrig, zu niedrig.

Evtl. taugt aber auch das Regenwasser nichts. Erzähl mal ein bischen dazu.

Grüße, Markus
 

Frank2

Active Member
Moin

ich schließe mich Markus an insb. mit dem Magnesium, Profito alleine erklärt aber das ganz unterschiedliche Wuchsverhalten Deiner Pflanzen natürlich nicht.

Es gibt Leute die Val. Spiralis in KH 3, GH 4 und sogar darunter gut hinbekommen sogar sehr gut. Ich tue das nicht, sie ging bei mir richtig gut in reinem Leitungswasser mit ganz anderen, eutlich höheren Werten. Bei KH 4 ist sie bei mir nur noch schlecht gegangen. Hier kann uU eine Magnesiumerhöhung schon helfen, wenn es nichts bringt würde ich sie rausreißen. Hygro difformis dasselbe auch sie sollte von Magnesiumzugabe erheblich profitieren. Sind die von Dir beschriebenen, schlecht wachsenden Pflanzen früher alle unter derselben KH, GH gut gewachsen? Haben sich ev. die Wasserwerte bei euch geändert?

Das Becken hat eine bereits längere Standzeit. In manchen Fällen kann ein Einbrechen des Wachstums ohne vorgenommene Veränderungen auch darauf zurückzuführen sein, dass der gesamte Bodengrund mit Ausfällungen zu ist. Hier hilft ein über 2-3 Wochen duchgeführtes gründliches Durchmulmen (nicht alles auf einmal!!) verbunden mit verstärkter WWechelmenge und anschließender Filterreinigung aus er Misere.

Die Beckenbiologie scheint zudem aus dem Ruder glaufen zu sein. Neben der Ergründung des "Warum" sind sicher die Mikrobelift Produkte ergänzend zu empfehlen.

Grüße
Frank
 

Reini10

Member
Hallo!

Danke für die bisherigen Antworten - ich will ein paar Rückmeldungen geben.

Für Markus:
Ja, 10 ml ProFito habe ich früher auch gedüngt. Es ist gewachsen, dass ich alle 2 Wochen gärtnern musste. Jetzt funktionierts nicht mehr. Aqua Rebell Flowgrow Spezial hätte ich noch zu Hause. Habe ich auch schon verwendet - konnte kein verstärktes Wachstum feststellen. Ich hätte auch noch das gesamte Dennerle System zur Verfügung...

Beim Dauertest hatte ich nicht so genau geschaut - ja er ist dunkelgrün. Ich habe einfach das Problem, dass ich den PH Wert nicht auf die eingestellten 6,6 bringe. Maximal am Morgen bin ich annähernd dort. Wahrscheinlich zu viel Bewegung im Wasser. Ich bin aber mit der Zugabe am Maximum. Mehr lässt der Evolution Space nicht mehr durch. Auch schafft der Außenreaktor nicht mehr - es kommen jetzt schon ungelöste Blasen heraus...

Magnesium ist mir auch sofort aufgefallen - wie am besten erhöhen und vor allem wie viel?

Zum Regenwasser:
Dieses verwende ich schon von Anfang an - einfach wegen meines Besatzes. Der will weiches Wasser. Aus der Leitung kommt eine GH von 8. Zuviel....
Das Regenwasser wird von der gesamten Dachfläche gesammelt und über einen Filter in einen 8000 Liter Tank geleitet. Es läuft über mehrere mechanische Filter. Es hat einen Leitwert von 20-30 µS/cm.

Für Frank:

Ja, vielleicht ist mein Wasser zu weich. Es war kurzfristig einmal härter, da hat es Ausläuferbildungen gegeben. Jetzt fault alles....Magnesiumzugabe werde ich versuchen - muss erst schauen, wie das geht....

Die Pflanzen wuchsen früher unter gleicher KH und GH perfekt - jetzt einfach nicht mehr. Deshalb gehen mir auch die Ideen aus. Vor allem der Indische Wasserstern wächst normalerweise wie Unkraut. Dieser bildet jetzt nur kleine Blattquirlen und kommt nicht in die Höhe. Mulm habe ich erst vor kurzer Zeit mehr als normal abgesaugt. Ich habe meine Crinum calamistratum - Dauerwellen-Hakenlilie ausreißen müssen. Dabei habe ich das halbe Becken umgedreht. Ich habe sie komplett zurückgeschnitten und wieder eingepflanzt. Kleine Blätter sind wieder zu sehen. Es geht aber nichts weiter.

Die Microbelift Produkte habe ich nach dem Blaualgenbefall benutzt. Hat zuerst auch ausgesehen, dass die funktionieren würden. Sie konnten leider aber keine Umkehr der Biologie schaffen. Ich überlege, ob ich Walderde ins Wasser mischen soll und die abgeseihte Suppe ins Becken kippen soll. Das habe ich schön öfters gelesen - ist angeblich dasselbe wie Weiherschlamm. Vielleicht könnte ich damit die Biologie wieder ankurbeln?

Gestern habe ich den Kaliumwert um 4 mg/l erhöht - er müsste jetzt bei 7 mg/l liegen.
Eisen habe ich 10 ml/Profito zugegeben. Wert müsste ca bei 0,07 liegen.

Wie bringe ich den Magnesiumwert hoch?
Wieviel mg/l wären ideal?
Düngesystem?
Düngestäbchen zu den Wurzeln (bei den Vallisnerien mach ich diesen Versuch gerade)

Wer hat noch Ideen?

Danke!
Lg Reini
 

Reini10

Member
Hallo noch einmal!

Jetzt habe ich Kalium und Eisen noch einmal gemessen. Ich habe gestern beide Elemente zugedüngt.
Kalium war wie erwartet bei 7,0 mg/l.

Eisen war jedoch nur bei 0,03 mg/l, obwohl es eigentlich rechnerisch bei mindestens 0,08 mg/l hätte sein sollen. Wo ist es geblieben!?

Ich messe meine Werte mit Fotometer. Mein Test kann auch chelatiertes Eisen messen. Ich habe noch einmal 10 ml Profito zugeführt, um einmal auf einen ordentlichen Eisenwert zu kommen.

Lg Reini
 

Biotoecus

Active Member
Hallo,

wenn man Deine GH 4 und Mg 1,0 in den Nährstoffrechner eintippt erhält man 23mg/l Calzium.
Als günstig werden Ca:Mg Verhältnisse von etwa 4:1 gesehen.
Das wären dann runde 5mg/l Mg.
Auf der anderen Seite wird vermutet das Kalium eher unter dem Magnesiumwert liegen sollte.
Da kommen dann die 7,0mg/l K ins Spiel.

Aus der theoretischen Betrachtung eher alles unbefriedigend.
Ich würde mit Bittersalz aus dem Baumarkt Mg auf irgendwas zwischen 5 und 10 mg/l bringen.

Und dann ganz wichtig (wenn lange nicht geschehen): Den Aussenfilter reinigen! Aber richtig unter Leitungswasser! Keine Rücksicht auf Bakterien, raus mit dem Dreck!

Beste Grüße
Martin
 

Reini10

Member
Hallo!

Ein Danke an Martin und Markus!

Bittersalz habe ich zuhause - ich werden den Wert entsprechend dem CA Verhältnis einstellen.
Betreffend Außenfilter muss ich sagen, dass ich das erst vor kurzer Zeit durchgeführt habe.

Nachdem der Eisenwert durch 2x einer 10 ml Gabe ProFito erhöht wurde, sind die Blätter der Tigerlotus innerhalb eines Tages sichtbar größer geworden. Gleichzeitig bildete sich aber an der Scheibe im Bereich der linken vorderen Ecke ein Nest von Algen - vermutlich Blaualgen. Sie hatten einen scharfen Duft. Auch an den Kardinalslobelien kann ich leichten Befall feststellen.

Ärgerlich...derzeit habe ich einfach keine Freude mehr....

Lg Reinhard
 

Frank2

Active Member
Ich habe meine Crinum calamistratum - Dauerwellen-Hakenlilie ausreißen müssen. Dabei habe ich das halbe Becken umgedreht
Reini alleine das kann, wenn man Pech hat, zu einer Cyanoplage führen. Ich rate daher immer dazu, bei geplanten gravierenden Veränderungen die auch den Bodengrund betreffen, gleich was für die Mikrofauna-und flora zu tun. Die Cyanos sind ja eh im Becken drin, manchmal kann nach solchen Veränderungen ihre Stunde schlagen. :nosmile:

Ich drücke die Daumen dass der Mist verschwindet. Die Anhebung mit Bittersalz sollte eigentlich bei den genannten Pflanzen eine Verbesserung bringen.

Grüße
Frank
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S Pflanzen brauner Belag und manche faulen Pflanzen Allgemein 0
Atreju Nicht jede Schnecke frißt Pflanzen manche Panzerwelse Schnecken 10
A Immer wieder neue Pelzalgen auf den Pflanzen, Pflanzen wachsen nur mäßig Algen 0
Dieter Schmalblättrige lichte Pflanzen für Südamerika Suche Wasserpflanzen 6
AnYoNe Diverse Pflanzen wegen Neugestaltung abzugeben Biete Wasserpflanzen 0
A Welchen Mangel haben die Pflanzen? Erste Hilfe 6
S Silikat aus dem Aquarium entfernen mit Pflanzen Erste Hilfe 14
R Suche Pflanzen für neues Becken (160L) Suche Wasserpflanzen 1
B Suche schnell wachsende Pflanzen Suche Wasserpflanzen 4
M Pflanzen werden braun Erste Hilfe 1
E Wird man Grünalgen auf roten Pflanzen je wieder los? Algen 3
A Pflanzen Probleme in der Einfahrphase Pflanzen Allgemein 21
L Belag auf Pflanzen Pflanzen Allgemein 7
D Pflanzen färben sich dunkel Pflanzen Allgemein 4
E Pflanzen als Nährstoff-Konkurrenten zu Algen Nährstoffe 41
M Ersteinrichtung Aquarium mit Pflanzen. Pflanzen Allgemein 6
Valiantly Unzufrieden mit der/m Vitalität/Wuchs der Pflanzen Pflanzen Allgemein 19
N Probleme mit Pflanzen Erste Hilfe 9
n7mob Düngesythem für Pflanzen mit geringem Bedarf. Nährstoffe 4
LarsMLR.de Welche Pflanzen für Kaltwasser Strömungs-Biotop Pflanzen Allgemein 3

Ähnliche Themen

Oben