Post Reply
16 Beiträge • Seite 1 von 2
Beitragvon Rabbi261 » 03 Mär 2015 19:58

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Schwarzer Belag auf Blättern

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6 MOnate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Kies 1-2 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 10 Std mit 3 Std Mittagspause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Dennerle Special Plant 54 Watt + Jbl Reflektor
Dennerle Amazon Day 54 Watt + Juwel Reflektor


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2028


Mit welchen Filtermaterialien ist der Filter bestückt?* Eheim Mech, Eheim Substrat, Filter Schwamm und feinflies

Die Durchflussmenge des Filters in Liter/Stunde?* 950 l/H auf ca 2/3 gedrosselt

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 40

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja das Dennerle Ei

Welche Farbe hat der Dauertest? blau

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Die von Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 50 Watt Dennerle Bodenflutter
300 Watt Eheim Stabheizer


Wasserwerte im Aquarium:

gemessen am:* 02.03.2015

Temperatur in °C:* 29

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchen Test JBL


pH-Wert: 7

KH-Wert: 4

GH-Wert: 7

Fe-Wert (Eisen): 0,05

NO3-Wert (Nitrat): 5

K-Wert (Kalium): weniger 2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Easy Life Profito 35ml einpaar Stunden nach dem Wasserwechsel
Easy Life Ferro 5 ml Täglich


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal die woche 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Easy Life FFM

Pflanzenliste:

Echinodorus bleheri
anubias barteri nana
Kirschblatt
Indischer Wasserfreund
Vallisneria Gigantea


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 30

Besatz:

10 Diskuse ca 12 cm
3 L134 Welse
5 Siamesiche Rüsselbarben


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 7,4

Leitungswasser GH-Wert:* 10,1

Leitungswasser Ca-Wert (Calcium):* 64,6

Leitungswasser Mg-Wert (Magnesium):* 4,8

Leitungswasser K-Wert (Kalium):* 1,2

Leitungswasser NO3-Wert (Nitrat):* 12,1

Leitungswasser PO4-Wert (Phosphat): 0,017

Weitere Informationen und Bilder:


Hallo

Habe mal wieder ein paar probleme mit meinen Pflanzen. Ich hatte schon ein mal ein Theard aufgemacht wo gesagt worde das die Pflanzen sich auf Unterwasser umstellen und deshalb die Blätter absterben.
Nun ist das Problem das dies auch bei neuen Blättern passiert. Sie sterben zwar nicht ab aber werden nach kurzer Zeit mit einem Schwarzen belag überzogen. Habe beim zurückschneiden der Pflanzen mal versucht das schwarze von den Blättern abzukratzen. Ohne Erfolg. Was mich nur ein bischen wundert ist das der Pflanzenwachstum meiner Meinung nach Gut ist.
Liegt es nun an einem Mangel oder ist es eine Alge?
Hoffe mir kann jemand weiter Helfen.

http://fs1.directupload.net/images/150303/hcjv4efk.jpg

http://fs1.directupload.net/images/150303/pvaz7czi.jpg

http://fs2.directupload.net/images/150303/9x7nydx6.jpg

MFG Benjamin
Rabbi261
Beiträge: 47
Registriert: 25 Sep 2014 09:59
Bewertungen: 0 (0%)
Beitragvon java97 » 03 Mär 2015 22:07
Hallo Benjamin,
Ist Dir bewusst, dass Du trotz CO2-Anlage lt. Dauertest (blau) so gut wie kein Co2 im Wasser hast?
Die krustigen, weißlichen Beläge sehen mir nach biogener Entkalkung aus, auf den Kalkbelägen wächst anscheinend eine Rot- oder Kieselalge. Leg doch mal ein Blatt in Alkohol. Wird der Belag rot, ist es eine Rotalge.
Dünge mehr CO2, dann bilden sich die Beläge (hoffentlich) zurück, bzw. ihnen wird vorgebeugt.
Du düngst 0,7 mg/l Fe pro Woche (Rotalgengefahr!). Das ist ca. das 10 fache von dem, was eigentlich dicke genügen sollte, gerade bei Deinem recht geringen Pflanzenbestand.
Du solltest zudem mehr Kalium zudüngen. 2 mg/l sind zu wenig.
Nimm dafür am besten den AR Basic Nitrat, damit düngst Du NO3 beim Wasserwechsel auf 10-20 mg/l auf und so kommt auch gleich die richtige Menge Kalium ins Wasser.
Mg würde ich ebenfalls auf ca. 10 mg/l aufdüngen.
Wie viel PO4 ist im Wasser?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon omega » 03 Mär 2015 23:10
Hi,

12,1mg/l NO3 im Leitungswasser, 10 Disken auf 360l und dann nur 5mg/l NO3 im Aquarienwasser? Glaub' ich nicht.
NPK würde ich bei dem Besatz sicher keines zusätzlich düngen, und zweimal nicht bei Schwachlicht wie hier (0,3W/l). Den Easy Life Ferro würde ich weglassen und ProFito vorerst auf die Hälfte reduzieren.

Bei den schwarzen Belägen handelt sich mit Sicherheit um Rotalgen. Die stammen höchstwahrscheinlich von CO2-Mangel und Eisen/Mikroüberschuß.

Die 50% WW pro Woche finde ich top! :thumbs:

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon java97 » 03 Mär 2015 23:23
Hallo Markus,
Ich weiß schon, dass Disken viel "Dünger" produzieren...
Der Kaliumtest von JBL gilt als recht genau also ist der K- Mangel wahrscheinlich da.
O.K., dass dasLeitungswasser schon 12 mg/l No3 enthält, habe ich überlesen. NO3 sollte vielleicht nochmal mit dem Machery&Nagel-Test gemessen werden (Kauftipp!!) aber Kalium muss auf jeden Fall rein.
PO4 habe ich nicht empfohlen, sondern um einen Messwert gebeten (könnte ja auch wg. Frostfutter(?) zu hoch sein...).

Hallo Benjamin,
Den Profito solltest Du nicht wöchentlich sondern möglichst täglich düngen. Ich würde ca. 1,5 ml pro Tag (ca. 0,07 mg/l wöchentlich) düngen, Ferro weglassen.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Rabbi261 » 04 Mär 2015 07:24
Hallo
Vielen dank für eure antworten.
Der PO4 wert liegt bei 0 laut Tropfentest. NO3 12.1 sind die angaben vom Wasserversorger werde dies gleich nochmal mit dem tropfentest nachmessen.
Kalium Dünger wurde mir gestern von meiner Zoohandlung schon empfohlen und mit gegeben. ( Aqua art K+)
Mir wurde gesagt das ich mit dem Kalium vorsichtig düngen soll weil bei zu hohen werten die Fische Probleme zeigen könnten. Stimmt das und wenn was für Probleme könnten auftretten.
Zu dem Co2 wert und dem Dauertest habe ich eine frage. Laut den CO2 tabellen mit KH4 und PH7 bin ich laut Tabelle bei ca 16 Mg/l was im grünen bereich ist. Der dauertest zeigt erst ab 20MG/l denn grünen Bereich an. Ist das so richtig oder liege ich da falsch? Bin mit dem Co2 immer noch ein wenig vorsichtig weil ich angst habe das die Fische am nächsten morgen als Suppe oben schwimmen.
Zu dem Dünger. Das Düngen mit dem Eisendünger zusätzlich habe ich nur getan um den FE uberhaupt nachweisen zu können. Mit dem Düngen von dem Provito bin ich schon auf Tagesdüngung umgestiegen und denn Eisen dünger hatte ich nur 5 ml alle 2 Tage zugegben. Aber werde natürlich euren rat mit dem Dünger mal befolgen.
Das ein legen in Alkohol. Wieviel % sollte der Alkohol denn haben??
MFG
Benjamin
Rabbi261
Beiträge: 47
Registriert: 25 Sep 2014 09:59
Bewertungen: 0 (0%)
Beitragvon java97 » 04 Mär 2015 08:24
Hallo Benjamin,
Rabbi261 hat geschrieben:Der PO4 wert liegt bei 0 laut Tropfentest. NO3 12.1 sind die angaben vom Wasserversorger werde dies gleich nochmal mit dem tropfentest nachmessen.

Das ist für ein Diskusbecken genau so ungewöhnlich wie der niedrige NO3-Wert. Bist Du sicher, richtig gemessen zu haben? Sollte der Wert und der NO3-Wert tatsächlich stimmen, würde ich doch dazu raten, ein wenig NPK zu düngen, auch, wenn Du eher schwach beleuchtest.
Besorg Dir bitte mal den NO3-Test von Machery und Nagel, dann hat das raten ein Ende.
Kalium Dünger wurde mir gestern von meiner Zoohandlung schon empfohlen und mit gegeben. ( Aqua art K+)Mir wurde gesagt das ich mit dem Kalium vorsichtig düngen soll weil bei zu hohen werten die Fische Probleme zeigen könnten. Stimmt das und wenn was für Probleme könnten auftretten.

Was Zoohändler so alles an Weisheiten auf Lager haben...Keine Angst!! Jeder Dünger, in Unmengen ins Becken gekippt, macht Probleme. Die Dosis macht das Gift.
Zu dem Co2 wert und dem Dauertest habe ich eine frage. Laut den CO2 tabellen mit KH4 und PH7 bin ich laut Tabelle bei ca 16 Mg/l was im grünen bereich ist. Der dauertest zeigt erst ab 20MG/l denn grünen Bereich an. Ist das so richtig oder liege ich da falsch? Bin mit dem Co2 immer noch ein wenig vorsichtig weil ich angst habe das die Fische am nächsten morgen als Suppe oben schwimmen.

Der Ph-Wert wird ja z.B. auch durch die Wurzeln etc. die säuernde Stoffe abgeben, beeinflusst.
Richte Dich bitte nach dem CO2-Dauertest. Der sagt die Wahrheit...
Zu dem Dünger. Das Düngen mit dem Eisendünger zusätzlich habe ich nur getan um den FE uberhaupt nachweisen zu können. Mit dem Düngen von dem Provito bin ich schon auf Tagesdüngung umgestiegen und denn Eisen dünger hatte ich nur 5 ml alle 2 Tage zugegben. Aber werde natürlich euren rat mit dem Dünger mal befolgen.

Eisen muss nicht nachweisbar sein, schon gar nicht beim schwach chelatierten Profito.
Das ein legen in Alkohol. Wieviel % sollte der Alkohol denn haben??

70%??
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon omega » 04 Mär 2015 18:08
Hi,

java97 hat geschrieben:Eisen muss nicht nachweisbar sein, schon gar nicht beim schwach chelatierten Profito.

Easy-Life schreibt zum Profito: "Die Nährstoffe dieses Produktes werden durch div. Chelatoren mehrfach stabilisiert."
Der ist also stark chelatisiert.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon Erwin » 04 Mär 2015 20:22
Hallo,

der profito fällt bei mir bereits im Originalkanister aus. Es bildet sich ein schöner brauner Bodensatz., So gut kann die Chelatierung also gar nicht sein. Mit ein Grund, weshalb ich den Profito nicht mehr benutze, obwohl er ansonsten eine gute Wirkung zeigt. Für Dosierpumpe halt eher ungeeignet, ausser man rührt vor der Dosierung.

Die Messwerte halte ich auch für unglaubwürdig.
Wasserwechsel bei dem Besatz für zu gering. 12cm Diskus sind normalerweise noch sehr jung und brauchen noch viel Futter. Ein Bild der Diskus wäre gut.
Aber ich vermute, dass da noch Adsorber im Einsatz sind. Zeolith, Ionentauscher oder ein biologischer Nitratfilter?

Wenn ich mich jetzt nicht irre, enthält Profito berits einiges an Kalium - zumindest war das vor 5 Jahren so. Vielleicht wurde das ja mal geändert, seit EL auch die Einzeldünger anbietet.

Die siamesische Rüsselbarben bedeuten langfristig sehr hohen Stress für die Diskus.
Das geht in dem kleinen Becken nicht lange gut.

"Fischsuppe" gibt es auch, wenn dein Heizer mal hängen bleibt und das Wasser auf über 36 Grad aufheizt.
Das passiert gar nicht mal so selten - komischerweise öfter in Diskusbecken, da dort die Temperatur eh bereits höher eingestellt ist.
Sicherer sind zwei Heizer mit geringerer Leistung.

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon java97 » 04 Mär 2015 21:37
Hallo Markus,
omega hat geschrieben:Easy-Life schreibt zum Profito: "Die Nährstoffe dieses Produktes werden durch div. Chelatoren mehrfach stabilisiert."
Der ist also stark chelatisiert.

Und warum ist das Fe dann oftmals schon nach einem Tag nicht mehr nachweisbar??
Nicht alles glauben, was die Hersteller schreiben... :wink:

Hallo Erwin,
Wenn ich mich jetzt nicht irre, enthält Profito berits einiges an Kalium

Mit den wöchentlich 35 ml Profito plus 35 ml Ferro hat Benjamin wöchentlich gerade mal 1,2 mg/l K ins Wasser eingebracht.
Der JBL PO4-Test funktioniert bei sachgerechter Anwendung meiner Erfahrung nach absolut zuverlässig. Der K-Test lt. Berichten von Anwendern auch (soll sogar wahrscheinlich die gleiche Zusammensetzung wie der Test von M&N haben).
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon java97 » 05 Mär 2015 10:38
Hallo Erwin,
Erwin hat geschrieben:der profito fällt bei mir bereits im Originalkanister aus. Es bildet sich ein schöner brauner Bodensatz., So gut kann die Chelatierung also gar nicht sein. Mit ein Grund, weshalb ich den Profito nicht mehr benutze, obwohl er ansonsten eine gute Wirkung zeigt. Für Dosierpumpe halt eher ungeeignet, ausser man rührt vor der Dosierung.

Den Profito würde ich von der Stabilität her zw. Microbasic und Flowgrow Spezial einsortieren und finde ihn daher interessant. Vielleicht bastle ich mir ja mal so einen Magnetrührer, der den Dünger vor der automatischen Zugabe über meine Dosieranlage kurz durchrührt...
https://www.youtube.com/watch?v=XVLB9c0j1iU
In diesem Thread empfiehlt jemand, dem Profito pro 500ml ein Gramm Ascorbinsäure zuzugeben.
Das soll die Ausfällungen verhindern. Wäre ein Versuch wert...
naehrstoffe/ablagerungen-bei-profito-t1302.html
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Rabbi261 » 05 Mär 2015 21:41
Hallo
und erstmal danke an alle für die mühe und die ganzen antworten.
@erwin mit der Größe des Aquarium und den rüsselbarben ist mir bewust deshalb ziehen auch alle im sommer in ein 720 liter Becken um (erst Wohnzimmer renovieren ). Zu dem heizer es ist eine dennerle heizungsteuerung installiert die bei zu hoher Temperatur die steckdose abschaltet. Aber danke für die tipps.

Nun zum belag problem. Habe ein blat in Alkohol gelegt und es verfärbt sich nicht rot, der Alkohol wird leicht grün.
zum no3 test bin mit einer wasserprobe in 2 zoohandlungen gefahren und der test zeigt richtige werte an.
Es tut mir leid nur mir ist aufgefallen das die geposteten werte ein paar Stunden nach dem wasserwechsel waren.
no3 heute nach 4 tagen bei 20 mg.
Wie geraten habe ich die co2 anlage so eingestellt das der dauertest grün zeigt. Mit dem Provito bin ich wie geraten auch runter gegangen und dünge nun auch täglich. Fe wert nun bei ca 0,05.
mit dem kaliumdünger ist der wert nun auch gestiegen gestern ca 8 ( mit der dosierung leider vertan) heute bei 4mg. Wie hoch sollte der wert denn sein?
wie solle ich nun weiter machen und wann kann man die ersten Ergebnisse sehen?
Mit dem Dünger denn wollte ich erst noch aufbrauchen zu welchem ratet ihr mir denn danach?
Hoffe habe nix vergessen, leider viel Stress im Moment deshalb melde ich mich auch erst so spät.
Achso habe das no3 im leitungswasser gemessen ist bei 1 mg.
MFG
Benjamin
Rabbi261
Beiträge: 47
Registriert: 25 Sep 2014 09:59
Bewertungen: 0 (0%)
Beitragvon Rabbi261 » 05 Mär 2015 21:45
Hallo
sorry überlesen. Nein es sind keine absorber oder änliches im einsatz. Nur der wasseraufbereiter von easy life wo ich gelesen habe das in ihm Zelolit enthalten sein soll.
MFG
Benjamin
Rabbi261
Beiträge: 47
Registriert: 25 Sep 2014 09:59
Bewertungen: 0 (0%)
Beitragvon java97 » 05 Mär 2015 22:50
Hallo Benjamin,
Dass Du direkt nach dem WW NO3 gemessen hast war natürlich nicht so der Knaller... :besserwiss: :wink:
Dann miss doch interessehalber auch noch mal PO4, dass müsste dann ja auch entsprechend gestiegen sein.
Die Werte direkt vor dem WW wären auch mal interessant...
Kaliumschwankungen von 4 mg/l von einem auf den anderen Tag können eigentlich auch nicht sein.
So viel Kalium wird nie und nimmer in so kurzer Zeit verbraucht.
Ich weiß nicht, ob die Beläge von selbst wieder verschwinden, ich glaube eher nicht. Du könntest sie mit Easycarbo einnebeln und mal beobachten, was passiert. Wie viel Profito düngst Du aktuell pro Tag?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon M.Darko » 07 Mär 2015 13:47
Hallo
Für Größere Meßorgien gibt es bei FilterKing einiges Billig und mit reichlich Anwendungen.
Der Dünger ist ebenfalls zu empfehlen bei mir gibt es kaum Probleme beim Pflanzen Wachstum .
0,3 Watt je Liter ist nicht grad der Hammer da Wachsen einige halt Langsammeer oder halt gar nicht .
Meines hat auch nur 0,3 Watt und siecht so aus
27305
Beim Neuen 160 Liter Becken hatte ich massig Probleme mit Schmieralgen alles war mit einem Braunem Dunklem Belag Bedeckt Fürchterlich Siamenses und K.O halfen nichts erst der Einsatz von Blasen Schenken Beseitigte das Problem.
Wen die Schnecken zu fiel werden einfach Absammeln.
Im Heft Aquaristik aktuell Heft1-5-6 97 geht man auf das Thema ein .
Bei Pinsel Algen geht man mit Zeolith gegen die Biester am hat bei Ersteller des Artikels und einigen Freunden. Funktioniert.
Des weiteren wurde die Mikrobiologie der Filter in Augenschein genommen bei auftretenden Algen in Bericht waren es Faden Algen Bart Algen.
Beim Befall wahren so 5 Arten von Mikro Organismen vorhanden bei einem Gut Laufenden Becken so um die 20 Arten. Also haben die Filter Bakterien ebenfalls einen Anteil an den Algen.
Vorschlag wie im Heft Filter drosseln so auf die Hälfte oder noch weniger einmal die Stunde reichen so 400 Liter.
So gut wie kein Wasser Oberflächen Bewegung das hat bei ihm geholfen.
Was bei dir Jetzt zum Zuge kommt kein Ahnung einfach Probieren und die Fische Beobachten .

Grüße
P.S
Die Beiträge würde ich einstellen nur wies ich nicht wie es rechtlich ist .
Wen sie einer haben will einfach melden .
M.Darko
Beiträge: 38
Registriert: 03 Mär 2015 12:49
Bewertungen: 0 (0%)
Beitragvon Rabbi261 » 07 Mär 2015 21:07
Hallo
Habe nun einen tag vor dem wasserwechsel nochmal no3 gemessen und es liegt bei 20 mg. Habe dies von 2 zooläden nach Messen lassen und sie kamen alle auf das selbe ergebnis. Phosphat ist immer noch nicht nachweisbar und auch der wert wurde mit gegenmessungen bestätigt wurden.
provito dünge ich nun 3 ml am tag und eisen ist nun mit 0,05 nachweisbar kalium ist nun komischer Weise auch wieder bei 6.
was soll ich denn nun tun? Bitte um Hilfe
MFG
Benjamin
Rabbi261
Beiträge: 47
Registriert: 25 Sep 2014 09:59
Bewertungen: 0 (0%)
16 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
leichte Wassertrübung - Lichtabhängig
von Grimbadon » 19 Aug 2015 07:20
5 530 von Grimbadon Neuester Beitrag
22 Aug 2015 09:09
Algen, Algen, Algen - passt mein Masterplan?
von Krawumms » 23 Mai 2013 22:19
3 1139 von DAU Neuester Beitrag
24 Mai 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Dateianhang von Mirelle » 21 Jun 2013 16:39
60 4880 von Aquariophilo Neuester Beitrag
20 Okt 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Dateianhang von Vanessa89 » 11 Jan 2018 13:46
17 743 von Christian Kölble Neuester Beitrag
14 Jan 2018 10:20
Algen Algen Algen immer wieder
Dateianhang von Mark_Pryde » 20 Apr 2016 16:47
21 1195 von Mark_Pryde Neuester Beitrag
25 Apr 2016 11:48

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste