Kennt jemand den Mangel bei meinen Pflanzen ?

Hallo zusammen,

ich habe mir vor 5 Tagen ein neues Becken eingerichtet. Bei einigen meiner Pflanzen (vor allem an den älternen Blättern) zeigen sich Mangelerscheinungen. NPK schließe ich eigentlich aus, da ich mit AR NPK und KNO3 gut zudünge.
Mir ist aufgefallen, dass sich die Blattränder gelblich, weiß färben und von den Spitzen her und sich auflösen.
Mein Osmosewasser hatte ich mit Osmosesalz (sehr ähnlich dem von Dennerle) aufgehärtet.
zusätzlich angemessen CaSO4 und MgSO4 zugegeben.
Als Mikrodünger habe ich Dennerle V30 und S7 zugegeben.
Ich beiden unteren Bilder zeigen Pflanzen, die ich aus meinem alten Aquarium übernommen habe.
Aber mir ist aufgefallen dass auch bei dem Sternkraut diese Mängel zu erkennen sind.

Könnte das vielleicht trotzdem Mg oder Ca Mangel sein ?

Hatte jmd ähnliche Symptome und die beheben können ?

Danke im Voraus

Markus

Ps.: die Tabelle von Tobi mit Mangelerscheinungen bin ich schon durchgegangen, aber es fällt mir leider etwas schwer das genau zu diagnostizieren :roll:
 

Anhänge

  • P1040274.jpg
    P1040274.jpg
    145,9 KB · Aufrufe: 776
  • P1040272.jpg
    P1040272.jpg
    74,1 KB · Aufrufe: 776
  • P1040271.jpg
    P1040271.jpg
    191,7 KB · Aufrufe: 776

Japanolli

Active Member
Moin Markus,

auf welche Werte stellst Du denn Dein Wasser genau ein?
Und was düngst Du genau zu und wie viel?
 
Hallo Olli,

ich richte mich nach dem Nährstoffrechner und dünge wie geschrieben mit NPK AR, KNO3, MgSO4 und CaSO4 zu. und zwar:
PO4: 0,2
NO3: 10-15
K: bis jetzt nur durch NPK AR und bin hier eher im unteren Bereich ->könnte das Kaliummangel sein ?

Bei Ca und Mg hatte ich beim befüllen nur über Osmose Salz von Dennerle gedüngt 26g und dann nochmal vor 3 Tagen
5g MgSO4 und 6g CaSO4 zugegeben, so dass ich auf die entsprechenden Werte kam.

Mg: 7.5
Ca: ca 30

jetzt dünge ich täglich mit NPK AR ca. 8mL und mache Tests um zu schauen, wieviel verbraucht wird.

Grüße Markus
 

Japanolli

Active Member
Wenn Du mit KNO3 Nitrat auf 10-15mg/l düngst, hast Du auch genügend Kalium.
Wenn ich das richtig verstehe hattest Du vorher nur mit Osmosesalz aufgehärtet und erst vor kurzen Bittersalz für Mg und kommst dadurch auf 7,5mg/l?
Calciumsulfat auch noch zusätzlich?
Dann scheinst Du vorher sehr weich gefahren zu sein.
Ich vermute das es am ehesten Mg Mangel ist, auch wenn Deine beschriebenen Mängel eher nach Ca Mangel klingen.
Das ist aber äußerst selten und ich habe damit keine Erfahrung, da ich mindestens auf GH 7 aufhärte und so nie in einen Mangelbereich komme.

Ich denke mit Deinen aktuellen Werten sollten die Mängel verschwinden.
Könntest zur Sicherheit mit Mg auch noch etwas höher gehen.
Ca 30mg/l, Mg 10mg/l, dann dürfte nichts mehr schief gehen ;-)
 
Hallo Olli,

ja ich hatte also auf 160L ca. 26g Osmosesalz gegeben. Da durch die Zugabe aber die KH auch immer so steigt, habe ich die GH durch Mg und Ca (und auch weil die noch zu gering waren) erhöht.
Meinst du also, dass sich das noch legen könnte ?

Ich werde mal vorsichtig noch etwas Mg zugeben. Aber es wundert mich eben, weil das sollte ja besser werden ? Oder wie lange kann das dauern ?

Danke

Markus

PS.: sieht denn ein Magnesiummangel so aus ?
 

Japanolli

Active Member
Ich denke das sollte sich bei Deinen Werten jetzt geben, zumindest dürfte es jetzt nicht schlimmer werden.
 

Ähnliche Themen

Oben